<!DOCTYPE html>
<html lang="it">

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<title>Urbino: Riconoscimento UNESCO per il Tocat&igrave;, traguardo storico per il gioco dei trampoli di Schieti - Notizie Marche</title>
		<link href="/library/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/css/bootstrap-submenu.min.css" rel="stylesheet">
	<link href="/css/custom.css?29" rel="stylesheet">
	<link href="/css/custom.php?id=4&gid=4&col=52BFE0&bg=2D648B" rel="stylesheet" media="screen">
	<link rel="stylesheet" type="text/css" media="print" href="/css/print.css?1">
	<link href="/library/bootstrap-datepicker/css/bootstrap-datepicker3.min.css" rel="stylesheet" type="text/css" />
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<meta property="og:title" content="Urbino: Riconoscimento UNESCO per il Tocat&igrave;, traguardo storico per il gioco dei trampoli di Schieti" />
		<meta name="description" content="&laquo;Il riconoscimento ricevuto dall&rsquo;Unesco oltrepassa i confini territoriali e sancisce il valore culturale del gioco dei trampoli a livello internazionale&raquo;.">
	<meta name="googlebot" content="unavailable_after:2023-01-05" />
			<meta name="EdImage" content="https://www.viveremarche.it/upload/2022_06/815845_paliodeitrampolischieti_ralf.jpg">
		<meta name="EdDateTime" content="2022-12-05 13:38:44">
		<link rel="image_src" href="https://www.viveremarche.it/upload/2022_06/815845_paliodeitrampolischieti.jpg" />
		<meta property="og:image" content="https://www.viveremarche.it/upload/2022_06/815845_paliodeitrampolischieti.jpg" />

	<link rel="shortcut icon" href="/images/favicon/favicon_4.ico" />

		<!--script src="/js/jquery-1.11.1.min.js"></script-->
	<script src="/js/jquery-3.4.1.min.js"></script>
	<script src="/library/bootstrap/js/bootstrap.min.js"></script>
	<script src="/js/intercooler-1.2.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
	<!--link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"-->
	<link rel="stylesheet" href="/assets/font-awesome-4.7.0/css/font-awesome.min.css">

	<script src="/js/picturefill.min.js"></script>
	<script src="/js/jquery.unveil.js"></script>
	<script>
					if (location.protocol != 'https:') {
				location.href = 'https:' + window.location.href.substring(window.location.protocol.length);
			}
				$(document).ready(function() {
			$("img").unveil(300);
			document.cookie = "ig=4";
			document.cookie = "dom=www.viveremarche.it";
			document.cookie = "nta=[1,2,3,5,17,13,21,27]";
			document.cookie = "bws=CCBot%2F3.0+%28https%3A%2F%2Fcommoncrawl.org%2Ffaq%2F%3B+info%40commoncrawl.org%29";
		});
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-186535-4', 'auto'); ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4709687,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4709687&101" alt="counter" border="0"></a></noscript>
<!-- Histats.com  END  -->

<!-- ########### Ad Script for viveremarche.it_RichMedia1 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1936");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_RichMedia1 ################ -->

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-viveremarcheit&NODW=yes&P=4" async="async"></script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'viveremarche.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8x457ARbZ1Rkq', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Vertis Media -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/pbh.js"></script>
<!-- Vertis Media -->	
	
	<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@fortawesome/fontawesome-free@5.15.4/css/fontawesome.min.css" integrity="sha384-jLKHWM3JRmfMU0A5x5AkjWkw/EYfGUAGagvnfryNV3F9VqM98XiIH7VBGVoxVSc7" crossorigin="anonymous" id="fontawesome">
</head>

<body >
		<div id="fb-root"></div>
	<div id='box_adv_16' class="hidden-xs hidden-print"><div class='box_adv_16'></div></div>
<!-- Header -->
<div class="container">
	<div class='box_adv_16 visible-xs  hidden-print' style="margin:1px -15px 0 !important;"></div>
	<nav class="navbar navbar-default" id="navbar-top">

		<div class="navbar-header">
			<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
					</div>
		<div class="collapse navbar-collapse" id="navbar-top-collapse">
			<ul class="nav	navbar-nav">
				<!-- testate -->
								<li><a class="testate" href="//www.vivereurbino.it">Urbino</a></li>
								<li><a class="testate" href="//www.viverepesaro.it">Pesaro</a></li>
								<li><a class="testate" href="//www.viverefano.com">Fano</a></li>
								<li><a class="testate" href="//www.viveresenigallia.it">Senigallia</a></li>
								<li><a class="testate" href="//www.viverejesi.it">Jesi</a></li>
								<li><a class="testate" href="//www.viverefabriano.it">Fabriano</a></li>
								<li><a class="testate" href="//www.vivereancona.it">Ancona</a></li>
								<li><a class="testate" href="//www.vivereosimo.it">Osimo</a></li>
								<li><a class="testate" href="//www.viverecamerino.it">Camerino</a></li>
								<li><a class="testate" href="//www.viveremacerata.it">Macerata</a></li>
								<li><a class="testate" href="//www.vivererecanati.it">Recanati</a></li>
								<li><a class="testate" href="//www.viverecivitanova.it">Civitanova</a></li>
								<li><a class="testate" href="//www.viverefermo.it">Fermo</a></li>
								<li><a class="testate" href="//www.vivereascoli.it">Ascoli</a></li>
								<li><a class="testate" href="//www.viveresanbenedetto.it">San Benedetto</a></li>
								<li><a class="testate" href="//www.viveremarche.it">Marche</a></li>
								<li><a class="testate" href="//www.vivere.it">Italia</a></li>
								<li class="dropdown">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altri</a>
					<ul class="dropdown-menu">
												<li><a href="//www.VivereAosta.it">Aosta</a></li>
												<li><a href="//www.ViverePiemonte.com">Piemonte</a></li>
												<li><a href="//www.VivereLiguria.it">Liguria</a></li>
												<li><a href="//www.VivereLombardia.it">Lombardia</a></li>
												<li><a href="//www.VivereTrentinoAltoAdige.it">Trentino Alto Adige</a></li>
												<li><a href="//www.VivereVeneto.eu">Veneto</a></li>
												<li><a href="//www.VivereFriuliVeneziaGiulia.it">Friuli Venezia Giulia</a></li>
												<li><a href="//www.Vivereemiliaromagna.it">Emilia Romagna</a></li>
												<li><a href="//www.Viveretoscana.it">Toscana</a></li>
												<li><a href="//www.VivereUmbria.biz">Umbria</a></li>
												<li><a href="//www.VivereMarche.it">Marche</a></li>
												<li><a href="//www.VivereLazio.it">Lazio</a></li>
												<li><a href="//www.vivereabruzzo.it">Abruzzo</a></li>
												<li><a href="//www.viveremolise.it">Molise</a></li>
												<li><a href="//www.VivereCampania.it">Campania</a></li>
												<li><a href="//www.viverepuglia.it">Puglia</a></li>
												<li><a href="//www.VivereBasilicata.it">Basilicata</a></li>
												<li><a href="//www.viverecalabria.it">Calabria</a></li>
												<li><a href="//www.VivereSicilia.it">Sicilia</a></li>
												<li><a href="//www.VivereSardegna.it">Sardegna</a></li>
												<li><a href="//www.VivereTicino.com">Ticino</a></li>
												<li><a href="//www.VivereSanMarino.com">San Marino</a></li>
												<li><a href="//www.VivereMalta.eu">Malta</a></li>
											</ul>
				</li>
				<!-- /testate -->
			</ul>
			<form class="navbar-form navbar-right" role="search" method="get" action="/cerca">
				<div class="form-group">
				  <input type="text" name="q" class="form-control input-sm" placeholder="Cerca">
				  <!--<a href="http://www.anso.it/" target="_blank" class="logo-anso"><img src="//www.viveresenigallia.it/images/anso.gif"></a>-->
				</div>
			</form>
		</div>
	</nav>

	<!-- header 2 -->
	<nav class="navbar-stampa navbar-default" id="navbar-logo">
		<div class="row text-center" style="background:white; position:relative; margin-right:0;">
			<div class="col-sm-3 hidden-print" id="logo">
				<a href="/" title="Urbino: Riconoscimento UNESCO per il Tocat&igrave;, traguardo storico per il gioco dei trampoli di Schieti">
					<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
						  alt="Vivere Marche il quotidiano della citta e del territorio "></a>
			</div>
			<div class="visible-print-block">
				<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
					  alt="Vivere Marche il quotidiano della citta e del territorio "><br><br>
			</div>
			<div class="box_adv_11 box_adv_10 col-sm-9 text-right" id="banner-top"></div>
		</div>
	</nav>
	<!-- /header 2 -->
	
	<nav class="navbar navbar-default" id="navbar-2">
		<div class="navbar-header">
						<a href="/home/mobile-aside" class="btn btn-link pull-right visible-xs" style="margin-top:8px;">
				<span class="glyphicon glyphicon-triangle-left"></span><span class="glyphicon glyphicon-triangle-right"></span>
			</a>
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-2-collapse" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand hidden-sm hidden-md hidden-lg" href="#">Menu</a>
		</div>
		<nav class="collapse navbar-collapse" role="navigation" id="navbar-2-collapse">
			<ul class="nav	navbar-nav">
								<li ><a href="/tag/attualita">Attualit&agrave;</a></li>
								<li ><a href="/tag/cronaca">Cronaca</a></li>
								<li ><a href="/tag/cultura">Cultura</a></li>
								<li ><a href="/tag/economia">Economia</a></li>
								<li ><a href="/tag/lavoro">Lavoro</a></li>
								<li ><a href="/tag/politica">Politica</a></li>
								<li ><a href="/tag/spettacoli">Spettacoli</a></li>
								<li ><a href="/tag/sport">Sport</a></li>
								<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="/"> </a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																							<li><a href="/2022/2">febbraio</a></li>
																							<li><a href="/2022/3">marzo</a></li>
																							<li><a href="/2022/4">aprile</a></li>
																							<li><a href="/2022/5">maggio</a></li>
																							<li><a href="/2022/6">giugno</a></li>
																							<li><a href="/2022/7">luglio</a></li>
																							<li><a href="/2022/8">agosto</a></li>
																							<li><a href="/2022/9">settembre</a></li>
																							<li><a href="/2022/10">ottobre</a></li>
																							<li><a href="/2022/11">novembre</a></li>
																							<li><a href="/2022/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>

								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">Notizie</a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
		 					<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																							<li><a href="/2022/2">febbraio</a></li>
																							<li><a href="/2022/3">marzo</a></li>
																							<li><a href="/2022/4">aprile</a></li>
																							<li><a href="/2022/5">maggio</a></li>
																							<li><a href="/2022/6">giugno</a></li>
																							<li><a href="/2022/7">luglio</a></li>
																							<li><a href="/2022/8">agosto</a></li>
																							<li><a href="/2022/9">settembre</a></li>
																							<li><a href="/2022/10">ottobre</a></li>
																							<li><a href="/2022/11">novembre</a></li>
																							<li><a href="/2022/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
		
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>
				

				
								<li><a href="/annunci">Annunci</a></li>
				
				
								<li><a href="/coupon">Regali</a></li>
				
				
				
				
								
				

																																																												<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="#">Contatti</a>
					<ul class="dropdown-menu" role="menu">
						<li><a href="//vivere.biz/comunicatistampa">Comunicati stampa</a></li>
						<li><a href="//vivere.biz/apriunvivere">Affiliazioni</a></li>
						<li><a href="//vivere.biz/oblio">Diritto all'oblio</a></li>
					</ul>
				</li>
								
			</ul>
		</nav>
	</nav>
</div>
<div class="container" id="ev-content">
		<div class="row">
		<div class="col-sm-8 ev-maincol-sx">
			<article>
				


<!-- <EdIndex> -->
<header>
	<!-- approvazione articolo -->
		<!-- /approvazione articolo -->
	<h1 class="page-header">
		<!--
					<img src="https://www.vivere.it/images/layout/dot/dot_4.gif" alt="dot">
				-->
		Urbino: Riconoscimento UNESCO per il Tocat&igrave;, traguardo storico per il gioco dei trampoli di Schieti	</h1>
	<div class="box_adv_19 "></div>
</header>

<div class="testo-articolo text-justify" >
	<img src="//www.viveremarche.it/upload/2022_06/815845_paliodeitrampolischieti_ralf.jpg" alt="palio dei trampoli|trampoli|schieti di urbino|schieti|urbino|" class="pull-left media-default">
	
	<span class="label label-info"><i class="fa fa-clock-o"></i> 1' di lettura</span>
		<a href="#blocco_shorturl">05/12/2022</a>
	- «Il riconoscimento ricevuto dall’Unesco oltrepassa i confini territoriali e sancisce il valore culturale del gioco dei trampoli a livello internazionale».	<br><br>
	<div class="box_adv_18 text-center"></div>	<p>Così il Sindaco di Urbino, <strong>Maurizio Gambini</strong>, commenta l’iscrizione del Tocatì di Verona e della Rete nazionale dei giochi storici al “Registro della Buone Pratiche di Salvaguardia del Patrimonio Immateriale” dell’Unesco. L’ufficialità di questo riconoscimento tocca anche la nostra città grazie al gioco dei trampoli di Schieti che,  insieme a diversi altri giochi tradizionali provenienti da tutta Italia, fa parte del festival veneto, organizzato dall’Associazione Giochi Antichi (Aga).<br><br>«La notizia - continua il sindaco - ci rende davvero orgogliosi e conferma l’importanza di salvaguardare la tradizione del Palio dei Trampoli di Schieti, la manifestazione che permette di tramandare la conoscenza dell’antica pratica dei trampoli di generazione in generazione. Questa trasmissione è fondamentale nella costruzione dell’identità e nella crescita del senso di appartenenza all’interno della nostra comunità».<br><br>Grande soddisfazione da parte del Centro socio culturale Don Italo Mancini, che da quasi 24 anni organizza a Schieti lo storico palio nel mese di giugno e da settembre scorso fa parte ufficialmente dell’Associazione europea dei giochi tradizionali.<br><br>Il presidente e il vice-presidente del Centro, <strong>Silvio Filippini</strong> e <strong>Massimiliano Sirotti</strong>: «Dall’esperienza del Tocatì  è partito un progetto di tutela e salvaguardia dei giochi tradizionali, che ci ha visto protagonisti insieme alle altre comunità ludiche del festival. Il riconoscimento da parte dell’Unesco ci riempie di gioia e ci ricompensa per il lavoro che tutti noi volontari svolgiamo con grande passione, animati dal legame verso la nostra terra e la nostra comunità. Ora si apre una fase nuova, che ci proietta in una dimensione più grande nella quale ci impegneremo a fare la nostra parte».</p>
	</div>
<br>
<!-- </EdIndex> -->
<img src="/letture.jpg?ag=2100322156&anno=2022&g=4" width="1" height="1">
<footer>
	<div class="row">
		<div class="col-md-12">
			<div class="pull-right hidden-print">
									<a href="/account/login" class="btn btn-danger btn-xs ajax" title="Spingi su, questa funzione permette di visualizzare l'articolo più in alto in home page in modo che sia più evidente">
						Spingi su <span class="glyphicon glyphicon-arrow-up"></span></a>
					&nbsp;
					<span class="glyphicon glyphicon-eye-open" title="Da tenere d'occhio (avvertimi se ci sono nuovi commenti)" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					<span class="glyphicon glyphicon-comment" title="Da commentare" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					&nbsp;
												<br><br>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-567afcec13130b67" async="async"></script>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
			</div>
			
dal <strong>Comune di Urbino</strong><br>
<a href=\"http://www.comune.urbino.ps.it\"><em>www.comune.urbino.ps.it</em></a>		</div>
	</div>
</footer>
<br>
<!-- altri media -->
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>
<br>
<!-- Ti potrebbero interessare anche: -->
<div class="row">
	<div class="col-md-12 hidden-print">
				<div class="box_adv_12"></div>
			</div>
</div>
<br>

<!-- eDintorni -->
<!-- /eDintorni -->


<a name="blocco_shorturl"></a>
<br>
<div class="panel panel-default" id="blocco_shorturl">
	<div class="panel-heading">
		<div class="row">
			<div class="col-md-12">
				<p>
					Questo &egrave; un comunicato stampa pubblicato il 05-12-2022 alle 14:06 sul giornale del 					<a href="/2022-12-06">06 dicembre 2022</a> - 
					<a href="#" title="Dettaglio letture" data-ajaxload="/ajax/dettaglio-letture/?id=2100322156&anno=2022">106 letture</a>
				</p>
				
				<p>
					In questo articolo si parla di <a href="/tag/attualit%C3%A0" rel="nofollow">attualit&agrave;</a>, <a href="/tag/urbino" rel="nofollow">urbino</a>, <a href="/tag/comune+di+urbino" rel="nofollow">comune di urbino</a>, <a href="/tag/unesco" rel="nofollow">unesco</a>, <a href="/tag/Palio+dei+trampoli" rel="nofollow">Palio dei trampoli</a>, <a href="/tag/trampoli" rel="nofollow">trampoli</a>, <a href="/tag/Schieti" rel="nofollow">Schieti</a>, <a href="/tag/schieti+di+urbino" rel="nofollow">schieti di urbino</a>, <a href="/tag/tocat%C3%AC" rel="nofollow">tocat&igrave;</a>, <a href="/tag/comunicato+stampa" rel="nofollow">comunicato stampa</a>									</p>

									<p>
						<a rel="license" href="https://vivere.me/gkW" title="Rilasciato con Licenza Creative Common">
							<img alt="Licenza Creative Commons" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png">
						</a>
						L'indirizzo breve è 
						<span style="background-color:#fff; padding:3px; font-size:1.2em">
							<a data-toggle="tooltip" data-placement="top" data-original-title="Clicca per copiare" id="shorturl_copy" style="cursor: pointer;">https://vivere.me/dGM4</a>
						</span>
					</p>
				
							</div>
		</div>
	</div>
</div>
<br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>

	<h2 class="page-header">Commenti</h2>
	<div id="disqus_thread"></div>
	<script>
	var disqus_config = function () {
	this.page.url = "https://vivere.me/dGM4";
	this.page.identifier = "2200125497";
	};
	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = '//vivereurbino.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		
	<br><br>
	<div class="row">
		<div class="col-md-12">
			<div class="box_adv_11 text-center"></div>
		</div>
	</div>
	<br>
	
<section>
	<div class="row">
		<div class="col-md-12 hidden-print">
				<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_4.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/2022/12/06/fano-investito-da-un-getto-dacqua-bollente-mentre-ripara-un-termosifone-paura-per-un-uomo/2100321930/" 
								   rel="nofollow">Fano: Investito da un getto d&rsquo;acqua bollente mentre ripara un termosifone: paura per un uomo</a></li>
													<li><a href="//www.viveremarche.it/2022/12/06/pesaro-si-chiude-il-bomba-day-lordigno-stato-fatto-brillare/2100321641/" 
								   rel="nofollow">Pesaro: Si chiude il bomba day, l&#039;ordigno &egrave; stato fatto brillare</a></li>
													<li><a href="//www.viveremarche.it/2022/12/06/allerta-idrogeologica-avviso-di-condizioni-meteo-avverse-per-tutta-la-giornata-di-marted-6-dicembre-2022/2100322216/" 
								   rel="nofollow">Allerta idrogeologica: avviso di condizioni meteo avverse per tutta la giornata di marted&igrave; 6 dicembre 2022</a></li>
													<li><a href="//www.viveremarche.it/2022/12/06/fano-meteo-allerta-per-rischio-idrogeologico-per-tutta-la-giornata-di-marted/2100322254/" 
								   rel="nofollow">Fano: Meteo, allerta per rischio idrogeologico per tutta la giornata di marted&igrave;</a></li>
													<li><a href="//www.viveremarche.it/2022/12/06/fano-i-passeggi-di-fano-diventano-sostenibili-con-le-nuove-panchine-intelligenti/2100322010/" 
								   rel="nofollow">Fano: I Passeggi di Fano diventano sostenibili con le nuove &quot;panchine intelligenti&quot;</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="/2022/12/06/ancona-la-volante-si-avvicina-al-motorino-per-lo-stop-fulminato-ma-parte-la-spericolata-fuga-il-motociclo-era-stato-rubato/2100322122/"  rel="nofollow">Ancona: La Volante si avvicina al motorino per lo stop fulminato, ma parte la spericolata fuga. Il motociclo era stato rubato</a></li><li><a href="/2022/12/06/senigallia-shopping-di-natale-due-ore-di-sosta-gratuita-in-centro-dall8-dicembre/2100321865/"  rel="nofollow">Senigallia: Shopping di Natale: due ore di sosta gratuita in centro dall&#039;8 dicembre</a></li><li><a href="/2022/12/06/cesetti-contro-la-nomina-del-sottosegretario-alla-presidenza-della-giunta-regionale-uno-scandaloso-spreco-di-denaro-pubblico/2100322205/"  rel="nofollow">Cesetti contro la nomina del sottosegretario alla presidenza della giunta regionale: &ldquo;Uno scandaloso spreco di denaro pubblico&rdquo;</a></li><li><a href="/2022/12/06/urbino-riconoscimento-unesco-per-il-tocat-traguardo-storico-per-il-gioco-dei-trampoli-di-schieti/2100322156/" style="font-weight:bold;" rel="nofollow">Urbino: Riconoscimento UNESCO per il Tocat&igrave;, traguardo storico per il gioco dei trampoli di Schieti</a></li><li><a href="/2022/12/06/corinaldo-ponte-del-burello-slitta-la-partenza-dei-lavori/2100322409/"  rel="nofollow">Corinaldo: ponte del Burello, slitta la partenza dei lavori</a></li><li><a href="/2022/12/06/macerata-tolentino-ladri-scatenati-nel-fine-settimana-colpo-grosso-al-deposito-dellassm/2100322112/"  rel="nofollow">Macerata: Tolentino, ladri scatenati nel fine settimana: colpo grosso al deposito dell&#039;Assm</a></li><li><a href="/2022/12/06/fano-distacco-delle-utenze-agli-alloggi-popolari-di-bellocchi-seri-concordate-alcune-azioni-con-gli-enti-competenti/2100322342/"  rel="nofollow">Fano: Distacco delle utenze agli alloggi popolari di Bellocchi: Seri, &quot;Concordate alcune azioni con gli enti competenti&quot;</a></li><li><a href="/2022/12/06/san-benedetto-rissa-in-centro-in-piena-notte-arrestati-tre-giovani/2100322435/"  rel="nofollow">San Benedetto, rissa in centro in piena notte: arrestati tre giovani</a></li><li><a href="/2022/12/06/le-marche-protagoniste-alla-26-edizione-di-artigiano-in-fiera-di-rho/2100322201/"  rel="nofollow">Le Marche protagoniste alla 26&ordf; edizione di &ldquo;Artigiano in Fiera&rdquo; di Rho</a></li><li><a href="/2022/12/06/civitanova-dai-campi-profughi-in-libano-a-civitanova-alta-grazie-al-corridoio-umanitario-de-le-sentinelle-del-mattino-vogliamo-restare-in-siria-pericoloso/2100322286/"  rel="nofollow">Civitanova: Dai campi profughi in Libano a Civitanova Alta grazie al corridoio umanitario de Le Sentinelle del Mattino: &quot;vogliamo restare, in Siria &egrave; pericoloso&quot;</a></li><li><a href="/2022/12/06/fermo-fermo-il-nuovo-prefetto-michele-rocchegiani-si-presenta-il-palazzo-del-governo-deve-essere-una-casa-per-tutti-i-cittadini/2100322293/"  rel="nofollow">Fermo: Fermo: il nuovo Prefetto Michele Rocchegiani si presenta. &ldquo;Il Palazzo del Governo deve essere una &#039;casa&#039; per tutti i cittadini&quot;</a></li><li><a href="/2022/12/06/urbino-nel-castello-di-babbo-natale-taglio-del-nastro-per-il-natale-di-frontone/2100321940/"  rel="nofollow">Urbino: &quot;Nel Castello di Babbo Natale&quot;, taglio del nastro per il Natale di Frontone</a></li><li><a href="/2022/12/06/fano-cuore-comune-un-grazie-a-chi-si-prende-cura-degli-altri-tutti-i-premiati/2100322245/"  rel="nofollow">Fano: &#039;Cuore Comune&#039;, un grazie a chi si prende cura degli altri: tutti i premiati</a></li><li><a href="/2022/12/06/acquaroli-al-festival-delle-regioni-di-milano-e-monza-il-tema-del-regionalismo-al-centro-di-un-appuntamento-istituzionale-di-rilievo/2100322196/"  rel="nofollow">Acquaroli al Festival delle Regioni di Milano e Monza: &ldquo;Il tema del regionalismo al centro di un appuntamento istituzionale di rilievo&rdquo;.</a></li><li><a href="/2022/12/06/festival-litalia-delle-regioni-acquaroli-programmazione-per-superare-le-emergenze-ambientali/2100322506/"  rel="nofollow">Festival &ldquo;L&rsquo;Italia delle Regioni&rdquo;, Acquaroli: &ldquo;Programmazione per superare le emergenze ambientali&rdquo;</a></li><li><a href="/2022/12/06/fermo-per-i-30-anni-di-musica-di-dario-aspesani-mercoled-7-dicembre-levento-al-teatro-alaleona/2100321832/"  rel="nofollow">Fermo: Per i 30 anni di musica di Dario Aspesani, mercoled&igrave; 7 dicembre,  l&#039;evento al Teatro Alaleona</a></li><li><a href="/2022/12/06/scherma-maria-elena-fattori-sul-podio-degli-internazionali-di-brescia/2100322081/"  rel="nofollow">Scherma: Maria Elena Fattori sul podio degli Internazionali di Brescia</a></li><li><a href="/2022/12/06/online-lavviso-per-la-valorizzazione-degli-ecomusei/2100322369/"  rel="nofollow">Online l&#039;avviso per la valorizzazione degli ecomusei</a></li><li><a href="/2022/12/06/san-benedetto-monteprandone-grande-festa-per-lapertura-del-rifugio-di-babbo-natale-e-del-mercato-delle-botteghe-del-paese/2100321876/"  rel="nofollow">San Benedetto: Monteprandone: grande festa per l&rsquo;apertura del Rifugio di Babbo Natale e del Mercato delle Botteghe del Paese</a></li><li><a href="/2022/12/06/fano-vela-dal-coni-diploma-al-merito-sportivo-per-il-fanese-giacomo-giovanelli-dopo-il-trionfo-in-spagna/2100322292/"  rel="nofollow">Fano: Vela, dal Coni diploma al merito sportivo per il fanese Giacomo Giovanelli dopo il trionfo in Spagna</a></li><li><a href="/2022/12/06/pallavolo-serie-b1-clementina-sconfitta-ad-altino/2100321831/"  rel="nofollow">Pallavolo: serie B1, Clementina sconfitta ad Altino</a></li><li><a href="/2022/12/06/terremoto-oggi-in-umbria-scossa-di-magnitudo-37/2100322488/"  rel="nofollow">Terremoto oggi in Umbria, scossa di magnitudo 3,7</a></li><li><a href="/2022/12/06/senigallia-trecastelli-approvato-allunanimit-il-gemellaggio-tra-il-comune-e-borgo-mantovano/2100322557/"  rel="nofollow">Senigallia: Trecastelli: approvato all&rsquo;unanimit&agrave; il gemellaggio tra il Comune e Borgo Mantovano</a></li><li><a href="/2022/12/06/fdi-la-piena-attuazione-della-nuova-legge-regionale-sulle-vittime-del-dovere-con-la-pubblicazione-del-primo-bando-per-borse-di-studio/2100322202/"  rel="nofollow">(FDI): &ldquo;La piena attuazione della nuova Legge Regionale sulle Vittime del Dovere con la pubblicazione del primo Bando per Borse di studio&rdquo;</a></li><li><a href="/2022/12/06/santarelli-cgil-no-ai-voucher-non-abbiamo-bisogno-di-altro-lavoro-precario/2100322374/"  rel="nofollow">Santarelli (Cgil): &quot;No ai voucher, non abbiamo bisogno di altro lavoro precario&quot;</a></li></div>
							</ul>
		</div>
	</div>
		<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_14.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/2022/12/06/a-palermo-giovane-muore-investito-da-un-treno/2100322580/" 
								   rel="nofollow">A Palermo giovane muore investito da un treno</a></li>
													<li><a href="//www.viveremarche.it/2022/12/06/facebook-di-nuovo-in-down-tante-le-segnalazioni/2100322566/" 
								   rel="nofollow">Facebook di nuovo in down: tante le segnalazioni</a></li>
													<li><a href="//www.viveremarche.it/2022/12/06/a-fuoco-nella-notte-lauto-del-sindaco-di-vasto/2100322575/" 
								   rel="nofollow">A fuoco nella notte l&rsquo;auto del sindaco di Vasto</a></li>
													<li><a href="//www.viveremarche.it/2022/12/06/meteo-marted-le-previsioni-per-il-6-dicembre/2100322432/" 
								   rel="nofollow">METEO Marted&igrave;: le previsioni per il 6 Dicembre</a></li>
													<li><a href="//www.viveremarche.it/2022/12/06/box-office-vicini-di-casa-riporta-in-vetta-commedia-italiana/2100321989/" 
								   rel="nofollow">Box office, &#039;Vicini di casa&#039; riporta in vetta commedia italiana</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="/2022/12/06/pnrr-csel-al-mondo-delle-ferrovie-oltre-il-50-del-fondo-opere-indifferibili-per-compensare-rincari/2100321822/"  rel="nofollow">Pnrr, Csel: &quot;Al mondo delle ferrovie oltre il 50% del Fondo opere indifferibili per compensare rincari&quot;</a></li><li><a href="/2022/12/06/blitz-in-ospedali-e-rsa-scoperti-165-medici-e-infermieri-irregolari/2100321835/"  rel="nofollow">Blitz in ospedali e Rsa, scoperti 165 medici e infermieri irregolari</a></li><li><a href="/2022/12/06/sanremo-2023-amadeus-francesca-fagnani-coconduttrice-di-una-serata/2100321824/"  rel="nofollow">Sanremo 2023, Amadeus: &quot;Francesca Fagnani coconduttrice di una serata&quot;</a></li><li><a href="/2022/12/06/usa-spar-al-dog-sitter-di-lady-gaga-condannato-a-21-anni/2100322620/"  rel="nofollow">Usa, spar&ograve; al dog sitter di Lady Gaga: condannato a 21 anni</a></li><li><a href="/2022/12/06/ucraina-crosetto-disimpegnarci-saremmo-fuori-comunit-occidentale/2100322596/"  rel="nofollow">Ucraina, Crosetto &ldquo;Disimpegnarci? Saremmo fuori comunit&agrave; occidentale&rdquo;</a></li><li><a href="/2022/12/06/le-pmi-digitali-sono-pronte-al-metaverso-meroi-alfa-sistemi-utile-nella-formazione-ma-viviamolo-con-etica/2100321922/"  rel="nofollow">Le Pmi digitali sono pronte al metaverso? Meroi (Alfa Sistemi): &ldquo;Utile nella formazione ma viviamolo con etica&rdquo; </a></li><li><a href="/2022/12/06/manovra-2023-ufficio-parlamentare-bilancio-indebolita-lotta-evasione/2100322593/"  rel="nofollow">Manovra 2023, Ufficio Parlamentare Bilancio: &quot;Indebolita lotta evasione&quot;</a></li><li><a href="/2022/12/06/parte-da-parma-una-campagna-a-sostegno-delle-malattie-rare/2100322404/"  rel="nofollow">Parte da Parma una campagna a sostegno delle malattie rare</a></li><li><a href="/2022/12/06/ingrassia-sisal-rugiati-amato-da-tutti-scommessa-giusta-da-fare/2100322570/"  rel="nofollow">Ingrassia (Sisal) &quot;Rugiati amato da tutti, scommessa giusta da fare&quot;</a></li><li><a href="/2022/12/06/ucraina-zelensky-persona-dellanno-per-financial-times/2100321873/"  rel="nofollow">Ucraina, Zelensky &#039;persona dell&#039;anno&#039; per Financial Times</a></li><li><a href="/2022/12/06/manovra-2023-da-tetto-contante-a-soglia-pos-gli-appunti-del-premier-meloni/2100321823/"  rel="nofollow">Manovra 2023, da tetto contante a soglia Pos: gli &#039;appunti&#039; del premier Meloni</a></li><li><a href="/2022/12/06/sisal-wincity-al-via-la-collaborazione-con-lo-chef-simone-rugiati/2100322555/"  rel="nofollow">Sisal Wincity, al via la collaborazione con lo chef Simone Rugiati&nbsp;</a></li><li><a href="/2022/12/06/rugiati-i-miei-piatti-per-sisal-wincity-allinsegna-della-semplicit/2100322569/"  rel="nofollow">Rugiati &quot;I miei piatti per Sisal Wincity all&#039;insegna della semplicit&agrave;&quot;</a></li><li><a href="/2022/12/06/stromboli-allerta-arancione-per-vulcano-ultime-news/2100321858/"  rel="nofollow">Stromboli, &egrave; allerta arancione per vulcano: ultime news</a></li><li><a href="/2022/12/06/lubrica-contro-la-noia-intervista-a-cortana/2100321829/"  rel="nofollow">Lubrica: contro la noia, intervista a Cortana</a></li><li><a href="/2022/12/06/giornata-mondiale-del-suolo-lappello-del-consorzio-italiano-compostatori-finanziare-con-la-pac-il-settore-del-biowaste/2100322267/"  rel="nofollow">Giornata Mondiale del Suolo, l&rsquo;appello del Consorzio Italiano Compostatori: &ldquo;Finanziare con la Pac il settore del biowaste&rdquo; </a></li><li><a href="/2022/12/06/fiorello-esordio-di-viva-rai2-tra-agenda-meloni-e-lillo-ambientalista/2100321853/"  rel="nofollow">Fiorello, esordio di &#039;Viva Rai2&#039; tra &#039;agenda&#039; Meloni e Lillo ambientalista</a></li><li><a href="/2022/12/06/cina-in-italia-record-di-stazioni-non-ufficiali-di-polizia-pechino/2100322143/"  rel="nofollow">Cina, in Italia record di stazioni &#039;non ufficiali&#039; di polizia Pechino</a></li><li><a href="/2022/12/06/covid-silvestri-lockdown-ha-funzionato-solo-per-caso-e-con-danni-enormi/2100322099/"  rel="nofollow">Covid, Silvestri: &quot;Lockdown ha funzionato solo per caso e con danni enormi&quot;</a></li><li><a href="/2022/12/06/natale-da-cinema-a-cinecitt-world-14-attrazioni-a-tema-pi-grande-capodanno-roma/2100322350/"  rel="nofollow">Natale: &egrave; da Cinema a Cinecitt&agrave; World, 14 attrazioni a tema, pi&ugrave; grande Capodanno Roma</a></li><li><a href="/2022/12/06/covid-schillaci-non-rimetteremo-lobbligo-vaccinale/2100321846/"  rel="nofollow">Covid, Schillaci &ldquo;Non rimetteremo l&rsquo;obbligo vaccinale&rdquo;</a></li><li><a href="/2022/12/06/fondazione-enpaia-chiude-con-un-utile-di-38-milioni-e-un-patrimonio-di-oltre-2-miliardi-e-241-milioni-di-euro/2100322176/"  rel="nofollow">Fondazione Enpaia chiude con un utile di 38 milioni e un patrimonio di oltre 2 miliardi e 241 milioni di euro </a></li><li><a href="/2022/12/06/il-suolo-risorsa-da-tutelare-cruciale-il-ruolo-del-settore-del-biowaste/2100322242/"  rel="nofollow">Il suolo risorsa da tutelare, cruciale il ruolo del settore del biowaste</a></li><li><a href="/2022/12/06/botta-e-risposta-social-tra-salvini-e-bonaccini-a-colpi-di-foto-scottanti/2100322125/"  rel="nofollow">Botta e risposta social tra Salvini e Bonaccini, a colpi di foto &lsquo;scottanti&rsquo; </a></li><li><a href="/2022/12/06/manovra-de-lise-commercialisti-governo-ha-fatto-ci-che-poteva-bene-taglio-cuneo/2100322280/"  rel="nofollow">Manovra, De Lise (Commercialisti): &quot;Governo ha fatto ci&ograve; che poteva, bene taglio cuneo&quot;</a></li><li><a href="/2022/12/06/indagine-juve-abodi-non-caso-unico-non-temo-nuova-calciopoli/2100322178/"  rel="nofollow">Indagine Juve, Abodi: &quot;Non &egrave; caso unico, non temo nuova Calciopoli&quot;</a></li><li><a href="/2022/12/06/ponte-stretto-salvini-priorit-per-litalia-e-interesse-ue/2100322183/"  rel="nofollow">Ponte Stretto Salvini &ldquo;Priorit&agrave; per l&rsquo;Italia e interesse Ue&rdquo;</a></li><li><a href="/2022/12/06/alfredo-cospito-chiesto-lergastolo-corteo-anarchici-a-torino/2100322278/"  rel="nofollow">Alfredo Cospito, chiesto l&#039;ergastolo. Corteo anarchici a Torino</a></li><li><a href="/2022/12/06/lamazzonia-ha-perso-il-10-della-sua-vegetazione-negli-ultimi-36-anni/2100322279/"  rel="nofollow">L&#039;Amazzonia ha perso il 10% della sua vegetazione negli ultimi 36 anni</a></li><li><a href="/2022/12/06/spazio-meteosat-mtg-1g-pronto-a-lancio-innover-previsioni-meteo/2100322117/"  rel="nofollow">Spazio, Meteosat Mtg-1g pronto a lancio: innover&agrave; previsioni meteo</a></li><li><a href="/2022/12/06/manovra-2023-conte-cancella-il-reddito-introdotta-evasione-di-cittadinanza/2100322128/"  rel="nofollow">Manovra 2023, Conte: &quot;Cancella il reddito, introdotta evasione di cittadinanza&quot;</a></li><li><a href="/2022/12/06/regioni-zaia-tutela-territorio-da-dissesto-deve-essere-dogma-per-questo-paese/2100322327/"  rel="nofollow">Regioni, Zaia: &#039;Tutela territorio da dissesto deve essere dogma per questo Paese&#039;</a></li><li><a href="/2022/12/06/covid-encefalopatia-e-ictus-principali-conseguenze-neurologiche/2100322527/"  rel="nofollow">Covid, encefalopatia e ictus principali conseguenze neurologiche</a></li><li><a href="/2022/12/06/ict-in-arrivo-alla-sapienza-di-roma-terastat-3-in-un-giorno-far-lavoro-di-3mila-pc-da-ufficio/2100322456/"  rel="nofollow">Ict: in arrivo alla Sapienza di Roma TeraStat 3, in un giorno far&agrave; lavoro di 3mila pc da ufficio</a></li><li><a href="/2022/12/06/bookmaker-non-paga-le-tasse-gdf-torino-sequestra-2-milioni/2100322008/"  rel="nofollow">Bookmaker non paga le tasse, gdf Torino sequestra 2 milioni</a></li><li><a href="/2022/12/06/carburanti-gi-prezzo-benzina-e-diesel-nonostante-rialzo-accise/2100322118/"  rel="nofollow">Carburanti, gi&ugrave; prezzo benzina e diesel nonostante rialzo accise</a></li><li><a href="/2022/12/06/controlli-nas-nelle-rsa-165-lavoratori-irregolari-chiuse-5-strutture/2100322145/"  rel="nofollow">Controlli Nas nelle Rsa, 165 lavoratori irregolari. Chiuse 5 strutture</a></li><li><a href="/2022/12/06/ponte-sullo-stretto-salvini-obiettivo-al-via-lavori-entro-2-anni/2100322206/"  rel="nofollow">Ponte sullo Stretto, Salvini: &quot;Obiettivo al via lavori entro 2 anni&quot;</a></li><li><a href="/2022/12/06/litalia-sempre-pi-tecnologica-accelera-la-transizione-digitale-delle-aziende/2100322359/"  rel="nofollow">L&rsquo;Italia &egrave; sempre pi&ugrave; tecnologica, accelera la transizione digitale delle aziende </a></li><li><a href="/2022/12/06/enel-festeggia-60-anni-starace-guardiamo-a-nostra-storia-e-a-nostro-futuro/2100322492/"  rel="nofollow">Enel festeggia 60 anni, Starace &#039;guardiamo a nostra storia e a nostro futuro&#039;</a></li><li><a href="/2022/12/06/costa-m5s-il-parlamento-approvi-una-norma-sul-consumo-del-suolo/2100322023/"  rel="nofollow">Costa (M5S): &ldquo;Il Parlamento approvi una norma sul consumo del suolo&rdquo; </a></li><li><a href="/2022/12/06/mozzarella-bufala-campana-dop-calano-consumi-allarme-del-consorzio/2100322025/"  rel="nofollow">Mozzarella Bufala Campana Dop: calano consumi, allarme del Consorzio</a></li><li><a href="/2022/12/06/cic-valorizzare-reintegro-sostanza-organica-nel-suolo-con-compost/2100322119/"  rel="nofollow">Cic, valorizzare reintegro sostanza organica nel suolo con compost</a></li><li><a href="/2022/12/06/energia-e-materie-prime-introvabili-ecco-la-ricetta-di-hera-per-fronteggiare-la-crisi/2100322505/"  rel="nofollow">Energia e materie prime introvabili? Ecco la ricetta di Hera per fronteggiare la crisi </a></li><li><a href="/2022/12/06/bankitalia-boccia-la-manovra-necessario-fermare-levasione-fiscale-no-al-contante-libero/2100322222/"  rel="nofollow">Bankitalia boccia la manovra: &ldquo;Necessario fermare l&rsquo;evasione fiscale, no al contante libero&rdquo; </a></li><li><a href="/2022/12/06/tetto-al-contante-pos-evasione-fiscale-cosa-dicono-i-dati/2100322403/"  rel="nofollow">Tetto al contante, Pos, evasione fiscale: cosa dicono i dati</a></li><li><a href="/2022/12/06/salvini-ponte-sullo-stretto-priorit-per-litalia-e-interesse-ue/2100322414/"  rel="nofollow">Salvini &quot;Ponte sullo Stretto priorit&agrave; per l&#039;Italia e interesse Ue&quot;</a></li><li><a href="/2022/12/06/congresso-sin-novit-su-alzheimer-parkinson-ed-emicrania/2100322455/"  rel="nofollow">Congresso Sin: novit&agrave; su Alzheimer, Parkinson ed emicrania</a></li><li><a href="/2022/12/06/rubrica-lavoro-del-3-dicembre-realizzata-in-collaborazione-con-cnr-media/2100322543/"  rel="nofollow">Rubrica Lavoro del 3 dicembre realizzata in collaborazione con Cnr Media</a></li><li><a href="/2022/12/06/a-testa-alta-presentato-a-palermo-il-calendesercito-2023/2100322384/"  rel="nofollow">&#039;A testa alta&#039;, presentato a Palermo il CalendEsercito 2023</a></li><li><a href="/2022/12/06/la-vicepresidente-del-coni-vuole-pagare-col-bancomat-il-tassista-finita-la-pacchia/2100321867/"  rel="nofollow">La vicepresidente del Coni vuole pagare col bancomat, il tassista: &ldquo;&Egrave; finita la pacchia&rdquo; </a></li><li><a href="/2022/12/06/bastioli-fondamentale-legge-sul-suolo/2100322385/"  rel="nofollow">Bastioli: &quot;Fondamentale legge sul suolo&quot;</a></li><li><a href="/2022/12/06/world-soil-day-appello-per-corretta-raccolta-organico-e-materiali-compostabili/2100322428/"  rel="nofollow">World Soil Day, appello per corretta raccolta organico e materiali compostabili</a></li><li><a href="/2022/12/06/togliete-gli-scudetti-alla-juve-show-di-battista-contro-tutti-agnelli-lotito-schlein/2100322466/"  rel="nofollow">&ldquo;Togliete gli scudetti alla Juve&rdquo;, show Di Battista contro tutti: Agnelli, Lotito, Schlein </a></li><li><a href="/2022/12/06/brasile-stellare-4-1-a-corea-del-sud-e-quarti-con-croazia/2100322599/"  rel="nofollow">Brasile stellare, 4-1 a Corea del Sud e quarti con Croazia</a></li><li><a href="/2022/12/06/malattie-rare-al-via-la-campagna-play-the-rare-game-for-the-rare-ones/2100322298/"  rel="nofollow">Malattie rare, al via la campagna &ldquo;Play the Rare Game for the Rare Ones&rdquo;</a></li><li><a href="/2022/12/06/germania-attacco-con-coltello-14enne-uccisa-mentre-andava-a-scuola/2100322305/"  rel="nofollow">Germania, attacco con coltello: 14enne uccisa mentre andava a scuola</a></li><li><a href="/2022/12/06/nordio-spara-a-zero-sul-mose-il-pi-grande-episodio-di-corruzione-in-italia/2100322522/"  rel="nofollow">Nordio spara a zero sul Mose: &ldquo;Il pi&ugrave; grande episodio di corruzione in Italia&rdquo; </a></li><li><a href="/2022/12/06/covid-vecchio-farmaco-potrebbe-prevenire-contagio-da-ogni-variante-lo-studio/2100322531/"  rel="nofollow">Covid, vecchio farmaco potrebbe prevenire contagio da ogni variante: lo studio</a></li><li><a href="/2022/12/06/marted-di-fuoco-al-milano-premier-padel-c-il-derby-azzurro/2100322552/"  rel="nofollow">Marted&igrave; di fuoco al Milano Premier Padel, c&#039;&egrave; il derby azzurro</a></li><li><a href="/2022/12/06/manovra-2023-da-agosto-1-su-3-perder-reddito-di-cittadinanza/2100322608/"  rel="nofollow">Manovra 2023, da agosto 1 su 3 perder&agrave; reddito di cittadinanza</a></li><li><a href="/2022/12/06/ucraina-stupro-usato-come-arma-guerra-da-soldati-russia-la-denuncia/2100321821/"  rel="nofollow">Ucraina, &quot;stupro usato come arma guerra da soldati Russia&quot;: la denuncia</a></li><li><a href="/2022/12/06/indagine-juve-grassani-caso-forse-pi-grave-di-calciopoli/2100322164/"  rel="nofollow">Indagine Juve, Grassani: &quot;Caso forse pi&ugrave; grave di Calciopoli&quot;</a></li><li><a href="/2022/12/06/sonepar-italia-nuova-piattaforma-omnicanale-proprietaria/2100322429/"  rel="nofollow">Sonepar Italia, nuova piattaforma omnicanale proprietaria</a></li><li><a href="/2022/12/06/influenza-australiana-crescono-accessi-in-pronto-soccorso-preoccupati/2100322129/"  rel="nofollow">Influenza australiana, &quot;crescono accessi in pronto soccorso: preoccupati&quot;</a></li><li><a href="/2022/12/06/covid-oggi-lazio-1-475-contagi-e-7-morti-a-roma-892-casi/2100322304/"  rel="nofollow">Covid oggi Lazio, 1.475 contagi e 7 morti. A Roma 892 casi</a></li><li><a href="/2022/12/06/balata-pronti-per-le-riforme-cresciuto-anche-il-prodotto-tv/2100322532/"  rel="nofollow">Balata &quot;Pronti per le riforme, cresciuto anche il prodotto tv&quot;</a></li><li><a href="/2022/12/06/gentleman-allenatore-gigi-simoni-20212022-a-stefano-pioli/2100322545/"  rel="nofollow">&quot;Gentleman Allenatore Gigi Simoni 2021/2022&quot; a Stefano Pioli</a></li><li><a href="/2022/12/06/influenza-australiana-2022-arrivata-in-italia-cosa-c-da-sapere-sintomi/2100322098/"  rel="nofollow">Influenza australiana 2022, arrivata in Italia: cosa c&#039;&egrave; da sapere, sintomi</a></li><li><a href="/2022/12/06/al-via-gli-ordini-della-alpine-a110-r/2100322339/"  rel="nofollow">Al via gli ordini della Alpine A110 R</a></li><li><a href="/2022/12/06/il-cardiologo-rebuzzi-con-le-storie-dei-pazienti-racconto-il-mestiere-pi-bello-del-mondo/2100322348/"  rel="nofollow">Il cardiologo Rebuzzi: &quot;con le storie dei pazienti racconto il mestiere pi&ugrave; bello del mondo&quot;</a></li><li><a href="/2022/12/06/sanremo-2023-mogol-e-il-festival-degli-influencer/2100322189/"  rel="nofollow">Sanremo 2023, Mogol: &quot;E&#039; il festival degli influencer&quot;</a></li><li><a href="/2022/12/06/manovra-int-e-confassociazioni-dubbi-su-riduzione-sconto-accise-sul-costo-dei-carburanti/2100322372/"  rel="nofollow">Manovra, Int e Confassociazioni: dubbi su riduzione sconto accise sul costo dei carburanti</a></li><li><a href="/2022/12/06/nel-2023-almeno-63-mila-disoccupati-in-pi/2100322480/"  rel="nofollow">Nel 2023 almeno 63 mila disoccupati in pi&ugrave;</a></li><li><a href="/2022/12/06/camorra-sequestrati-290-milioni-a-imprenditore-vicino-a-vari-clan/2100321909/"  rel="nofollow">Camorra, Sequestrati 290 milioni a imprenditore vicino a vari clan</a></li><li><a href="/2022/12/06/sanremo-2023-fagnani-felicissima-ed-emozionata/2100321954/"  rel="nofollow">Sanremo 2023, Fagnani: &quot;Felicissima ed emozionata&quot;</a></li><li><a href="/2022/12/06/impegno-toyota-in-europa-carbon-neutral-entro-2040/2100322047/"  rel="nofollow">Impegno Toyota, in Europa carbon neutral entro 2040</a></li><li><a href="/2022/12/06/meloni-il-pnrr-non-basta-ue-faccia-di-pi/2100322121/"  rel="nofollow">Meloni &quot;Il Pnrr non basta, Ue faccia di pi&ugrave;&quot;</a></li><li><a href="/2022/12/06/pnrr-fitto-nessuno-scontro-lavoriamo-positivamente-con-lue/2100322165/"  rel="nofollow">Pnrr, Fitto &ldquo;Nessuno scontro, lavoriamo positivamente con l&rsquo;Ue&rdquo;</a></li><li><a href="/2022/12/06/pieno-di-medaglie-per-italia-ai-world-skate-games/2100322386/"  rel="nofollow">Pieno di medaglie per Italia ai World Skate Games</a></li><li><a href="/2022/12/06/allarme-hacker-russi-aumentano-attacchi-a-siti-istituzioni-italiane/2100321859/"  rel="nofollow">Allarme hacker russi, aumentano attacchi a siti istituzioni italiane</a></li><li><a href="/2022/12/06/eruzione-stromboli-laereo-della-guardia-costiera-sorvola-il-vulcano/2100322223/"  rel="nofollow">Eruzione Stromboli, l&#039;aereo della Guardia costiera sorvola il vulcano</a></li><li><a href="/2022/12/06/la-corruzione-come-il-clima-non-ha-confini-litalia-lancia-il-g7-contro-la-criminalit/2100322430/"  rel="nofollow">&ldquo;La corruzione &egrave; come il clima, non ha confini&rdquo;. L&rsquo;Italia lancia il G7 contro la criminalit&agrave; </a></li><li><a href="/2022/12/06/fiat-e-dobl-100-elettrica-per-le-famiglie-e-i-lavoratori/2100322498/"  rel="nofollow">Fiat E-Dobl&ograve;, 100% elettrica per le famiglie e i lavoratori</a></li><li><a href="/2022/12/06/terremoto-oggi-alle-eolie-nuova-scossa-davanti-a-stromboli/2100321839/"  rel="nofollow">Terremoto oggi alle Eolie, nuova scossa davanti a Stromboli</a></li><li><a href="/2022/12/06/il-covid-dura-meno-se-si-usa-lacqua-di-mare-ecco-le-prove/2100321946/"  rel="nofollow">Il Covid dura meno se si usa l&rsquo;acqua di mare: ecco le prove </a></li><li><a href="/2022/12/06/gestionali-nelle-pmi-italiane-una-crescita-decisa/2100321942/"  rel="nofollow">Gestionali nelle Pmi italiane, una crescita decisa</a></li><li><a href="/2022/12/06/si-rompe-la-vetrata-e-cade-dal-capannone-morte-in-cantiere-a-bologna-dopo-volo-di-10-metri/2100322479/"  rel="nofollow">Si rompe la vetrata e cade dal capannone: morte in cantiere a Bologna dopo volo di 10 metri </a></li><li><a href="/2022/12/06/pd-mannheimer-da-sondaggi-bonaccini-in-vantaggio-su-schlein/2100322507/"  rel="nofollow">Pd, Mannheimer: &quot;Da sondaggi Bonaccini in vantaggio su Schlein&quot;</a></li><li><a href="/2022/12/06/ucraina-wsj-usa-hanno-modificato-himars-per-impedire-possano-colpire-la-russia/2100322553/"  rel="nofollow">Ucraina, Wsj: &quot;Usa hanno modificato Himars per impedire possano colpire la Russia&quot;</a></li><li><a href="/2022/12/06/traversata-dellantartide-rimandata-per-lultracyclist-omar-di-felice-gravi-problemi-personali/2100321956/"  rel="nofollow">Traversata dell&#039;Antartide rimandata per l&#039;ultracyclist Omar Di Felice: &quot;Gravi problemi personali&quot;</a></li><li><a href="/2022/12/06/vaccino-covid-ceo-pfizer-rifiuta-di-parlare-a-europarlamento/2100322584/"  rel="nofollow">Vaccino covid, Ceo Pfizer rifiuta di parlare a Europarlamento</a></li><li><a href="/2022/12/06/ucraina-raid-russia-su-citt-natale-zelensky/2100321826/"  rel="nofollow">Ucraina, raid Russia su citt&agrave; natale Zelensky</a></li><li><a href="/2022/12/06/hawaii-enormi-flussi-di-lava-dal-vulcano-mauna-loa-video/2100321838/"  rel="nofollow">Hawaii, enormi flussi di lava dal vulcano Mauna Loa - Video</a></li><li><a href="/2022/12/06/ucraina-papa-francesco-con-la-guerra-siamo-tutti-sconfitti/2100321921/"  rel="nofollow">Ucraina, Papa Francesco &ldquo;Con la guerra siamo tutti sconfitti&rdquo;</a></li><li><a href="/2022/12/06/le-figlie-pel-in-cura-non-a-rischio/2100322034/"  rel="nofollow">Le figlie &ldquo;Pel&eacute; &egrave; in cura, non &egrave; a rischio&rdquo;</a></li><li><a href="/2022/12/06/migranti-commissaria-ue-maggioranza-richiedenti-asilo-arriva-in-aereo/2100322046/"  rel="nofollow">Migranti, commissaria Ue: &quot;Maggioranza richiedenti asilo arriva in aereo&quot;</a></li><li><a href="/2022/12/06/e-morto-nick-bollettieri-il-maestro-di-agassi-e-seles/2100322048/"  rel="nofollow">E&rsquo; morto Nick Bollettieri, il maestro di Agassi e Seles</a></li><li><a href="/2022/12/06/silvia-salis-tassista-le-nega-pagamento-con-pos-la-pacchia-finita/2100322193/"  rel="nofollow">Silvia Salis, tassista le nega pagamento con Pos: &quot;La pacchia &egrave; finita&quot;</a></li><li><a href="/2022/12/06/mafia-mattarella-a-famigliari-vittime-nulla-rimuove-dolore-che-si-rinnova-nel-tempo/2100322565/"  rel="nofollow">Mafia, Mattarella a famigliari vittime: &quot;Nulla rimuove dolore che si rinnova nel tempo&quot;</a></li><li><a href="/2022/12/06/mondiali-2022-brasile-corea-4-1-verdeoro-ai-quarti-contro-la-croazia/2100322592/"  rel="nofollow">Mondiali 2022, Brasile-Corea 4-1: verdeoro ai quarti contro la Croazia</a></li><li><a href="/2022/12/06/federazione-tra-azione-e-italia-viva-renzi-saremo-il-primo-partito-ditalia/2100321851/"  rel="nofollow">Federazione tra Azione e Italia Viva. Renzi: &ldquo;Saremo il primo partito d&rsquo;Italia&rdquo; </a></li><li><a href="/2022/12/06/blitz-della-polizia-nei-confronti-degli-esponenti-del-clan-mazzarella/2100321852/"  rel="nofollow">Blitz della Polizia nei confronti degli esponenti del Clan Mazzarella</a></li><li><a href="/2022/12/06/cho-gue-sung-tra-gol-e-social-lui-la-star-della-corea-del-sud-ai-mondiali/2100321955/"  rel="nofollow">Cho Gue Sung, tra gol e social &egrave; lui la star della Corea del sud ai mondiali</a></li><li><a href="/2022/12/06/morto-a-91-anni-nick-bollettieri-fu-maestro-di-agassi-e-di-altri-big-tennis/2100321970/"  rel="nofollow">Morto a 91 anni Nick Bollettieri, fu maestro di Agassi e di altri big tennis</a></li><li><a href="/2022/12/06/ucraina-strategia-e-attacchi-russia-cosa-cambia-con-linverno-lo-scenario/2100322188/"  rel="nofollow">Ucraina, strategia e attacchi Russia: cosa cambia con l&#039;inverno, lo scenario</a></li><li><a href="/2022/12/06/migranti-tragedia-in-hotspot-lampedusa-muore-neonata/2100322588/"  rel="nofollow">Migranti, tragedia in hotspot Lampedusa: muore neonata</a></li><li><a href="/2022/12/06/cane-in-un-dirupo-nel-bolognese-le-immagini-del-soccorso/2100321948/"  rel="nofollow">Cane in un dirupo nel bolognese, le immagini del soccorso</a></li><li><a href="/2022/12/06/manovra-2023-renzi-scandaloso-dare-soldi-a-squadre-serie-a-con-problemi-bilancio/2100322024/"  rel="nofollow">Manovra 2023, Renzi: &quot;Scandaloso dare soldi a squadre serie A con problemi bilancio&quot;</a></li><li><a href="/2022/12/06/vaccino-omicron-4-5-per-under-5-pfizer-chiesto-ok-usa/2100322142/"  rel="nofollow">Vaccino Omicron 4-5 per under 5, Pfizer: &quot;Chiesto ok Usa&quot;</a></li><li><a href="/2022/12/06/abitanti-stromboli-tanta-paura-per-maremoto-ora-i-lavori-sul-costone/2100322144/"  rel="nofollow">Abitanti Stromboli: &quot;Tanta paura per maremoto, ora i lavori sul costone&quot;.</a></li><li><a href="/2022/12/06/superbonus-fazzolari-niente-proroga-a-lavoro-su-crediti/2100322405/"  rel="nofollow">Superbonus, Fazzolari: &quot;Niente proroga, a lavoro su crediti&quot;</a></li><li><a href="/2022/12/06/sondaggi-politici-fratelli-ditalia-cresce-ancora/2100322583/"  rel="nofollow">Sondaggi politici, Fratelli d&#039;Italia cresce ancora</a></li><li><a href="/2022/12/06/covid-oggi-toscana-594-contagi-e-4-morti-bollettino-5-dicembre/2100321917/"  rel="nofollow">Covid oggi Toscana, 594 contagi e 4 morti: bollettino 5 dicembre</a></li><li><a href="/2022/12/06/roma-il-teatro-palladium-al-centro-della-musica-universitaria-in-italia/2100322158/"  rel="nofollow">Roma: il Teatro Palladium al centro della musica universitaria in Italia</a></li><li><a href="/2022/12/06/ravenna-si-riaccende-di-notte/2100322510/"  rel="nofollow">Ravenna si &ldquo;riaccende&rdquo; di notte </a></li><li><a href="/2022/12/06/calenda-con-renzi-arriveremo-a-un-partito-unico-nel-2024/2100322589/"  rel="nofollow">Calenda &ldquo;Con Renzi arriveremo a un partito unico nel 2024&rdquo;</a></li><li><a href="/2022/12/06/covid-italia-gimbe-aumentano-ricoveri-11-e-intensive-28/2100321916/"  rel="nofollow">Covid Italia, Gimbe: aumentano ricoveri (+11%) e intensive (+28%)</a></li><li><a href="/2022/12/06/pd-cacciari-elly-schlein-non-mi-interessa-si-parta-dal-congresso/2100322195/"  rel="nofollow">Pd, Cacciari: &quot;Elly Schlein non mi interessa, si parta dal congresso&quot;</a></li><li><a href="/2022/12/06/ucraina-russia-putin-guida-auto-su-ponte-crimea-video/2100322328/"  rel="nofollow">Ucraina-Russia, Putin guida auto su ponte Crimea - Video</a></li><li><a href="/2022/12/06/ue-vettori-dg-env-eu-nella-prima-met-del-2023-proposta-commissione-per-legge-salute-suolo/2100322329/"  rel="nofollow">Ue, Vettori (Dg Env Eu): &quot;Nella prima met&agrave; del 2023 proposta Commissione per legge salute suolo&quot;</a></li><li><a href="/2022/12/06/comunicazione-giordani-serve-pi-alfabetizzazione-sui-contenuti/2100322381/"  rel="nofollow">Comunicazione, Giordani &ldquo;Serve pi&ugrave; alfabetizzazione sui contenuti&rdquo;</a></li><li><a href="/2022/12/06/pnrr-fedriga-termini-molto-stretti-per-realizzare-le-opere/2100322402/"  rel="nofollow">Pnrr, Fedriga &quot;Termini molto stretti per realizzare le opere&quot;</a></li><li><a href="/2022/12/06/influenza-australiana-2022-verso-picco-pi-alto-degli-ultimi-15-anni/2100322413/"  rel="nofollow">Influenza australiana 2022, &quot;verso picco pi&ugrave; alto degli ultimi 15 anni&quot;</a></li><li><a href="/2022/12/06/croazia-ai-quarti-del-mondiale-giappone-fuori-ai-rigori/2100322529/"  rel="nofollow">Croazia ai quarti del Mondiale, Giappone fuori ai rigori</a></li><li><a href="/2022/12/06/tetto-contante-bankitalia-soglie-pi-alte-favoriscono-evasione/2100321915/"  rel="nofollow">Tetto contante, Bankitalia: &quot;Soglie pi&ugrave; alte favoriscono evasione&quot;</a></li><li><a href="/2022/12/06/pentathlon-moderno-la-federazione-festeggia-i-successi-del-2022/2100322212/"  rel="nofollow">Pentathlon moderno, la Federazione festeggia i successi del 2022</a></li><li><a href="/2022/12/06/covid-oggi-sardegna-328-contagi-bollettino-5-dicembre/2100322259/"  rel="nofollow">Covid oggi Sardegna, 328 contagi: bollettino 5 dicembre</a></li><li><a href="/2022/12/06/pel-ricoverato-la-figlia-non-in-fin-di-vita/2100322454/"  rel="nofollow">Pel&eacute; ricoverato, la figlia: &quot;Non &egrave; in fin di vita&quot;</a></li><li><a href="/2022/12/06/pensioni-al-via-quota-103-ma-ancora-alcuni-nodi-da-sciogliere/2100322090/"  rel="nofollow">Pensioni, al via Quota 103 ma ancora alcuni nodi da sciogliere</a></li><li><a href="/2022/12/06/landini-vede-conte-assurde-le-norme-su-contante-e-pos-cambiare-la-manovra/2100322177/"  rel="nofollow">Landini vede Conte: &ldquo;Assurde le norme su contante e Pos, cambiare la Manovra&rdquo; </a></li><li><a href="/2022/12/06/mattarella-incontra-i-reali-di-giordania-al-qurinale/2100322314/"  rel="nofollow">Mattarella incontra i reali di Giordania al Qurinale</a></li><li><a href="/2022/12/06/fisco-nei-primi-10-mesi-entrate-tributarie-in-cescita/2100322382/"  rel="nofollow">Fisco, nei primi 10 mesi entrate tributarie in cescita</a></li><li><a href="/2022/12/06/brasile-corea-show-verdeoro-e-balla-anche-il-ct-tite-video/2100322587/"  rel="nofollow">Brasile-Corea, show verdeoro e balla anche il ct Tite - Video</a></li><li><a href="/2022/12/06/pnrr-meloni-non-basta-fare-di-pi-a-livello-ue-a-partire-da-energia/2100322073/"  rel="nofollow">Pnrr, Meloni: &quot;Non basta, fare di pi&ugrave; a livello Ue a partire da energia&quot;</a></li><li><a href="/2022/12/06/minacce-anarchiche-a-susanna-schlein-a-roma-impara-a-parcheggiare/2100322088/"  rel="nofollow">Minacce anarchiche a Susanna Schlein a Roma &lsquo;Impara a parcheggiare&rsquo; </a></li><li><a href="/2022/12/06/riciclo-organico-verso-3-mln-ton-di-compost-che-torna-alla-terra/2100322370/"  rel="nofollow">Riciclo organico, verso 3 mln ton di compost che torna alla terra</a></li><li><a href="/2022/12/06/crisci-serve-un-piano-per-rinnovare-il-parco-auto-italiano/2100322377/"  rel="nofollow">Crisci &ldquo;Serve un piano per rinnovare il parco auto italiano&rdquo;</a></li><li><a href="/2022/12/06/autonomia-de-luca-combattiamo-per-equit-nel-riparto-delle-risorse/2100322399/"  rel="nofollow">Autonomia: De Luca &quot;Combattiamo per equit&agrave; nel riparto delle risorse&quot;</a></li><li><a href="/2022/12/06/il-consorzio-compostatori-celebra-la-giornata-mondiale-del-suolo/2100322523/"  rel="nofollow">Il Consorzio compostatori celebra la Giornata mondiale del suolo</a></li><li><a href="/2022/12/06/covid-rare-e-non-gravi-miocarditi-post-vaccino-nei-12-20enni-lo-studio/2100322528/"  rel="nofollow">Covid, rare e non gravi miocarditi post vaccino nei 12-20enni: lo studio</a></li><li><a href="/2022/12/06/neymar-al-rientro-contro-la-corea-sogna-una-notte-da-incorniciare/2100321990/"  rel="nofollow">Neymar al rientro, contro la Corea sogna una notte da incorniciare</a></li><li><a href="/2022/12/06/autonomia-fedriga-non-vedo-muri-stufo-tesi-di-regioni-sud-non-allaltezza/2100322323/"  rel="nofollow">Autonomia, Fedriga: &#039;Non vedo muri, stufo tesi di Regioni Sud non all&rsquo;altezza&#039;</a></li><li><a href="/2022/12/06/pnrr-toti-tireremo-somme-a-fine-anno-serve-cambio-di-regole-e-mentalit/2100322326/"  rel="nofollow">Pnrr, Toti: &#039;Tireremo somme a fine anno, serve cambio di regole e mentalit&agrave;&#039;</a></li><li><a href="/2022/12/06/lavoro-cruciale-per-reinserimento-detenuti-ma-ancora-tanto-da-fare/2100322512/"  rel="nofollow">Lavoro cruciale per reinserimento detenuti, ma ancora tanto da fare</a></li><li><a href="/2022/12/06/mafia-mattarella-rinnovare-solidariet-ai-familiari-delle-vittime/2100322533/"  rel="nofollow">Mafia, Mattarella &ldquo;Rinnovare solidariet&agrave; ai familiari delle vittime&rdquo;</a></li><li><a href="/2022/12/06/influenza-2022-ciccozzi-se-casi-aumentano-meglio-mascherina-su-mezzi-pubblici/2100322116/"  rel="nofollow">Influenza 2022, Ciccozzi: &quot;Se casi aumentano meglio mascherina su mezzi pubblici&quot;</a></li><li><a href="/2022/12/06/linquinamento-atmosferico-abbatte-il-pil-del-bangladesh/2100322308/"  rel="nofollow">L&#039;inquinamento atmosferico abbatte il PIL del Bangladesh</a></li><li><a href="/2022/12/06/terremoto-oggi-in-umbria-scossa-di-magnitudo-37/2100322453/"  rel="nofollow">Terremoto oggi in Umbria, scossa di magnitudo 3,7</a></li><li><a href="/2022/12/06/fiat-e-dobl-100-elettrica-per-il-tempo-libero-e-il-lavoro/2100322495/"  rel="nofollow">Fiat E-Dobl&ograve;, 100% elettrica per il tempo libero e il lavoro</a></li><li><a href="/2022/12/06/unpli-festeggia-60-anni-e-cresce-ancora/2100322496/"  rel="nofollow">Unpli festeggia 60 anni e cresce ancora</a></li><li><a href="/2022/12/06/mondiali-2022-croazia-batte-giappone-ai-rigori-e-va-ai-quarti/2100322517/"  rel="nofollow">Mondiali 2022, Croazia batte Giappone ai rigori e va ai quarti</a></li><li><a href="/2022/12/06/dalberton-peugeot-408-unauto-ricca-di-fascino-e-bella-da-guidare/2100322539/"  rel="nofollow">D&#039;Alberton &quot;Peugeot 408 un&#039;auto ricca di fascino e bella da guidare&quot;</a></li><li><a href="/2022/12/06/mafia-mattarella-non-dimenticare-orrore-stragi/2100322541/"  rel="nofollow">Mafia, Mattarella &quot;Non dimenticare orrore stragi&quot;</a></li><li><a href="/2022/12/06/moria-di-foche-nel-mar-caspio/2100322295/"  rel="nofollow">Moria di foche nel Mar Caspio</a></li><li><a href="/2022/12/06/world-soil-day-i-servizi-fondamentali-di-un-suolo-sano/2100322349/"  rel="nofollow">World Soil Day, i servizi fondamentali di un suolo sano</a></li><li><a href="/2022/12/06/per-natale-arrivano-i-regali-della-nuova-opel-astra-collection/2100322352/"  rel="nofollow">Per Natale arrivano i regali della nuova Opel Astra Collection</a></li><li><a href="/2022/12/06/via-libera-ue-al-price-cap-per-il-petrolio-russo/2100322482/"  rel="nofollow">Via libera Ue al price cap per il petrolio russo</a></li><li><a href="/2022/12/06/chi-dominik-livakovic-il-portiere-pararigori-eroe-della-croazia/2100322516/"  rel="nofollow">Chi &egrave; Dominik Livakovic: il portiere pararigori &#039;eroe&#039; della Croazia</a></li><li><a href="/2022/12/06/russia-putin-firma-il-divieto-di-manifestare/2100322371/"  rel="nofollow">Russia, Putin firma il divieto di manifestare</a></li><li><a href="/2022/12/06/video-a-roma-exploring-moon-to-mars-la-mostra-di-asi-sulla-luna-e-marte/2100322520/"  rel="nofollow">VIDEO | A Roma &lsquo;Exploring Moon to Mars&rsquo;, la mostra di Asi sulla Luna e Marte </a></li><li><a href="/2022/12/06/croazia-giappone-zoff-livakovic-bravissimo-ma-i-giapponesi-lo-hanno-aiutato/2100322542/"  rel="nofollow">Croazia-Giappone, Zoff: &quot;Livakovic bravissimo ma i giapponesi lo hanno aiutato&quot;</a></li><li><a href="/2022/12/06/meloni-next-generation-eu-non-basta-fare-di-pi/2100322110/"  rel="nofollow">Meloni &ldquo;Next Generation Eu non basta, fare di pi&ugrave;&rdquo;</a></li><li><a href="/2022/12/06/e-morto-merlino-il-lupo-diventato-simbolo-di-speranza-dei-monti-sibillini/2100322452/"  rel="nofollow">E&rsquo; morto Merlino, il lupo diventato simbolo di speranza dei Monti Sibillini</a></li><li><a href="/2022/12/06/ponte-immacolata-giro-daffari-da-4-miliardi/2100322486/"  rel="nofollow">Ponte Immacolata, giro d&#039;affari da 4 miliardi</a></li><li><a href="/2022/12/06/la-lamborghini-huracn-sterrato-debutta-a-miami/2100322491/"  rel="nofollow">La Lamborghini Hurac&aacute;n Sterrato debutta a Miami</a></li><li><a href="/2022/12/06/ita-airways-al-via-il-nuovo-piano-di-assunzioni-2023/2100322518/"  rel="nofollow">Ita Airways, al via il nuovo piano di assunzioni 2023</a></li><li><a href="/2022/12/06/ascolti-tv-e-mondiali-qatar-2022-inghilterra-senegal-oltre-29-share/2100321914/"  rel="nofollow">Ascolti tv e Mondiali Qatar 2022, Inghilterra-Senegal oltre 29% share</a></li><li><a href="/2022/12/06/il-19-maggio-ledizione-2023-del-concorso-delegenza-villa-deste/2100322321/"  rel="nofollow">Il 19 maggio l&rsquo;edizione 2023 del Concorso d&rsquo;Elegenza Villa d&rsquo;Este</a></li><li><a href="/2022/12/06/pnrr-fedriga-pi-che-buchi-draghi-criticit-con-conte-2-di-non-coinvolgere-regioni/2100322324/"  rel="nofollow">Pnrr, Fedriga: &#039;Pi&ugrave; che buchi Draghi, criticit&agrave; con Conte 2 di non coinvolgere Regioni&#039;</a></li><li><a href="/2022/12/06/grecia-attentato-schlein-al-vaglio-collegamenti-gruppi-anarchici/2100322347/"  rel="nofollow">Grecia, attentato Schlein: al vaglio collegamenti gruppi anarchici</a></li><li><a href="/2022/12/06/incontro-tra-meloni-e-abdullah-di-giordania/2100322317/"  rel="nofollow">Incontro tra Meloni e Abdullah di Giordania</a></li><li><a href="/2022/12/06/regioni-fedriga-festival-rimarca-ruolo-centrale-della-collaborazione-governo-territori/2100322325/"  rel="nofollow">Regioni, Fedriga: &#039;Festival rimarca ruolo centrale della collaborazione governo-territori&#039;</a></li><li><a href="/2022/12/06/umbria-registrate-due-scosse-di-terremoto-avvertite-anche-nelle-marche/2100322461/"  rel="nofollow">Umbria: registrate due scosse di terremoto. Avvertite anche nelle Marche</a></li><li><a href="/2022/12/06/ucraina-lavrov-da-spinta-usa-e-nato-contro-mosca-rischio-conflitto-potenze-nucleari/2100322320/"  rel="nofollow">Ucraina, Lavrov: &quot;Da spinta Usa e Nato contro Mosca rischio conflitto potenze nucleari&#039;</a></li><li><a href="/2022/12/06/regioni-acquaroli-istituzionalizzazione-conferenza-obiettivo-importante/2100322322/"  rel="nofollow">Regioni, Acquaroli: &#039;Istituzionalizzazione Conferenza obiettivo importante&#039;</a></li></div>
							</ul>
		</div>
	</div>
			</div>
	</div>
</section>
		
<div class="qrcode hidden visible-print-block"><img src='https://www.viveremarche.it/upload/qrcode/giornale_4/2100322156.png' alt='qrcode'></div>
	

<script>
$(document).ready(function(){
	$('*[data-ajaxload]').click(function(evt){
		evt.preventDefault();
		var e=$(this);
		//e.off('click');
		$.get(e.data('ajaxload'),function(d) {
			e.popover({content: d,html:true,placement:'top'}).popover('show');
		});
	}).mouseleave(function() {
		//$(this).popover('hide');
	});

	$('[data-toggle="tooltip"]').tooltip();

	$('#shorturl_copy').on("click", function(){
		$('[data-toggle="tooltip"]').tooltip();
		copy("#shorturl_copy");
		$(this).tooltip()
			.attr('data-original-title', 'Copiato')
          	.tooltip('fixTitle')
          	.tooltip('show');
	});
});

function copy(element_id){
	var $temp = $('<input>');
    $("body").append($temp);
    $temp.val($(element_id).text()).select();
    document.execCommand("copy");
	$temp.remove();
}
</script>
			</article>
		</div>
		<div class="col-sm-4 ev-maincol-dx hidden-xs hidden-print">
			<aside>
				<br>

<!-- ultimora - il giornale di domani -->


<br>

<!-- ultimora - il giornale di domani -->


<div class="box_adv_15"></div><br>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<iframe src="https://giornalisti.vivere.srl/no-deum/0000/skoda22/300x250/index.html" frameborder=0 width=300 height=250 scrolling=no"></iframe>

		</div>
	</div>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<iframe src="https://giornalisti.vivere.srl/no-deum/0000/audi53/index.html" frameborder=0 width=300 height=250 scrolling=no"></iframe>

		</div>
	</div>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div class='panel-heading'>
				<a href='/2022-12-07'><h4 class='panel-title'>IL GIORNALE DI DOMANI</h4></a>
			</div><div id='news-container'><ul class='list-unstyled'><img src="/images-viverebiz-static/layout/layout_2/logo_0.png"><li><div class="box_adv_13"></div></li><img src="/images-viverebiz-static/layout/layout_2/logo_14.png"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_12/940361_ucraina_macerie_soccorsi_fg_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100322628-2022" rel="nofollow">Ucraina, notte di raid russi su Zaporizhzhia: danni a infrastrutture</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_12/940357_bambino_a_letto_con_l_influenza_febbre_si_misura_la_temperatura_con_il_termometro_al_chiuso._ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100322627-2022" rel="nofollow">Influenza australiana 2022, virus &#039;minaccia&#039; Natale: incubazione, sintomi, cura</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_12/940354_bankitalia_fg_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100322621-2022" rel="nofollow">Manovra 2023, scontro tra Fratelli d&#039;Italia e Bankitalia</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_12/940353_ladygaga_afp_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100322620-2022" rel="nofollow">Usa, spar&ograve; al dog sitter di Lady Gaga: condannato a 21 anni</a></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li></ul></div>		</div>
	</div>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div>		</div>
	</div>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<!-- ########### Ad Script for viveremarche.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1933");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_1scroll_300x250 ################ -->
		</div>
	</div>
	<div class="panel panel-default">
					<div class="panel-heading">
				<h4 class="panel-title">ARTICOLI PI&Ugrave; LETTI</h4>
			</div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><b>I 3 Articoli pi&ugrave; letti della settimana</b><ul><li><a href="/2022/11/29/chiaravalle-schianto-allo-svincolo-della-ss76-le-vittime-sono-lautista-della-cri-simone-sartini-e-il-paziente-cosimo-maddalo/2100317119/">Chiaravalle: Schianto allo svincolo della SS76: le vittime sono l'autista della Cri Simone Sartini e il paziente Cosimo Maddalo</a> - (16454 Letture)</li><li><a href="/2022/12/04/urbino-caricato-da-un-cinghiale-di-quasi-150-chili-cacciatore-se-la-cava-solo-con-un-grande-spavento/2100321802/">Urbino: Caricato da un cinghiale di quasi 150 chili, cacciatore se la cava solo con un grande spavento</a> - (8236 Letture)</li><li><a href="/2022/12/05/fano-schianto-tra-due-auto-anziano-estratto-dalle-lamiere-in-prognosi-riservata/2100321445/">Fano: Schianto tra due auto, anziano estratto dalle lamiere: è in prognosi riservata</a> - (7870 Letture)</li></ul></div>		</div>
	</div>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="padding: 10px 5px;"><div class="text-center"><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank"><img src="https://www.viveresenigallia.it/upload/2018_09/459749_Moschiniweb.jpg" alt="..."></a></div><div class="text-center">Agenzia Funebre Moschini S.R.L.<br>Via Armellini 10<br>60019 Senigallia AN<br>Tel: 071 65580 - 337 630693<br>335 8151161 - 335 6377924<br><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank">https://www.onoranzefunebrimoschinisrl.com</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranze-funebrinaof.com/" target="_blank"><img src="https://www.vivere.it/upload/2021_10/712079_Biondifuneralhome.jpg" alt="..."></a></div><div class="text-center">Onoranze Funebri NAOF di Biondi<br>Via Chiaravallese, 8<br>60027 Osimo AN<br>Biondi Enrico 340.4790418<br>Biondi Marco 339.4371398<br><a href="http://www.onoranze-funebrinaof.com/" target="_blank">http://www.onoranze-funebrinaof.com/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.servizifunebrialanuova.it/" target="_blank"><img src="https://www.vivere.it/upload/2019_10/528901_Alanuova.jpg" alt="..."></a></div><div class="text-center">AlaNuova Onoranze Funebri<br><a href="https://www.servizifunebrialanuova.it/" target="_blank">https://www.servizifunebrialanuova.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranzefunebripieroni.it/" target="_blank"><img src="https://www.vivere.it/upload/2018_06/443851_pieroni_std.jpg" alt="..."></a></div><div class="text-center">Pieroni Onoranze Funebri<br>Via Marconi, 112<br>60015 Falconara Marittima AN<br>071.910012<br>Marcello 335.7781139<br>Simone 335.7799120<br><a href="http://www.onoranzefunebripieroni.it/" target="_blank">http://www.onoranzefunebripieroni.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.ofr.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_04/558449_ofronoranzefunebri_std.jpg" alt="..."></a></div><div class="text-center">OFR Onoranze Funebri Riunite<br>Guescini Belacchi<br>Via Metauro, 74 - FANO<br>0721.803.804<br>Eredi Mei<br>Via Ponte Metauro, 47<br>Calcinelli (PU)<br>0721.895.562<br><a href="https://www.ofr.it/" target="_blank">https://www.ofr.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.onoranzefunebrilanzi.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_05/564927_lanzi_std.jpg" alt="..."></a></div><div class="text-center">Cristian Lanzi Funeral Service<br>Via C. Colombo n. 311<br>Quartiere FONTESPINA<br>62012 Civitanova Marche (MC)<br>0733.1872161<br>338.3860828<br><a href="https://www.onoranzefunebrilanzi.it/" target="_blank">https://www.onoranzefunebrilanzi.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://onoranzefunebribelardinelli.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_07/578829_Belardinelli_std.jpg" alt="..."></a></div><div class="text-center">Belardinelli Onoranze Funebri dal 1950<br>Via Bruno Buozzi 27<br>60041 Sassoferrato (AN)<br>0732 96868<br>348 5140025<br><a href="https://onoranzefunebribelardinelli.it/" target="_blank">https://onoranzefunebribelardinelli.it/</a><br></div></div>		</div>
	</div>
	<div class="panel panel-default">
					<div class="panel-heading">
				<h4 class="panel-title">VIVERE ITALIA</h4>
			</div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><ul style="list-style:none; margin: 0; padding:0; line-height:1.5em;"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_12/940361_ucraina_macerie_soccorsi_fg_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/12/07/ucraina-notte-di-raid-russi-su-zaporizhzhia-danni-a-infrastrutture/2100322628" rel="nofollow">Ucraina, notte di raid russi su Zaporizhzhia: danni a infrastrutture</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_12/940357_bambino_a_letto_con_l_influenza_febbre_si_misura_la_temperatura_con_il_termometro_al_chiuso._ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/12/07/influenza-australiana-2022-virus-minaccia-natale-incubazione-sintomi-cura/2100322627" rel="nofollow">Influenza australiana 2022, virus &#039;minaccia&#039; Natale: incubazione, sintomi, cura</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_12/940354_bankitalia_fg_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/12/07/manovra-2023-scontro-tra-fratelli-ditalia-e-bankitalia/2100322621" rel="nofollow">Manovra 2023, scontro tra Fratelli d&#039;Italia e Bankitalia</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_12/940353_ladygaga_afp_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/12/06/usa-spar-al-dog-sitter-di-lady-gaga-condannato-a-21-anni/2100322620" rel="nofollow">Usa, spar&ograve; al dog sitter di Lady Gaga: condannato a 21 anni</a></li></ul><div class="clr"></div></div>		</div>
	</div>
<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"></div>			</aside>
		</div>
	</div>
	<br><br>
	<div id='box_adv_17'>
		<div class='box_adv_17'></div>
	</div>
</div>
<!-- Footer -->
<footer class="ev-footer" role="contentinfo">
	<div class="container text-center small">
		Vivere Marche, testata edita da <a href="http://www.edizionivivere.it"> Vivere SRL</a>.Redattore capo <b>Giulia Mancinelli</b>, direttore responsabile <b>Michele Pinto</b>.Registrazione presso il tribunale di Ancona n° 9 del 30 Agosto 2017. Iscrizione ROC 30223. Redazione: Via Mamiani 22/24, 60019 Senigallia AN Tel. 071.7922415.<br> Webmaster: <a href="http://posanza.com">Roberto Posanzini</a>.<br>RSS: <a href="http://feeds.feedburner.com/viveremarche">http://feeds.feedburner.com/viverelemarche</a>. <a href="http://www.edizionivivere.it/privacy.html">Informativa sulla Privacy</a>.<br>Pubblicità: 071.7921452<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=301712&screenLayer=1&mode=NONE&home=http://www.edizionivivere.it"></script>				<div id="microtime">
			<a href="/account/login">Accedi</a> | 			Pagina generata in 0.06 secondi
		</div>
	</div>
</footer>

<!-- Banner Footer Slide Up -->
<!-- / Banner Footer Slide Up -->

<!-- <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/cookie-bar/cookiebar-latest.min.js?forceLang=it&theme=flying&tracking=1&thirdparty=1&always=1&noGeoIp=1&scrolling=1&showNoConsent=1&showPolicyLink=1&remember=365&privacyPage=https%3A%2F%2Fwww.vivere.srl%2F2015%2F06%2F09%2Fcookie-policy-edizioni-vivere-srl%2F539797%2F"></script> -->
<!--script type="text/javascript" charset="UTF-8" src="/js/cookie.php"></script-->
<script src="/js/ie10-viewport-bug-workaround.js"></script>
<script src="/js/eldarion-ajax.min.js"></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/js/bootstrap-datepicker.min.js'></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/locales/bootstrap-datepicker.it.min.js'></script>
<script src="/js/jquery.vticker.js"></script>
<script src="/js/bootstrap-submenu.min.js" defer></script>
<!--script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script-->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.3.2.js"></script>
<script type="text/javascript">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</script>
<!-- FOOTER SCRIPT -->
<!-- FOOTER SCRIPT END -->

<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/f.js"></script></body>

</html>