<!DOCTYPE html>
<html lang="it">

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<title>Basket: General Contractor, una sconfitta per la quale mordersi le mani</title>
		<link href="/library/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/css/bootstrap-submenu.min.css" rel="stylesheet">
	<link href="/css/custom.css?29" rel="stylesheet">
	<link href="/css/custom.php?id=4&gid=4&col=52BFE0&bg=2D648B" rel="stylesheet" media="screen">
	<link rel="stylesheet" type="text/css" media="print" href="/css/print.css?1">
	<link href="/library/bootstrap-datepicker/css/bootstrap-datepicker3.min.css" rel="stylesheet" type="text/css" />
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	
		<meta name="description" content="La squadra &egrave; arrivata a un passo dall&rsquo;impresa, ma ha ceduto nell&rsquo;overtime, quando si pensava aver preso in mano la partita.">
	<meta name="googlebot" content="unavailable_after:2022-11-15" />
			<meta name="EdImage" content="https://www.viveremarche.it/upload/2022_10/903227_CfakepathSANMINIATO_ralf.jpg">
		<meta name="EdDateTime" content="2022-10-16 21:30:34">
		<link rel="image_src" href="https://www.viveremarche.it/upload/2022_10/903227_CfakepathSANMINIATO.jpg" />
		<meta property="og:image" content="https://www.viveremarche.it/upload/2022_10/903227_CfakepathSANMINIATO.jpg" />

	<link rel="shortcut icon" href="/images/favicon/favicon_4.ico" />

		<!--script src="/js/jquery-1.11.1.min.js"></script-->
	<script src="/js/jquery-3.4.1.min.js"></script>
	<script src="/library/bootstrap/js/bootstrap.min.js"></script>
	<script src="/js/intercooler-1.2.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
	<!--link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"-->
	<link rel="stylesheet" href="/assets/font-awesome-4.7.0/css/font-awesome.min.css">

	<script src="/js/picturefill.min.js"></script>
	<script src="/js/jquery.unveil.js"></script>
	<script>
					if (location.protocol != 'https:') {
				location.href = 'https:' + window.location.href.substring(window.location.protocol.length);
			}
				$(document).ready(function() {
			$("img").unveil(300);
			document.cookie = "ig=4";
			document.cookie = "dom=www.viveremarche.it";
			document.cookie = "nta=[1,3,21,27,17,13]";
			document.cookie = "bws=CCBot%2F3.0+%28https%3A%2F%2Fcommoncrawl.org%2Ffaq%2F%3B+info%40commoncrawl.org%29";
		});
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-186535-4', 'auto'); ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- ########### Ad Script for viveremarche.it_RichMedia1 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1936");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_RichMedia1 ################ -->

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-viveremarcheit&NODW=yes&P=4" async="async"></script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'viveremarche.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8x457ARbZ1Rkq', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Vertis Media -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/pbh.js"></script>
<!-- Vertis Media -->	
	
	<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@fortawesome/fontawesome-free@5.15.4/css/fontawesome.min.css" integrity="sha384-jLKHWM3JRmfMU0A5x5AkjWkw/EYfGUAGagvnfryNV3F9VqM98XiIH7VBGVoxVSc7" crossorigin="anonymous" id="fontawesome">
</head>

<body >
		<div id="fb-root"></div>
	<div id='box_adv_16' class="hidden-xs hidden-print"><div class='box_adv_16'></div></div>
<!-- Header -->
<div class="container">
	<div class='box_adv_16 visible-xs  hidden-print' style="margin:1px -15px 0 !important;"></div>
	<nav class="navbar navbar-default" id="navbar-top">

		<div class="navbar-header">
			<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
					</div>
		<div class="collapse navbar-collapse" id="navbar-top-collapse">
			<ul class="nav	navbar-nav">
				<!-- testate -->
								<li><a class="testate" href="//www.vivereurbino.it">Urbino</a></li>
								<li><a class="testate" href="//www.viverepesaro.it">Pesaro</a></li>
								<li><a class="testate" href="//www.viverefano.com">Fano</a></li>
								<li><a class="testate" href="//www.viveresenigallia.it">Senigallia</a></li>
								<li><a class="testate" href="//www.viverejesi.it">Jesi</a></li>
								<li><a class="testate" href="//www.viverefabriano.it">Fabriano</a></li>
								<li><a class="testate" href="//www.vivereancona.it">Ancona</a></li>
								<li><a class="testate" href="//www.vivereosimo.it">Osimo</a></li>
								<li><a class="testate" href="//www.viverecamerino.it">Camerino</a></li>
								<li><a class="testate" href="//www.viveremacerata.it">Macerata</a></li>
								<li><a class="testate" href="//www.vivererecanati.it">Recanati</a></li>
								<li><a class="testate" href="//www.viverecivitanova.it">Civitanova</a></li>
								<li><a class="testate" href="//www.viverefermo.it">Fermo</a></li>
								<li><a class="testate" href="//www.vivereascoli.it">Ascoli</a></li>
								<li><a class="testate" href="//www.viveresanbenedetto.it">San Benedetto</a></li>
								<li><a class="testate" href="//www.viveremarche.it">Marche</a></li>
								<li><a class="testate" href="//www.vivere.it">Italia</a></li>
								<li class="dropdown">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altri</a>
					<ul class="dropdown-menu">
												<li><a href="//www.VivereAosta.it">Aosta</a></li>
												<li><a href="//www.ViverePiemonte.com">Piemonte</a></li>
												<li><a href="//www.VivereLiguria.it">Liguria</a></li>
												<li><a href="//www.VivereLombardia.it">Lombardia</a></li>
												<li><a href="//www.VivereTrentinoAltoAdige.it">Trentino Alto Adige</a></li>
												<li><a href="//www.VivereVeneto.eu">Veneto</a></li>
												<li><a href="//www.VivereFriuliVeneziaGiulia.it">Friuli Venezia Giulia</a></li>
												<li><a href="//www.Vivereemiliaromagna.it">Emilia Romagna</a></li>
												<li><a href="//www.Viveretoscana.it">Toscana</a></li>
												<li><a href="//www.VivereUmbria.biz">Umbria</a></li>
												<li><a href="//www.VivereMarche.it">Marche</a></li>
												<li><a href="//www.VivereLazio.it">Lazio</a></li>
												<li><a href="//www.vivereabruzzo.it">Abruzzo</a></li>
												<li><a href="//www.viveremolise.it">Molise</a></li>
												<li><a href="//www.VivereCampania.it">Campania</a></li>
												<li><a href="//www.viverepuglia.it">Puglia</a></li>
												<li><a href="//www.VivereBasilicata.it">Basilicata</a></li>
												<li><a href="//www.viverecalabria.it">Calabria</a></li>
												<li><a href="//www.VivereSicilia.it">Sicilia</a></li>
												<li><a href="//www.VivereSardegna.it">Sardegna</a></li>
												<li><a href="//www.VivereTicino.com">Ticino</a></li>
											</ul>
				</li>
				<!-- /testate -->
			</ul>
			<form class="navbar-form navbar-right" role="search" method="get" action="/cerca">
				<div class="form-group">
				  <input type="text" name="q" class="form-control input-sm" placeholder="Cerca">
				  <!--<a href="http://www.anso.it/" target="_blank" class="logo-anso"><img src="//www.viveresenigallia.it/images/anso.gif"></a>-->
				</div>
			</form>
		</div>
	</nav>

	<!-- header 2 -->
	<nav class="navbar-stampa navbar-default" id="navbar-logo">
		<div class="row text-center" style="background:white; position:relative; margin-right:0;">
			<div class="col-sm-3 hidden-print" id="logo">
				<a href="/" title="Basket: General Contractor, una sconfitta per la quale mordersi le mani">
					<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
						  alt="Vivere Marche il quotidiano della citta e del territorio "></a>
			</div>
			<div class="visible-print-block">
				<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
					  alt="Vivere Marche il quotidiano della citta e del territorio "><br><br>
			</div>
			<div class="box_adv_11 box_adv_10 col-sm-9 text-right" id="banner-top"></div>
		</div>
	</nav>
	<!-- /header 2 -->
	
	<nav class="navbar navbar-default" id="navbar-2">
		<div class="navbar-header">
						<a href="/home/mobile-aside" class="btn btn-link pull-right visible-xs" style="margin-top:8px;">
				<span class="glyphicon glyphicon-triangle-left"></span><span class="glyphicon glyphicon-triangle-right"></span>
			</a>
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-2-collapse" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand hidden-sm hidden-md hidden-lg" href="#">Menu</a>
		</div>
		<nav class="collapse navbar-collapse" role="navigation" id="navbar-2-collapse">
			<ul class="nav	navbar-nav">
								<li ><a href="/tag/attualita">Attualit&agrave;</a></li>
								<li ><a href="/tag/cronaca">Cronaca</a></li>
								<li ><a href="/tag/cultura">Cultura</a></li>
								<li ><a href="/tag/economia">Economia</a></li>
								<li ><a href="/tag/lavoro">Lavoro</a></li>
								<li ><a href="/tag/politica">Politica</a></li>
								<li ><a href="/tag/spettacoli">Spettacoli</a></li>
								<li ><a href="/tag/sport">Sport</a></li>
								<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="/"> </a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																							<li><a href="/2022/2">febbraio</a></li>
																							<li><a href="/2022/3">marzo</a></li>
																							<li><a href="/2022/4">aprile</a></li>
																							<li><a href="/2022/5">maggio</a></li>
																							<li><a href="/2022/6">giugno</a></li>
																							<li><a href="/2022/7">luglio</a></li>
																							<li><a href="/2022/8">agosto</a></li>
																							<li><a href="/2022/9">settembre</a></li>
																							<li><a href="/2022/10">ottobre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>

								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">Notizie</a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
		 					<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																							<li><a href="/2022/2">febbraio</a></li>
																							<li><a href="/2022/3">marzo</a></li>
																							<li><a href="/2022/4">aprile</a></li>
																							<li><a href="/2022/5">maggio</a></li>
																							<li><a href="/2022/6">giugno</a></li>
																							<li><a href="/2022/7">luglio</a></li>
																							<li><a href="/2022/8">agosto</a></li>
																							<li><a href="/2022/9">settembre</a></li>
																							<li><a href="/2022/10">ottobre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
		
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>
				

				
								<li><a href="/annunci">Annunci</a></li>
				
				
								<li><a href="/coupon">Regali</a></li>
				
				
				
				
								
				


																																																												<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="#">Contatti</a>
					<ul class="dropdown-menu" role="menu">
						<li><a href="//vivere.biz/comunicatistampa">Comunicati stampa</a></li>
						<li><a href="//vivere.biz/apriunvivere">Affiliazioni</a></li>
						<li><a href="//vivere.biz/oblio">Diritto all'oblio</a></li>
					</ul>
				</li>
								
			</ul>
		</nav>
	</nav>
</div>
<div class="container" id="ev-content">
	<div class="row">
		<div class="col-sm-8 ev-maincol-sx">
			<article>
				


<!-- <EdIndex> -->
<header>
	<!-- approvazione articolo -->
		<!-- /approvazione articolo -->
	<h1 class="page-header">
		<!--
					<img src="https://www.vivere.it/images/layout/dot/dot_4.gif" alt="dot">
				-->
		Basket: General Contractor, una sconfitta per la quale mordersi le mani	</h1>
	<div class="box_adv_19 "></div>
</header>

<div class="testo-articolo text-justify" >
	<img src="//www.viveremarche.it/upload/2022_10/903227_CfakepathSANMINIATO_ralf.jpg" alt="" class="pull-left media-default">
	
	<span class="label label-info"><i class="fa fa-clock-o"></i> 4' di lettura</span>
		<a href="#blocco_shorturl">16/10/2022</a>
	- La squadra è arrivata a un passo dall’impresa, ma ha ceduto nell’overtime, quando si pensava aver preso in mano la partita.	<br><br>
	<div class="box_adv_18 text-center"></div>	<p>Vittoria soltanto sfiorata, dopo un match, va onestamente riconosciuto, passato a riconcorrere la squadra di casa. Questo andamento dovrà essere argomento di una profonda riflessione, da parte dello staff tecnico.</p><p>È pur vero che ogni partita sarà difficile, contro qualsiasi avversaria, lontano dalle mura amiche, ma anche al palaTriccoli, anche contro formazioni potenzialmente inferiori come quella di oggi, non ce ne vogliano a San Miniato, visto che i toscani hanno alla fine meritato di vincere, mostrando diverse belle giocate. È il prezzo da pagare a causa della formula-capestro di questo campionato di transizione: ogni squadra scenderà in campo con il coltello tra i denti; è scontato.</p><p>È accaduto anche a San Miniato: squadra di casa motivatissima, anche perché di fronte ad una squadra di tutto rispetto e match in salita per la squadra di Ghizzinardi, che deve però fare ammenda per il suo atteggiamento troppo permissivo, nei primi due quarti, quando è riuscita a fronteggiare l’avversaria solo a sprazzi. </p><p>Perché come spesso accade la verità sta nel mezzo, bravi i padroni di casa, un esempio è il 10/10 al tiro da 2 nel primo quarto e i diversi rimbalzi offensivi conquistati), meno bravi gli ospiti che hanno subito spesso la fisicità degli avversari. Per non parlare della esagerata tendenza ad abusare del tiro da tre (28 tentativi contro 29 nel tiro da 2 a fine partita). Ventotto tentativi dei quali solo nove andati a segno.</p><p>Tante le cose da correggere, piccole e grandi, in questa settimana di preparazione al big-match contro Firenze, ma anche la consapevolezza (sta qui il rovescio positivo della medaglia), di aver tirato fuori dal cilindro la qualità che era mancata nel gioco, rimontando, arrivando a un passo dalla vittoria.</p><p>Tutto questo a partire dal riposo, quando la squadra si è finalmente ricordata di avere in corpo tante cose, ancora non espresse nella prima metà del match.</p><p>La parità è arrivata a 5” dalla sirena dei 40’ dopo un intero match speso a inseguire l’avversaria, grazie a Merletto, che si è infilato in una corsia lasciata libera dalla squadra di casa: 76-76 con un ultimo possesso sciupato dal San Miniato. Non si è trattato di una rimonta casuale, se si pensa che 44” prima, la squadra di Ghizzinardi aveva gettato al vento una occasione particolarmente propizia, un assist di Merletto finito in out.</p><p>Una tripla di Marulli ha regalato il vantaggio, dopo 1’10” dall’inizio dell’overtime, ma non è stato sufficiente per azzannare la partita, sono stati anzi i toscani a trovare un micidiale 4-0 e un successivo +4 (84-80) con il quale hanno messo il primo paletto, anche se una tripla di Filippini ha riaperto i giochi, fino ai due liberi decisivi di Venturoli, che hanno costretto la General Contractor a giocarsi il tutto per tutto nel possesso finale, con appena 5” di tempo. La tripla di Marulli non è andata a segno.</p><p>La squadra di Ghizzinardi abdica al primo posto in classifica, appannaggio di Real Sebastiani Rieti e Firenze; già, proprio l’avversaria di domenica prossima, la squadra che, più di tutte, sembra averte il favore dei pronostici.</p><p>Per coach Gresta sarà un ritorno nel luogo in cui probabilmente ha ottenuto le maggiori soddisfazioni professionali, ma ovviamente non ci sarà spazio per sentimentalismi. Il compito della squadra di casa sarà quello di provare a fermare la fuga della squadra toscana, per farlo dovrà apportare diversi correttivi.</p><p><strong>LA PATRIE SAN MINIATO-GENERAL CONTRACTOR JESI 86-83 d. 1 t.s</strong>. (26-20, 19-15, 20-19, 11-22, 10-7)</p><p><strong>La Patrie San Gimignano: Spetti 12</strong> (4/6, 0/5), <strong>Quartuccio 3</strong> (0/0, 1/4), <strong>Venturoli 12</strong> (5/7, 0/2), <strong>Ohenhen 10</strong> (3/5, 0/1), <strong>Tozzi </strong>19 (9/13, 0/3), Bellavia ne, Guglielmi 9 (0/0, 2/8), Cipriani 6 (1/1, 2/3), Bellachioma 8 (3/4, 0/2), Capozio 7 (2/5,1/2) Iacopini ne, Cautiero 0 (0/0, 0/0).</p><p>Tiri liberi 16/21. Rimbalzi 40, 14+26 (Ohemhen 8). Assist 14 (Tozzi 4).</p><p><strong>General Contractor Jesi: Ferraro 15 </strong>(2/3, 2/4), <strong>Filippini 14 </strong>(3/8, 2/4), <strong>Merletto 12</strong> (4/4, 1/6), <strong>Marulli 21</strong> (4/7, 3/7), <strong>Rocchi 4</strong> (0/3, 1/6), Vita Sadi ne, Ginesi ne, Cicconi Massi 7 (1/2, 0/0), Valentini 0 (0/1, 0/0), Gatti 2 (1/1, 0/1).</p><p>Tiri liberi 26/34. Rimbalzi 36, 11+25 (Filippini 8). Assist 3 (Ferraro, Merletto, Marulli 1).</p>
	</div>
<br>
<!-- </EdIndex> -->
<img src="/letture.jpg?ag=2100282084&anno=2022&g=4" width="1" height="1">
<footer>
	<div class="row">
		<div class="col-md-12">
			<div class="pull-right hidden-print">
									<a href="/account/login" class="btn btn-danger btn-xs ajax" title="Spingi su, questa funzione permette di visualizzare l'articolo più in alto in home page in modo che sia più evidente">
						Spingi su <span class="glyphicon glyphicon-arrow-up"></span></a>
					&nbsp;
					<span class="glyphicon glyphicon-eye-open" title="Da tenere d'occhio (avvertimi se ci sono nuovi commenti)" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					<span class="glyphicon glyphicon-comment" title="Da commentare" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					&nbsp;
												<br><br>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-567afcec13130b67" async="async"></script>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
			</div>
			<p>di&nbsp;<strong>Giancarlo Esposto</strong></p>
		</div>
	</div>
</footer>
<br>
<!-- altri media -->
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>
<br>
<!-- Ti potrebbero interessare anche: -->
<div class="row">
	<div class="col-md-12 hidden-print">
				<div class="box_adv_12"></div>
			</div>
</div>
<br>

<!-- eDintorni -->
<!-- /eDintorni -->


<a name="blocco_shorturl"></a>
<br>
<div class="panel panel-default" id="blocco_shorturl">
	<div class="panel-heading">
		<div class="row">
			<div class="col-md-12">
				<p>
					Questo &egrave; un articolo pubblicato il 16-10-2022 alle 23:07 sul giornale del 					<a href="/2022-10-17">17 ottobre 2022</a> - 
					<a href="#" title="Dettaglio letture" data-ajaxload="/ajax/dettaglio-letture/?id=2100282084&anno=2022">70 letture</a>
				</p>
				
				<p>
					In questo articolo si parla di <a href="/tag/sport" rel="nofollow">sport</a>, <a href="/tag/articolo" rel="nofollow">articolo</a>, <a href="/tag/giancarlo+esposto" rel="nofollow">giancarlo esposto</a>									</p>

									<p>
						<a rel="license" href="https://vivere.me/gkW" title="Rilasciato con Licenza Creative Common">
							<img alt="Licenza Creative Commons" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png">
						</a>
						L'indirizzo breve è 
						<span style="background-color:#fff; padding:3px; font-size:1.2em">
							<a data-toggle="tooltip" data-placement="top" data-original-title="Clicca per copiare" id="shorturl_copy" style="cursor: pointer;">https://vivere.me/dwoB</a>
						</span>
					</p>
				
							</div>
		</div>
	</div>
</div>
<br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>

	<h2 class="page-header">Commenti</h2>
	<div id="disqus_thread"></div>
	<script>
	var disqus_config = function () {
	this.page.url = "https://vivere.me/dwoB";
	this.page.identifier = "2200099787";
	};
	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = '//viverejesi.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		
	<br><br>
	<div class="row">
		<div class="col-md-12">
			<div class="box_adv_11 text-center"></div>
		</div>
	</div>
	<br>
	
<section>
	<div class="row">
		<div class="col-md-12 hidden-print">
				<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_4.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/2022/10/17/corinaldo-malore-al-volante-accosta-lauto-e-muore-la-vittima-un-66enne/2100281430/" 
								   rel="nofollow">Corinaldo: malore al volante, accosta l&#039;auto e muore. La vittima un 66enne</a></li>
													<li><a href="//www.viveremarche.it/2022/10/17/genga-travolto-da-una-frana-durante-larrampicata-morto-climber-di-37-anni/2100281857/" 
								   rel="nofollow">Genga: travolto da una frana durante l&#039;arrampicata, morto climber di 37 anni</a></li>
													<li><a href="//www.viveremarche.it/2022/10/17/ascoli-arquata-ragazzo-disperso-da-tre-giorni-le-ricerche-si-concentrano-ad-arquata/2100281536/" 
								   rel="nofollow">Ascoli: Arquata: ragazzo disperso da tre giorni, le ricerche si concentrano ad Arquata</a></li>
													<li><a href="//www.viveremarche.it/2022/10/17/fano-rub-soldi-e-bancomat-al-mercato-arrestata-a-rimini-dopo-oltre-un-anno-lho-fatto-per-sfamare-i-miei-tre-figli/2100281759/" 
								   rel="nofollow">Fano: Rub&ograve; soldi e bancomat al mercato, arrestata a Rimini dopo oltre un anno: &ldquo;L&rsquo;ho fatto per sfamare i miei tre figli&rdquo;</a></li>
													<li><a href="//www.viveremarche.it/2022/10/17/fano-assicurazione-comprata-sul-web-era-falsa-multa-e-auto-sequestrata-un-anno-dopo-scattata-dopo-la-denuncia/2100281875/" 
								   rel="nofollow">Fano: Assicurazione comprata sul web: era falsa. Multa e auto sequestrata, un anno dopo &egrave; scattata dopo la denuncia</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="/2022/10/17/senigallia-clonano-la-carta-di-credito-e-rubano-alla-vittima-oltre-2-mila-euro-denunciati-due-50enni/2100281520/"  rel="nofollow">Senigallia: Clonano la carta di credito e rubano alla vittima oltre 2 mila euro: denunciati due 50enni</a></li><li><a href="/2022/10/17/senigallia-un-mese-fa-lalluvione-che-ha-spezzato-12-vite-e-c-ancora-una-dispersa-senigallia-e-il-territorio-vogliono-rialzarsi/2100281624/"  rel="nofollow">Senigallia: Un mese fa l&#039;alluvione che ha spezzato 12 vite e c&#039;&egrave; ancora una dispersa: Senigallia e il territorio vogliono rialzarsi</a></li><li><a href="/2022/10/17/fano-favino-invecchiato-anche-colpa-di-giomaro-le-mani-dellartista-fanese-sul-film-il-colibr-di-francesca-archibugi-poi-toccher-a-carrisi/2100281889/"  rel="nofollow">Fano: Favino invecchiato? &Egrave; anche colpa di Giomaro: le mani dell&rsquo;artista fanese sul film &lsquo;Il Colibr&igrave;&rsquo; di Francesca Archibugi, poi toccher&agrave; a Carrisi</a></li><li><a href="/2022/10/17/fano-mondiale-di-volley-orgoglio-mazzanti-bronzo-il-ct-mix-di-amarezza-e-gratitudine-queste-ragazze-sono-tanta-roba/2100281790/"  rel="nofollow">Fano: Mondiale di volley, orgoglio Mazzanti: &egrave; bronzo. Il ct: &ldquo;Mix di amarezza e gratitudine, queste ragazze sono tanta roba&rdquo;</a></li><li><a href="/2022/10/17/ascoli-incendio-lungo-la-circonvallazione-nord-il-fuoco-lambisce-le-abitazioni/2100281971/"  rel="nofollow">Ascoli: Incendio lungo la Circonvallazione Nord, il fuoco lambisce le abitazioni</a></li><li><a href="/2022/10/17/pugilato-de-bianchi-strappa-il-titolo-italiano-pesi-piuma-allanconetano-occhinero/2100281664/"  rel="nofollow">Pugilato, De Bianchi strappa il titolo italiano pesi piuma all&#039;anconetano Occhinero</a></li><li><a href="/2022/10/17/fabriano-irregolarit-amministrative-chiuse-due-attivit/2100281543/"  rel="nofollow">Fabriano: Irregolarit&agrave; amministrative: chiuse due attivit&agrave;</a></li><li><a href="/2022/10/17/recanati-linfinito-e-larte-contemporanea-dialogano-nelle-sale-di-casa-leopardi-inaugurata-la-mostra-io-nel-pensier-mi-fingo/2100281786/"  rel="nofollow">Recanati: &quot;L&#039;Infinito&quot; e l&#039;arte contemporanea dialogano nelle sale di Casa Leopardi, inaugurata la mostra &quot;Io nel pensier mi fingo&quot;</a></li><li><a href="/2022/10/17/mangialardi-a-ciccioli-sulle-vittime-dellalluvione-attacca-me-perch-non-sa-come-uscirne/2100281629/"  rel="nofollow">Mangialardi a Ciccioli sulle vittime dell&#039;alluvione: &quot;Attacca me perch&egrave; non sa come uscirne&quot;</a></li><li><a href="/2022/10/17/basket-general-contractor-una-sconfitta-per-la-quale-mordersi-le-mani/2100282084/" style="font-weight:bold;" rel="nofollow">Basket: General Contractor, una sconfitta per la quale mordersi le mani</a></li><li><a href="/2022/10/17/covid-nelle-marche-1-044-nuovi-casi-stabile-il-tasso-di-positivi-ma-aumentano-i-ricoveri-un-decesso/2100281978/"  rel="nofollow">Covid: nelle Marche 1.044 nuovi casi, stabile il tasso di positivi&agrave; ma aumentano i ricoveri. Un decesso</a></li><li><a href="/2022/10/17/fdi-marche-singolare-lattacco-a-ciccioli-per-le-dichiarazioni-sulle-vittime-dellalluvione/2100281863/"  rel="nofollow">Fdi Marche: &quot;Singolare l&#039;attacco a Ciccioli per le dichiarazioni sulle vittime dell&#039;alluvione&quot;</a></li></div>
							</ul>
		</div>
	</div>
		<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_14.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/2022/10/17/pedopornografia-riprende-con-cellulare-e-invia-abusi-su-figlia-di-2-anni/2100281291/" 
								   rel="nofollow">Pedopornografia, riprende con cellulare e invia abusi su figlia di 2 anni</a></li>
													<li><a href="//www.viveremarche.it/2022/10/17/covid-38-969-i-nuovi-positivi-73-le-vittime/2100281695/" 
								   rel="nofollow">Covid, 38.969 i nuovi positivi. 73 le vittime</a></li>
													<li><a href="//www.viveremarche.it/2022/10/17/reddito-di-cittadinanza-scovati-altri-662-furbetti-a-napoli/2100281324/" 
								   rel="nofollow">Reddito di cittadinanza, scovati altri 662 furbetti a Napoli</a></li>
													<li><a href="//www.viveremarche.it/2022/10/17/meteo-luned-le-previsioni-per-il-17-ottobre/2100281704/" 
								   rel="nofollow">METEO Luned&igrave;: le previsioni per il 17 Ottobre</a></li>
													<li><a href="//www.viveremarche.it/2022/10/17/caro-bollette-ricostruzione-dellucraina-e-digitalizzazione-al-comitato-europeo-delle-regioni/2100281598/" 
								   rel="nofollow">Caro bollette, ricostruzione dell&#039;Ucraina e digitalizzazione al Comitato Europeo delle Regioni</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="/2022/10/17/marco-giallini-roma-ormai-morta-ci-hanno-fottuto/2100281517/"  rel="nofollow">Marco Giallini: &quot;Roma ormai &egrave; morta, ci hanno fottuto&quot;</a></li><li><a href="/2022/10/17/europei-calcio-2032-milano-si-candida-per-ospitarli/2100281400/"  rel="nofollow">Europei calcio 2032, Milano si candida per ospitarli</a></li><li><a href="/2022/10/17/caro-bollette-47-milioni-di-italiani-non-le-hanno-pagate-in-ultimi-9-mesi/2100281902/"  rel="nofollow">Caro bollette, 4,7 milioni di italiani non le hanno pagate in ultimi 9 mesi</a></li><li><a href="/2022/10/17/da-barilla-a-voiello-mondadori-pubblica-poster-grandi-aziende-italiane/2100281351/"  rel="nofollow">Da Barilla a Voiello, Mondadori pubblica poster grandi aziende italiane</a></li><li><a href="/2022/10/17/scarsi-in-preparazione-finanziaria-ecco-le-6-regole/2100281921/"  rel="nofollow">Scarsi in preparazione finanziaria? Ecco le 6 regole </a></li><li><a href="/2022/10/17/arrestato-33enne-romano-per-violenza-sessuale-sulla-figlia-di-due-anni/2100281334/"  rel="nofollow">Arrestato 33enne romano per violenza sessuale sulla figlia di due anni</a></li><li><a href="/2022/10/17/milano-wine-week-2022-appuntamenti-del-secondo-weekend/2100281495/"  rel="nofollow">Milano wine week 2022, appuntamenti del secondo weekend</a></li><li><a href="/2022/10/17/lallarme-preparatevi-al-razionamento-energetico-e-comprate-un-generatore/2100281497/"  rel="nofollow">L&rsquo;allarme: &ldquo;Preparatevi al razionamento energetico e comprate un generatore&rdquo; </a></li><li><a href="/2022/10/17/premio-lattes-grinzane-2022-a-pajtim-statovci-con-gli-invisibili/2100281780/"  rel="nofollow">Premio Lattes Grinzane 2022 a Pajtim Statovci con &#039;Gli invisibili&#039;</a></li><li><a href="/2022/10/17/via-le-mani-il-canottaggio-contro-la-violenza-sulle-donne/2100281946/"  rel="nofollow">&ldquo;Via le Mani&rdquo;, il canottaggio contro la violenza sulle donne</a></li><li><a href="/2022/10/17/toro-juve-allegri-vittoria-importante-ritiro-finito/2100281799/"  rel="nofollow">Toro-Juve, Allegri: &quot;Vittoria importante, ritiro finito&quot;</a></li><li><a href="/2022/10/17/alessia-piperno-rivolta-nel-carcere-iraniano-dove-rinchiusa-video/2100281825/"  rel="nofollow">Alessia Piperno, rivolta nel carcere iraniano dove &egrave; rinchiusa - Video</a></li><li><a href="/2022/10/17/covid-oggi-lazio-3-289-contagi-a-roma-1-730-casi/2100281523/"  rel="nofollow">Covid oggi Lazio, 3.289 contagi: a Roma 1.730 casi</a></li><li><a href="/2022/10/17/covid-oggi-italia-38-969-contagi-e-73-morti-bollettino-15-ottobre/2100281696/"  rel="nofollow">Covid oggi Italia, 38.969 contagi e 73 morti: bollettino 15 ottobre</a></li><li><a href="/2022/10/17/governo-follini-meloni-dovr-dar-prova-di-spirito-ecumenico-e-battagliero/2100281871/"  rel="nofollow">Governo, Follini: &quot;Meloni dovr&agrave; dar prova di spirito ecumenico e battagliero&quot;</a></li><li><a href="/2022/10/17/governo-meloni-sinistra-si-metta-anima-in-pace/2100281985/"  rel="nofollow">Governo, Meloni: &quot;Sinistra si metta anima in pace&quot;</a></li><li><a href="/2022/10/17/governo-cacciari-problema-meloni-sar-lega-non-berlusconi/2100282079/"  rel="nofollow">Governo, Cacciari: &quot;Problema Meloni sar&agrave; Lega, non Berlusconi&quot;</a></li><li><a href="/2022/10/17/dikembe-mutombo-ha-un-tumore-al-cervello-annuncio-nba/2100281801/"  rel="nofollow">Dikembe Mutombo ha un tumore al cervello, annuncio Nba</a></li><li><a href="/2022/10/17/minacce-di-morte-e-insulti-a-locatelli-perquisizioni-da-parte-dei-carabinieri/2100281379/"  rel="nofollow">Minacce di morte e insulti a Locatelli, perquisizioni da parte dei carabinieri</a></li><li><a href="/2022/10/17/reddito-cittadinanza-a-napoli-nelle-tasche-sbagliate-quasi-15-milioni/2100281382/"  rel="nofollow">Reddito cittadinanza, a Napoli nelle tasche sbagliate quasi 15 milioni</a></li><li><a href="/2022/10/17/allerta-iss-su-biscotti-e-caramelle-al-thc-pericolo-per-i-bambini/2100281594/"  rel="nofollow">Allerta Iss su biscotti e caramelle al Thc: &quot;Pericolo per i bambini&quot;</a></li><li><a href="/2022/10/17/covid-oggi-lazio-2-738-contagi-a-roma-1-482-casi/2100281938/"  rel="nofollow">Covid oggi Lazio, 2.738 contagi. A Roma 1.482 casi</a></li><li><a href="/2022/10/17/ascolti-tv-tale-e-quale-show-vince-la-serata/2100281378/"  rel="nofollow">Ascolti tv, &#039;Tale e Quale Show&#039; vince la serata</a></li><li><a href="/2022/10/17/torino-juventus-0-1-vlahovic-decide-il-derby-della-mole/2100281795/"  rel="nofollow">Torino-Juventus 0-1, Vlahovic decide il derby della Mole</a></li><li><a href="/2022/10/17/incidente-lavoro-operaio-precipita-da-tetto-a-roma-e-muore/2100281892/"  rel="nofollow">Incidente lavoro, operaio precipita da tetto a Roma e muore</a></li><li><a href="/2022/10/17/caro-energia-nel-2023-stangata-da-4-724-euro-per-bollette/2100281925/"  rel="nofollow">Caro energia, nel 2023 stangata da 4.724 euro per bollette</a></li><li><a href="/2022/10/17/inter-salernitana-2-0-gol-di-lautaro-e-barella/2100281932/"  rel="nofollow">Inter-Salernitana 2-0, gol di Lautaro e Barella</a></li><li><a href="/2022/10/17/orlando-le-divisioni-dellopposizione-agevolano-la-destra/2100281951/"  rel="nofollow">Orlando &ldquo;Le divisioni dell&rsquo;opposizione agevolano la destra&rdquo;</a></li><li><a href="/2022/10/17/toro-juve-0-1-gol-di-vlahovic-derby-bianconero/2100281796/"  rel="nofollow">Toro-Juve 0-1, gol di Vlahovic: derby bianconero</a></li><li><a href="/2022/10/17/cina-domani-al-via-congresso-del-pcc-dove-va-il-dragone/2100281287/"  rel="nofollow">Cina, domani al via Congresso del Pcc: dove va il Dragone?</a></li><li><a href="/2022/10/17/proteste-per-mahsa-biden-a-iran-no-a-violenze-contro-chi-esercita-diritti/2100281390/"  rel="nofollow">Proteste per Mahsa, Biden a Iran: &quot;No a violenze contro chi esercita diritti&quot;</a></li><li><a href="/2022/10/17/ghribi-gruppo-san-donato-ai-giovani-della-tunisia-leuropa-non-la-terra-promessa/2100281635/"  rel="nofollow">Ghribi (Gruppo San Donato) ai giovani della Tunisia: &quot;L&#039;Europa non &egrave; la Terra Promessa&quot;</a></li><li><a href="/2022/10/17/roma-durante-lite-ferisce-vicino-con-una-scure-arrestato/2100281927/"  rel="nofollow">Roma, durante lite ferisce vicino con una scure: arrestato</a></li><li><a href="/2022/10/17/covid-30-239-nuovi-casi-e-32-morti-con-positivit-al-172/2100281957/"  rel="nofollow">Covid, 30.239 nuovi casi e 32 morti con positivit&agrave; al 17,2%</a></li><li><a href="/2022/10/17/covid-oggi-italia-30-239-contagi-e-32-morti-bollettino-16-ottobre/2100281959/"  rel="nofollow">Covid oggi Italia, 30.239 contagi e 32 morti: bollettino 16 ottobre</a></li><li><a href="/2022/10/17/iran-4-morti-e-61-feriti-in-rivolta-carcere-evin/2100281901/"  rel="nofollow">Iran, 4 morti e 61 feriti in rivolta carcere Evin</a></li><li><a href="/2022/10/17/il-napoli-continua-a-vincere-battuto-3-2-il-bologna/2100282035/"  rel="nofollow">Il Napoli continua a vincere, battuto 3-2 il Bologna</a></li><li><a href="/2022/10/17/governo-domenica-il-punto-di-vista-di-follini-meloni-e-la-luna-di-miele/2100281632/"  rel="nofollow">Governo, domenica &#039;Il punto di vista di Follini&#039;: Meloni e la &#039;luna di miele&#039;</a></li><li><a href="/2022/10/17/mondiali-volley-femminile-usa-ko-3-0-bronzo-per-le-azzurre/2100281767/"  rel="nofollow">Mondiali volley femminile, Usa ko 3-0: bronzo per le azzurre</a></li><li><a href="/2022/10/17/motogp-rins-vince-in-australia-e-bagnaia-balza-in-testa-al-mondiale/2100281832/"  rel="nofollow">MotoGp, Rins vince in Australia e Bagnaia balza in testa al Mondiale</a></li><li><a href="/2022/10/17/governo-biden-ripete-guardate-cosa-successo-in-italia/2100281998/"  rel="nofollow">Governo, Biden ripete: &quot;Guardate cosa &egrave; successo in Italia&quot;</a></li><li><a href="/2022/10/17/ucraina-ucciso-foreign-fighter-italiano-nel-donetsk/2100282105/"  rel="nofollow">Ucraina, ucciso foreign fighter italiano nel Donetsk</a></li><li><a href="/2022/10/17/milano-corteo-per-la-pace-a-milano-stop-armi-e-fuori-da-nato/2100281690/"  rel="nofollow">Milano, corteo per la pace a Milano: &quot;Stop armi e fuori da Nato&quot;</a></li><li><a href="/2022/10/17/travolto-da-frana-di-sassi-muore-alpinista-nellanconetano/2100281818/"  rel="nofollow">Travolto da frana di sassi, muore alpinista nell&#039;anconetano</a></li><li><a href="/2022/10/17/renzi-al-governo-con-meloni-non-ci-andiamo-e-non-votiamo-la-fiducia-video/2100281722/"  rel="nofollow">Renzi: &quot;Al governo con Meloni non ci andiamo e non votiamo la fiducia&quot; - Video</a></li><li><a href="/2022/10/17/parlamento-meloni-gravissime-parole-letta-si-scusi/2100281777/"  rel="nofollow">Parlamento, Meloni: &quot;Gravissime parole Letta, si scusi&quot;</a></li><li><a href="/2022/10/17/governo-domani-incontro-meloni-berlusconi/2100282037/"  rel="nofollow">Governo, domani incontro Meloni-Berlusconi</a></li><li><a href="/2022/10/17/incidente-a-roma-con-auto-finisce-in-fossato-muore-21enne/2100281500/"  rel="nofollow">Incidente a Roma, con auto finisce in fossato: muore 21enne</a></li><li><a href="/2022/10/17/volley-egonu-mi-hanno-chiesto-se-fossi-italiana-forse-pausa-da-nazionale/2100281789/"  rel="nofollow">Volley, Egonu: &quot;Mi hanno chiesto se fossi italiana, forse pausa da Nazionale&quot;</a></li><li><a href="/2022/10/17/lavoro-cgia-in-2021-autonomi-pi-poveri-dei-dipendenti/2100281355/"  rel="nofollow">Lavoro, Cgia: &quot;In 2021 autonomi pi&ugrave; poveri dei dipendenti&quot;</a></li><li><a href="/2022/10/17/ucraina-ucciso-direttore-dorchestra-di-kherson-aveva-negato-concerto-ai-russi/2100281670/"  rel="nofollow">Ucraina, ucciso direttore d&#039;orchestra di Kherson: aveva negato concerto ai russi</a></li><li><a href="/2022/10/17/haas-regala-i-3-punti-allempoli-1-0-con-il-monza/2100281725/"  rel="nofollow">Haas regala i 3 punti all&rsquo;Empoli, 1-0 con il Monza</a></li><li><a href="/2022/10/17/governo-pd-grave-se-figli-berlusconi-in-trattative/2100281966/"  rel="nofollow">Governo, Pd: &quot;Grave se figli Berlusconi in trattative&quot;</a></li><li><a href="/2022/10/17/egonu-in-lacrime-mi-hanno-chiesto-perch-sono-italiana-video/2100281785/"  rel="nofollow">Egonu in lacrime: &quot;Mi hanno chiesto perch&eacute; sono italiana&quot; - Video</a></li><li><a href="/2022/10/17/governo-meloni-non-arretra-fare-in-fretta/2100281827/"  rel="nofollow">Governo, Meloni non arretra: &quot;Fare in fretta&quot;</a></li><li><a href="/2022/10/17/motogp-australia-vince-rins-bagnaia-terzo-sale-in-testa-al-mondiale/2100281867/"  rel="nofollow">MotoGp Australia, vince Rins. Bagnaia terzo sale in testa al Mondiale</a></li><li><a href="/2022/10/17/ucraina-russia-nato-gi-parte-guerra-ma-nostri-obiettivi-non-cambiano/2100281930/"  rel="nofollow">Ucraina, Russia: &quot;Nato gi&agrave; parte guerra, ma nostri obiettivi non cambiano&quot;</a></li><li><a href="/2022/10/17/draghi-telefona-a-egonu-orgoglio-italiano-vincer-ancora-in-azzurro/2100281936/"  rel="nofollow">Draghi telefona a Egonu: &quot;Orgoglio italiano, vincer&agrave; ancora in azzurro&quot;</a></li><li><a href="/2022/10/17/gas-per-cingolani-italia-al-sicuro-per-inverno-ma-restano-razionamenti-e-prezzi-record/2100281290/"  rel="nofollow">Gas, per Cingolani Italia al sicuro per inverno ma restano razionamenti e prezzi record</a></li><li><a href="/2022/10/17/ora-legale-immunologo-cambio-lancette-come-mini-jet-lag/2100281391/"  rel="nofollow">Ora legale, immunologo: &quot;Cambio lancette come mini jet lag&quot;</a></li><li><a href="/2022/10/17/spalletti-fa-piacere-dare-gioia-ai-nostri-tifosi/2100281667/"  rel="nofollow">Spalletti &ldquo;Fa piacere dare gioia ai nostri tifosi&rdquo;</a></li><li><a href="/2022/10/17/roller-day-festa-in-tutta-italia-per-i-100-anni-della-fisr/2100281694/"  rel="nofollow">Roller Day, festa in tutta Italia per i 100 anni della Fisr</a></li><li><a href="/2022/10/17/insulti-a-la-russa-firmati-con-la-stella-a-5-punte-meloni-esponenti-politici-riaccendono-clima-dodio/2100281836/"  rel="nofollow">Insulti a La Russa firmati con la stella a 5 punte. Meloni: &ldquo;Esponenti politici riaccendono clima d&rsquo;odio&rdquo; </a></li><li><a href="/2022/10/17/cina-xi-la-riunificazione-con-taiwan-ci-sar/2100281838/"  rel="nofollow">Cina, Xi: &quot;La riunificazione con Taiwan ci sar&agrave;&quot;</a></li><li><a href="/2022/10/17/sorsi-di-benessere-ceci-e-barbabietola-per-un-hummus-ricco-di-ferro/2100281856/"  rel="nofollow">Sorsi di benessere - Ceci e barbabietola per un hummus ricco di ferro</a></li><li><a href="/2022/10/17/ucraina-papa-in-nome-di-dio-si-metta-fine-alla-follia-della-guerra/2100281859/"  rel="nofollow">Ucraina, Papa: &quot;In nome di Dio, si metta fine alla follia della guerra&quot;</a></li><li><a href="/2022/10/17/ucraina-kiev-pronti-a-liberare-zona-occupata-zaporizhzhia/2100281914/"  rel="nofollow">Ucraina, Kiev: &quot;Pronti a liberare zona occupata Zaporizhzhia&quot;</a></li><li><a href="/2022/10/17/al-tempio-maggiore-di-roma-la-commemorazione-a-79-anni-dal-rastrellamento-del-ghetto/2100281924/"  rel="nofollow">Al Tempio Maggiore di Roma la commemorazione a 79 anni dal rastrellamento del ghetto </a></li><li><a href="/2022/10/17/russell-crowe-il-gladiatore-tifa-lazio-discorso-chiuso/2100281931/"  rel="nofollow">Russell Crowe, il &#039;Gladiatore&#039; tifa Lazio: &quot;Discorso chiuso&quot;</a></li><li><a href="/2022/10/17/viviani-ancora-iridato-nelleliminazione-su-pista/2100281990/"  rel="nofollow">Viviani ancora iridato nell&rsquo;Eliminazione su pista</a></li><li><a href="/2022/10/17/governo-calenda-spettacolo-berlusconi-orripilante/2100282083/"  rel="nofollow">Governo, Calenda: &quot;Spettacolo Berlusconi orripilante&quot;</a></li><li><a href="/2022/10/17/verona-non-pi-fatal-il-milan-soffre-ma-vince-2-1/2100282097/"  rel="nofollow">Verona non &egrave; pi&ugrave; fatal, il Milan soffre ma vince 2-1</a></li><li><a href="/2022/10/17/governo-ronzulli-non-esiste-un-mio-caso-centrodestra-sar-unito/2100282098/"  rel="nofollow">Governo, Ronzulli &ldquo;Non esiste un mio caso, centrodestra sar&agrave; unito&rdquo;</a></li><li><a href="/2022/10/17/pole-martin-in-australia-bagnaia-conquista-la-prima-fila/2100281341/"  rel="nofollow">Pole Martin in Australia, Bagnaia conquista la prima fila</a></li><li><a href="/2022/10/17/renzi-la-faida-a-destra-finir-a-tarallucci-e-vino/2100281347/"  rel="nofollow">Renzi &ldquo;La faida a destra finir&agrave; a tarallucci e vino&rdquo;</a></li><li><a href="/2022/10/17/lega-maroni-per-la-guida-serve-un-moderato/2100281352/"  rel="nofollow">Lega, Maroni: &quot;Per la guida serve un moderato&quot;</a></li><li><a href="/2022/10/17/senato-schlein-vergogna-soccorso-per-elezione-la-russa-come-101-di-prodi/2100281384/"  rel="nofollow">Senato, Schlein: &quot;Vergogna soccorso per elezione La Russa, come 101 di Prodi&quot;</a></li><li><a href="/2022/10/17/fdi-minacce-a-la-russa-con-stella-a-5-punte-su-sede-garbatella/2100281419/"  rel="nofollow">Fdi: &quot;Minacce a La Russa con stella a 5 punte su sede Garbatella&quot;</a></li><li><a href="/2022/10/17/multe-no-vax-bassetti-non-ha-pi-senso-farle-pagare-oggi-andava-fatto-prima/2100281522/"  rel="nofollow">Multe no vax, Bassetti: &quot;Non ha pi&ugrave; senso farle pagare oggi, andava fatto prima&quot;</a></li><li><a href="/2022/10/17/orrore-a-parigi-trovato-corpo-di-una-12enne-in-un-baule/2100281634/"  rel="nofollow">Orrore a Parigi, trovato corpo di una 12enne in un baule</a></li><li><a href="/2022/10/17/medaglia-di-bronzo-per-le-azzurre-ai-mondiali-di-volley/2100281766/"  rel="nofollow">Medaglia di bronzo per le azzurre ai Mondiali di volley</a></li><li><a href="/2022/10/17/de-rossi-debutta-con-la-spal-questo-giorno-non-lo-dimenticher-mai/2100281771/"  rel="nofollow">De Rossi debutta con la Spal: &quot;Questo giorno non lo dimenticher&ograve; mai&quot;</a></li><li><a href="/2022/10/17/la-russa-ringrazio-forze-politiche-per-espressioni-solidariet/2100281782/"  rel="nofollow">La Russa: &quot;Ringrazio forze politiche per espressioni solidariet&agrave;&quot;</a></li><li><a href="/2022/10/17/ucraina-mosca-attentato-in-centro-militare-belgorod-11-morti/2100281806/"  rel="nofollow">Ucraina, Mosca: &quot;Attentato in centro militare Belgorod, 11 morti&quot;</a></li><li><a href="/2022/10/17/atalanta-sassuolo-2-1-notte-in-testa-per-la-dea/2100281817/"  rel="nofollow">Atalanta-Sassuolo 2-1, notte in testa per la Dea</a></li><li><a href="/2022/10/17/taiwan-taipei-replica-a-xi-no-a-compromessi-su-sovranit-e-democrazia/2100281903/"  rel="nofollow">Taiwan, Taipei replica a Xi: &quot;No a compromessi su sovranit&agrave; e democrazia&quot;</a></li><li><a href="/2022/10/17/governo-provenzano-meloni-non-la-padrona-dellitalia/2100281912/"  rel="nofollow">Governo, Provenzano: &quot;Meloni non &egrave; la padrona dell&#039;Italia&quot;</a></li><li><a href="/2022/10/17/ucraina-russia-ricever-missili-balistici-da-iran/2100281926/"  rel="nofollow">Ucraina, Russia ricever&agrave; missili balistici da Iran</a></li><li><a href="/2022/10/17/inter-salernitana-2-0-decidono-lautaro-martinez-e-barella/2100281934/"  rel="nofollow">Inter-Salernitana 2-0, decidono Lautaro Martinez e Barella</a></li><li><a href="/2022/10/17/caro-energia-bonomi-stangata-da-110-miliardi/2100281935/"  rel="nofollow">Caro energia, Bonomi: &quot;Stangata da 110 miliardi&quot;</a></li><li><a href="/2022/10/17/nessun-gol-allolimpico-lazio-udinese-0-0/2100281967/"  rel="nofollow">Nessun gol all&rsquo;Olimpico, Lazio-Udinese 0-0</a></li><li><a href="/2022/10/17/sarri-contro-lolimpico-con-questo-campo-non-alleno-la-lazio/2100281988/"  rel="nofollow">Sarri contro l&#039;Olimpico: &quot;Con questo campo non alleno la Lazio&quot;</a></li><li><a href="/2022/10/17/clasico-real-madrid-barcellona-3-1/2100281995/"  rel="nofollow">Clasico, Real Madrid-Barcellona 3-1</a></li><li><a href="/2022/10/17/senato-nuova-scritta-contro-la-russa-a-roma/2100282067/"  rel="nofollow">Senato, nuova scritta contro La Russa a Roma</a></li><li><a href="/2022/10/17/governo-calenda-salvini-e-berlusconi-logoreranno-meloni/2100282082/"  rel="nofollow">Governo, Calenda &ldquo;Salvini e Berlusconi logoreranno Meloni&rdquo;</a></li><li><a href="/2022/10/17/verona-milan-1-2-decide-il-gol-di-tonali/2100282091/"  rel="nofollow">Verona-Milan 1-2, decide il gol di Tonali</a></li><li><a href="/2022/10/17/governo-ronzulli-mio-caso-non-mai-esistito/2100282092/"  rel="nofollow">Governo, Ronzulli: &quot;Mio caso non &egrave; mai esistito&quot;</a></li><li><a href="/2022/10/17/maneskin-a-luglio-2023-concerti-allolimpico-e-a-san-siro/2100282104/"  rel="nofollow">Maneskin, a luglio 2023 concerti all&#039;Olimpico e a San Siro</a></li><li><a href="/2022/10/17/governo-alta-tensione-berlusconi-meloni-la-leader-di-fdi-non-sono-ricattabile/2100281320/"  rel="nofollow">Governo, alta tensione Berlusconi-Meloni. La leader di FdI: &quot;Non sono ricattabile&quot;</a></li><li><a href="/2022/10/17/ucraina-zelensky-russia-pu-terrorizzarci-ma-non-pu-vincere/2100281330/"  rel="nofollow">Ucraina, Zelensky: &quot;Russia pu&ograve; terrorizzarci, ma non pu&ograve; vincere&quot;</a></li><li><a href="/2022/10/17/covid-oggi-toscana-2-341-contagi-e-7-morti-bollettino-15-ottobre/2100281468/"  rel="nofollow">Covid oggi Toscana, 2.341 contagi e 7 morti: bollettino 15 ottobre</a></li><li><a href="/2022/10/17/salvini-tra-meloni-e-berlusconi-torner-larmonia/2100281493/"  rel="nofollow">Salvini &ldquo;Tra Meloni e Berlusconi torner&agrave; l&rsquo;armonia&rdquo;</a></li><li><a href="/2022/10/17/motogp-australia-2022-martin-in-pole-davanti-a-marquez-e-bagnaia/2100281499/"  rel="nofollow">MotoGp Australia 2022, Martin in pole davanti a Marquez e Bagnaia</a></li><li><a href="/2022/10/17/governo-pontieri-centrodestra-in-campo-48-ore-per-disgelo-forza-italia-fdi/2100281689/"  rel="nofollow">Governo, pontieri centrodestra in campo: 48 ore per disgelo Forza Italia-Fdi</a></li><li><a href="/2022/10/17/striscione-contro-la-russa-il-nome-scritto-a-testa-in-gi/2100281729/"  rel="nofollow">Striscione contro La Russa, il nome scritto a testa in gi&ugrave;</a></li><li><a href="/2022/10/17/tempesta-a-creta-una-vittima/2100281792/"  rel="nofollow">Tempesta a Creta, una vittima</a></li><li><a href="/2022/10/17/musk-ci-ripensa-pago-io-per-satelliti-starlink-a-ucraina/2100281797/"  rel="nofollow">Musk ci ripensa: &quot;Pago io per satelliti Starlink a Ucraina&quot;</a></li><li><a href="/2022/10/17/ucraina-francia-addestreremo-2mila-soldati-kiev-da-noi/2100281798/"  rel="nofollow">Ucraina, Francia: &quot;Addestreremo 2mila soldati Kiev da noi&quot;</a></li><li><a href="/2022/10/17/governo-salvini-a-roma-contatti-con-meloni/2100281800/"  rel="nofollow">Governo, Salvini a Roma: contatti con Meloni</a></li><li><a href="/2022/10/17/atalanta-sassuolo-2-1-rimonta-nerazzurra-e-primo-posto/2100281811/"  rel="nofollow">Atalanta-Sassuolo 2-1, rimonta nerazzurra e primo posto</a></li><li><a href="/2022/10/17/messico-attacco-armato-in-un-bar-almeno-12-morti/2100281839/"  rel="nofollow">Messico, attacco armato in un bar: almeno 12 morti</a></li><li><a href="/2022/10/17/ucraina-zelensky-65mila-morti-russi-da-inizio-guerra/2100281868/"  rel="nofollow">Ucraina, Zelensky: &quot;65mila morti russi da inizio guerra&quot;</a></li><li><a href="/2022/10/17/shoah-meloni-combattere-antisemitismo-in-ogni-sua-forma/2100281874/"  rel="nofollow">Shoah, Meloni: &quot;Combattere antisemitismo in ogni sua forma&quot;</a></li><li><a href="/2022/10/17/shoah-meloni-memoria-per-combattere-ogni-forma-di-antisemitismo/2100281891/"  rel="nofollow">Shoah, Meloni &ldquo;Memoria per combattere ogni forma di antisemitismo&rdquo;</a></li><li><a href="/2022/10/17/shoah-la-russa-rastrellamento-tra-pagine-pi-buie-nostra-storia/2100281897/"  rel="nofollow">Shoah, La Russa &ldquo;Rastrellamento tra pagine pi&ugrave; buie nostra storia&rdquo;</a></li><li><a href="/2022/10/17/ascolti-tv-tu-s-que-vales-batte-ballando-con-le-stelle-e-vince-la-serata/2100281913/"  rel="nofollow">Ascolti tv, &#039;Tu s&igrave; que vales&#039; batte &#039;Ballando con le stelle&#039; e vince la serata</a></li><li><a href="/2022/10/17/mattarella-garantire-a-tutti-accesso-al-cibo-italia-in-prima-linea/2100281916/"  rel="nofollow">Mattarella &ldquo;Garantire a tutti accesso al cibo, Italia in prima linea&rdquo;</a></li><li><a href="/2022/10/17/ucraina-russia-kiev-pu-riprendere-crimea-in-estate-lo-scenario/2100281943/"  rel="nofollow">Ucraina-Russia, &quot;Kiev pu&ograve; riprendere Crimea in estate&quot;: lo scenario</a></li><li><a href="/2022/10/17/governo-follini-oggi-berlusconi-come-ludc/2100281947/"  rel="nofollow">Governo, Follini: &quot;Oggi Berlusconi &egrave; come l&#039;Udc&quot;</a></li><li><a href="/2022/10/17/spezia-cremonese-2-2-pickel-e-carnesecchi-salvano-i-lombardi/2100281969/"  rel="nofollow">Spezia-Cremonese 2-2, Pickel e Carnesecchi salvano i lombardi</a></li><li><a href="/2022/10/17/mondiali-ciclismo-pista-viviani-oro-nelleliminazione/2100281972/"  rel="nofollow">Mondiali ciclismo pista, Viviani oro nell&#039;eliminazione</a></li><li><a href="/2022/10/17/enti-locali-csel-dipendenti-donne-pi-numerose-e-istruite-ma-solo-per-il-37-incarichi-top/2100281987/"  rel="nofollow">Enti locali, Csel: dipendenti donne pi&ugrave; numerose e istruite ma solo per il 37% incarichi top</a></li><li><a href="/2022/10/17/ucraina-francia-addestrer-2mila-soldati-di-kiev/2100281997/"  rel="nofollow">Ucraina, Francia addestrer&agrave; 2mila soldati di Kiev</a></li><li><a href="/2022/10/17/politica-e-sport-al-fianco-di-egonu-orgoglio-italiano/2100282032/"  rel="nofollow">Politica e sport al fianco di Egonu &ldquo;Orgoglio italiano&rdquo;</a></li><li><a href="/2022/10/17/napoli-bologna-3-2-tris-azzurro-e-primo-posto-solitario/2100282033/"  rel="nofollow">Napoli-Bologna 3-2, tris azzurro e primo posto solitario</a></li><li><a href="/2022/10/17/cartella-esattoriale-possibile-lannullamento-cosa-dice-agenzia-delle-entrate/2100281288/"  rel="nofollow">Cartella esattoriale, &egrave; possibile l&#039;annullamento? Cosa dice Agenzia delle Entrate</a></li><li><a href="/2022/10/17/madre-terra-una-campagna-contro-lagropirateria/2100281365/"  rel="nofollow">Madre Terra - Una campagna contro l&#039;agropirateria</a></li><li><a href="/2022/10/17/esplosione-miniera-in-turchia-i-morti-sono-28/2100281368/"  rel="nofollow">Esplosione miniera in Turchia, i morti sono 28</a></li><li><a href="/2022/10/17/governo-renzi-e-tutta-una-manfrina-faranno-laccordo/2100281380/"  rel="nofollow">Governo, Renzi: &quot;E&#039; tutta una manfrina, faranno l&#039;accordo&quot;</a></li><li><a href="/2022/10/17/scritta-contro-la-russa-meloni-clima-dodio-nostro-impegno-unire/2100281481/"  rel="nofollow">Scritta contro La Russa, Meloni: &quot;Clima d&#039;odio, nostro impegno &egrave; unire&quot;</a></li><li><a href="/2022/10/17/vaccino-covid-iss-dose-booster-protegge-da-malattia-grave-all82/2100281491/"  rel="nofollow">Vaccino Covid, Iss: &quot;Dose booster protegge da malattia grave all&#039;82%&quot;</a></li><li><a href="/2022/10/17/governo-salvini-sicuro-che-tra-meloni-e-berlusconi-torner-armonia/2100281494/"  rel="nofollow">Governo, Salvini: &quot;Sicuro che tra Meloni e Berlusconi torner&agrave; armonia&quot;</a></li><li><a href="/2022/10/17/covid-oggi-germania-contagi-in-aumento-torna-obbligo-mascherina/2100281526/"  rel="nofollow">Covid oggi Germania, contagi in aumento. Torna obbligo mascherina?</a></li><li><a href="/2022/10/17/covid-oggi-emilia-3-335-contagi-e-8-morti-bollettino-15-ottobre/2100281688/"  rel="nofollow">Covid oggi Emilia, 3.335 contagi e 8 morti: bollettino 15 ottobre</a></li><li><a href="/2022/10/17/empoli-monza-1-0-con-il-gol-di-haas/2100281758/"  rel="nofollow">Empoli-Monza 1-0 con il gol di Haas</a></li><li><a href="/2022/10/17/governo-ciriani-forza-italia-responsabilit-enorme-per-chi-si-sfila-da-maggioranza/2100281772/"  rel="nofollow">Governo, Ciriani: &quot;Forza Italia? Responsabilit&agrave; enorme per chi si sfila da maggioranza&quot;</a></li><li><a href="/2022/10/17/camere-scontro-meloni-letta-sulla-scelta-dei-presidenti/2100281837/"  rel="nofollow">Camere, scontro Meloni-Letta sulla scelta dei presidenti</a></li><li><a href="/2022/10/17/covid-oggi-toscana-1-664-contagi-bollettino-16-ottobre/2100281939/"  rel="nofollow">Covid oggi Toscana, 1.664 contagi: bollettino 16 ottobre</a></li><li><a href="/2022/10/17/lazio-udinese-0-0-immobile-k-o-per-infortunio/2100281968/"  rel="nofollow">Lazio-Udinese 0-0, Immobile k.o. per infortunio</a></li><li><a href="/2022/10/17/serie-a-spezia-cremonese-2-2/2100281986/"  rel="nofollow">Serie A, Spezia-Cremonese 2-2</a></li><li><a href="/2022/10/17/meloni-il-16-ottobre-1943-una-giornata-tragica-per-mano-della-furia-nazifascista/2100281922/"  rel="nofollow">Meloni: &ldquo;Il 16 ottobre 1943 &egrave; una giornata tragica per mano della furia nazifascista&rdquo; </a></li><li><a href="/2022/10/17/covid-oggi-calabria-764-nuovi-contagi-e-1-morto-bollettino-15-ottobre/2100281636/"  rel="nofollow">Covid oggi Calabria, 764 nuovi contagi e 1 morto: bollettino 15 ottobre</a></li></div>
							</ul>
		</div>
	</div>
			</div>
	</div>
</section>
		
<div class="qrcode hidden visible-print-block"><img src='https://www.viveremarche.it/upload/qrcode/giornale_4/2100282084.png' alt='qrcode'></div>
	

<script>
$(document).ready(function(){
	$('*[data-ajaxload]').click(function(evt){
		evt.preventDefault();
		var e=$(this);
		//e.off('click');
		$.get(e.data('ajaxload'),function(d) {
			e.popover({content: d,html:true,placement:'top'}).popover('show');
		});
	}).mouseleave(function() {
		//$(this).popover('hide');
	});

	$('[data-toggle="tooltip"]').tooltip();

	$('#shorturl_copy').on("click", function(){
		$('[data-toggle="tooltip"]').tooltip();
		copy("#shorturl_copy");
		$(this).tooltip()
			.attr('data-original-title', 'Copiato')
          	.tooltip('fixTitle')
          	.tooltip('show');
	});
});

function copy(element_id){
	var $temp = $('<input>');
    $("body").append($temp);
    $temp.val($(element_id).text()).select();
    document.execCommand("copy");
	$temp.remove();
}
</script>
			</article>
		</div>
		<div class="col-sm-4 ev-maincol-dx hidden-xs hidden-print">
			<aside>
				<br>

<!-- ultimora - il giornale di domani -->


<br>

<!-- ultimora - il giornale di domani -->


<div class="box_adv_15"></div><br>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<iframe src="https://giornalisti.vivere.srl/no-deum/0000/audi53/index.html" frameborder=0 width=300 height=250 scrolling=no"></iframe>

		</div>
	</div>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<iframe src="https://giornalisti.vivere.srl/no-deum/0000/skoda21/index.html" frameborder=0 width=300 height=250 scrolling=no"></iframe>

		</div>
	</div>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div class='panel-heading'>
				<a href='/2022-10-18'><h4 class='panel-title'>IL GIORNALE DI DOMANI</h4></a>
			</div><div id='news-container'><ul class='list-unstyled'><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_10/903147_Cfakepathriminigol_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/2022/10/18/pesaro-rimini-vis-pesaro-5-0-goleada-al-romeo-neri/2100281955" rel="nofollow">Pesaro: Rimini-Vis Pesaro 5-0, goleada al &quot;Romeo Neri&quot;</a></li><li><div class="box_adv_13"></div></li><img src="/images-viverebiz-static/layout/layout_2/logo_0.png"><li><div class="box_adv_13"></div></li><img src="/images-viverebiz-static/layout/layout_2/logo_14.png"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_10/903348_cucchi_genitori_fg_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100282144-2022" rel="nofollow">Cucchi, morta la mamma di Stefano e Ilaria</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_10/903333_20221017_0084_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100282131-2022" rel="nofollow">Governo, Lollobrigida &ldquo;Destra unita o meglio tornare al voto&rdquo;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_10/903325_editoriale_171022_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100282120-2022" rel="nofollow">Sole e caldo, di nuovo estate con Ottobrata bis: ecco dove, previsioni meteo Italia</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_10/903322_berlusconi_meloni9_fg_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100282112-2022" rel="nofollow">Meloni-Berlusconi, oggi incontro del &#039;disgelo&#039;</a></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li></ul></div>		</div>
	</div>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div>		</div>
	</div>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<!-- ########### Ad Script for viveremarche.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1933");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_1scroll_300x250 ################ -->
		</div>
	</div>
	<div class="panel panel-default">
					<div class="panel-heading">
				<h4 class="panel-title">ARTICOLI PI&Ugrave; LETTI</h4>
			</div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><b>I 3 Articoli pi&ugrave; letti della settimana</b><ul><li><a href="/2022/10/14/urbino-si-perde-nel-bosco-alla-ricerca-di-funghi-ottantenne-soccorsa-dai-vigili-del-fuoco/2100280777/">Urbino: Si perde nel bosco alla ricerca di funghi, ottantenne soccorsa dai vigili del fuoco</a> - (6728 Letture)</li><li><a href="/2022/10/12/serra-s-quirico-tragedia-dopo-il-lavoro-perdono-la-vita-due-jesine-dipendenti-dellelica-in-un-incidente-stradale/2100277294/">Serra S. Quirico: tragedia dopo il lavoro, perdono la vita due jesine dipendenti dell'Elica in un incidente stradale</a> - (5182 Letture)</li><li><a href="/2022/10/17/corinaldo-malore-al-volante-accosta-lauto-e-muore-la-vittima-un-66enne/2100281430/">Corinaldo: malore al volante, accosta l'auto e muore. La vittima un 66enne</a> - (5064 Letture)</li></ul></div>		</div>
	</div>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="padding: 10px 5px;"><div class="text-center"><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank"><img src="https://www.viveresenigallia.it/upload/2018_09/459749_Moschiniweb.jpg" alt="..."></a></div><div class="text-center">Agenzia Funebre Moschini S.R.L.<br>Via Armellini 10<br>60019 Senigallia AN<br>Tel: 071 65580 - 337 630693<br>335 8151161 - 335 6377924<br><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank">https://www.onoranzefunebrimoschinisrl.com</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranze-funebrinaof.com/" target="_blank"><img src="https://www.vivere.it/upload/2021_10/712079_Biondifuneralhome.jpg" alt="..."></a></div><div class="text-center">Onoranze Funebri NAOF di Biondi<br>Via Chiaravallese, 8<br>60027 Osimo AN<br>Biondi Enrico 340.4790418<br>Biondi Marco 339.4371398<br><a href="http://www.onoranze-funebrinaof.com/" target="_blank">http://www.onoranze-funebrinaof.com/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.servizifunebrialanuova.it/" target="_blank"><img src="https://www.vivere.it/upload/2019_10/528901_Alanuova.jpg" alt="..."></a></div><div class="text-center">AlaNuova Onoranze Funebri<br><a href="https://www.servizifunebrialanuova.it/" target="_blank">https://www.servizifunebrialanuova.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranzefunebripieroni.it/" target="_blank"><img src="https://www.vivere.it/upload/2018_06/443851_pieroni_std.jpg" alt="..."></a></div><div class="text-center">Pieroni Onoranze Funebri<br>Via Marconi, 112<br>60015 Falconara Marittima AN<br>071.910012<br>Marcello 335.7781139<br>Simone 335.7799120<br><a href="http://www.onoranzefunebripieroni.it/" target="_blank">http://www.onoranzefunebripieroni.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.ofr.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_04/558449_ofronoranzefunebri_std.jpg" alt="..."></a></div><div class="text-center">OFR Onoranze Funebri Riunite<br>Guescini Belacchi<br>Via Metauro, 74 - FANO<br>0721.803.804<br>Eredi Mei<br>Via Ponte Metauro, 47<br>Calcinelli (PU)<br>0721.895.562<br><a href="https://www.ofr.it/" target="_blank">https://www.ofr.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.onoranzefunebrilanzi.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_05/564927_lanzi_std.jpg" alt="..."></a></div><div class="text-center">Cristian Lanzi Funeral Service<br>Via C. Colombo n. 311<br>Quartiere FONTESPINA<br>62012 Civitanova Marche (MC)<br>0733.1872161<br>338.3860828<br><a href="https://www.onoranzefunebrilanzi.it/" target="_blank">https://www.onoranzefunebrilanzi.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://onoranzefunebribelardinelli.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_07/578829_Belardinelli_std.jpg" alt="..."></a></div><div class="text-center">Belardinelli Onoranze Funebri dal 1950<br>Via Bruno Buozzi 27<br>60041 Sassoferrato (AN)<br>0732 96868<br>348 5140025<br><a href="https://onoranzefunebribelardinelli.it/" target="_blank">https://onoranzefunebribelardinelli.it/</a><br></div></div>		</div>
	</div>
	<div class="panel panel-default">
					<div class="panel-heading">
				<h4 class="panel-title">VIVERE ITALIA</h4>
			</div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><ul style="list-style:none; margin: 0; padding:0; line-height:1.5em;"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_10/903348_cucchi_genitori_fg_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/10/18/cucchi-morta-la-mamma-di-stefano-e-ilaria/2100282144" rel="nofollow">Cucchi, morta la mamma di Stefano e Ilaria</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_10/903333_20221017_0084_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/10/18/governo-lollobrigida-destra-unita-o-meglio-tornare-al-voto/2100282131" rel="nofollow">Governo, Lollobrigida &ldquo;Destra unita o meglio tornare al voto&rdquo;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_10/903325_editoriale_171022_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/10/18/sole-e-caldo-di-nuovo-estate-con-ottobrata-bis-ecco-dove-previsioni-meteo-italia/2100282120" rel="nofollow">Sole e caldo, di nuovo estate con Ottobrata bis: ecco dove, previsioni meteo Italia</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_10/903322_berlusconi_meloni9_fg_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/10/18/meloni-berlusconi-oggi-incontro-del-disgelo/2100282112" rel="nofollow">Meloni-Berlusconi, oggi incontro del &#039;disgelo&#039;</a></li></ul><div class="clr"></div></div>		</div>
	</div>
<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"></div>			</aside>
		</div>
	</div>
	<br><br>
	<div id='box_adv_17'>
		<div class='box_adv_17'></div>
	</div>
</div>
<!-- Footer -->
<footer class="ev-footer" role="contentinfo">
	<div class="container text-center small">
		Vivere Marche, testata edita da <a href="http://www.edizionivivere.it"> Vivere SRL</a>.Redattore capo <b>Giulia Mancinelli</b>, direttore responsabile <b>Michele Pinto</b>.Registrazione presso il tribunale di Ancona n° 9 del 30 Agosto 2017. Iscrizione ROC 30223. Redazione: Via Mamiani 22/24, 60019 Senigallia AN Tel. 071.7922415.<br> Webmaster: <a href="http://posanza.com">Roberto Posanzini</a>.<br>RSS: <a href="http://feeds.feedburner.com/viveremarche">http://feeds.feedburner.com/viverelemarche</a>. <a href="http://www.edizionivivere.it/privacy.html">Informativa sulla Privacy</a>.<br>Pubblicità: 071.7921452<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=301712&screenLayer=1&mode=NONE&home=http://www.edizionivivere.it"></script>				<div id="microtime">
			<a href="/account/login">Accedi</a> | 			Pagina generata in 0.06 secondi
		</div>
	</div>
</footer>

<!-- Banner Footer Slide Up -->
<!-- / Banner Footer Slide Up -->

<!-- <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/cookie-bar/cookiebar-latest.min.js?forceLang=it&theme=flying&tracking=1&thirdparty=1&always=1&noGeoIp=1&scrolling=1&showNoConsent=1&showPolicyLink=1&remember=365&privacyPage=https%3A%2F%2Fwww.vivere.srl%2F2015%2F06%2F09%2Fcookie-policy-edizioni-vivere-srl%2F539797%2F"></script> -->
<!--script type="text/javascript" charset="UTF-8" src="/js/cookie.php"></script-->
<script src="/js/ie10-viewport-bug-workaround.js"></script>
<script src="/js/eldarion-ajax.min.js"></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/js/bootstrap-datepicker.min.js'></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/locales/bootstrap-datepicker.it.min.js'></script>
<script src="/js/jquery.vticker.js"></script>
<script src="/js/bootstrap-submenu.min.js" defer></script>
<!--script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script-->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.3.2.js"></script>
<script type="text/javascript">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</script>
<!-- FOOTER SCRIPT -->
<!-- FOOTER SCRIPT END -->

<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/f.js"></script></body>

</html>