<!DOCTYPE html>
<html lang="it">

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<title>Aggressioni, Carenze di personale e Turni Massacranti, le proteste di ORSA Trasporti Marche</title>
		<link href="/library/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/css/bootstrap-submenu.min.css" rel="stylesheet">
	<link href="/css/custom.css?29" rel="stylesheet">
	<link href="/css/custom.php?id=4&gid=4&col=52BFE0&bg=2D648B" rel="stylesheet" media="screen">
	<link rel="stylesheet" type="text/css" media="print" href="/css/print.css?1">
	<link href="/library/bootstrap-datepicker/css/bootstrap-datepicker3.min.css" rel="stylesheet" type="text/css" />
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	
		<meta name="description" content="Da circa 2 mesi OR.S.A. Trasporti Marche sta cercando inutilmente di ottenere risposte da TRENITALIA,PREFETTO e REGIONE MARCHE, in merito ad una situazione ormai insostenibile da anni in Trenitalia circaAggressioni, Carenze di personale e turni di lavoro dei Macchinisti e Capitreno delle Marche.">
	<meta name="googlebot" content="unavailable_after:2022-09-12" />
			<meta name="EdImage" content="https://www.viveremarche.it/upload/2022_08/848383_Cfakepathfabioriberti_ralf.jpg">
		<meta name="EdDateTime" content="2022-08-12 19:22:04">
		<link rel="image_src" href="https://www.viveremarche.it/upload/2022_08/848383_Cfakepathfabioriberti.jpg" />
		<meta property="og:image" content="https://www.viveremarche.it/upload/2022_08/848383_Cfakepathfabioriberti.jpg" />

	<link rel="shortcut icon" href="/images/favicon/favicon_4.ico" />

		<!--script src="/js/jquery-1.11.1.min.js"></script-->
	<script src="/js/jquery-3.4.1.min.js"></script>
	<script src="/library/bootstrap/js/bootstrap.min.js"></script>
	<script src="/js/intercooler-1.2.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
	<!--link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"-->
	<link rel="stylesheet" href="/assets/font-awesome-4.7.0/css/font-awesome.min.css">

	<script src="/js/picturefill.min.js"></script>
	<script src="/js/jquery.unveil.js"></script>
	<script>
					if (location.protocol != 'https:') {
				location.href = 'https:' + window.location.href.substring(window.location.protocol.length);
			}
				$(document).ready(function() {
			$("img").unveil(300);
			document.cookie = "ig=4";
			document.cookie = "dom=www.viveremarche.it";
			document.cookie = "nta=[1,3,21,27,17,13]";
			document.cookie = "bws=WebNews-Arianna";
		});
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-186535-4', 'auto'); ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- ########### Ad Script for viveremarche.it_RichMedia1 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1936");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_RichMedia1 ################ -->

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-viveremarcheit&NODW=yes&P=4" async="async"></script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'viveremarche.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8x457ARbZ1Rkq', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




<!-- Yobee -->
<script async src='https://hb.yobee.it/public/assets/yobee.prebid.js'></script>
<script data-cfasync='false'> var w = window;  w._onetag = w._onetag || {}; (function(o,n,e,t,a,g) { o.cmd = o.cmd || [], o.pub = o.pub || [], o.pub.push('2ae3e2a6873808'), g = n.createElement('script'), g.async = true, g.src = '//onetag-sys.com/main.js', !o.loaded && n.head.appendChild(g), o.loaded = true })(w._onetag, document);</script>
<!-- Yobee -->

<!-- Vertis Media -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/pbh.js"></script>
	<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@fortawesome/fontawesome-free@5.15.4/css/fontawesome.min.css" integrity="sha384-jLKHWM3JRmfMU0A5x5AkjWkw/EYfGUAGagvnfryNV3F9VqM98XiIH7VBGVoxVSc7" crossorigin="anonymous" id="fontawesome">
</head>

<body >
		<div id="fb-root"></div>
	<div id='box_adv_16' class="hidden-xs hidden-print"><div class='box_adv_16'></div></div>
<!-- Header -->
<div class="container">
	<div class='box_adv_16 visible-xs  hidden-print' style="margin:1px -15px 0 !important;"></div>
	<nav class="navbar navbar-default" id="navbar-top">

		<div class="navbar-header">
			<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
					</div>
		<div class="collapse navbar-collapse" id="navbar-top-collapse">
			<ul class="nav	navbar-nav">
				<!-- testate -->
								<li><a class="testate" href="//www.vivereurbino.it">Urbino</a></li>
								<li><a class="testate" href="//www.viverepesaro.it">Pesaro</a></li>
								<li><a class="testate" href="//www.viverefano.com">Fano</a></li>
								<li><a class="testate" href="//www.viveresenigallia.it">Senigallia</a></li>
								<li><a class="testate" href="//www.viverejesi.it">Jesi</a></li>
								<li><a class="testate" href="//www.viverefabriano.it">Fabriano</a></li>
								<li><a class="testate" href="//www.vivereancona.it">Ancona</a></li>
								<li><a class="testate" href="//www.vivereosimo.it">Osimo</a></li>
								<li><a class="testate" href="//www.viverecamerino.it">Camerino</a></li>
								<li><a class="testate" href="//www.viveremacerata.it">Macerata</a></li>
								<li><a class="testate" href="//www.vivererecanati.it">Recanati</a></li>
								<li><a class="testate" href="//www.viverecivitanova.it">Civitanova</a></li>
								<li><a class="testate" href="//www.viverefermo.it">Fermo</a></li>
								<li><a class="testate" href="//www.vivereascoli.it">Ascoli</a></li>
								<li><a class="testate" href="//www.viveresanbenedetto.it">San Benedetto</a></li>
								<li><a class="testate" href="//www.viveremarche.it">Marche</a></li>
								<li><a class="testate" href="//www.vivere.it">Italia</a></li>
								<li class="dropdown">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altri</a>
					<ul class="dropdown-menu">
												<li><a href="//www.VivereAosta.it">Aosta</a></li>
												<li><a href="//www.ViverePiemonte.com">Piemonte</a></li>
												<li><a href="//www.VivereLiguria.it">Liguria</a></li>
												<li><a href="//www.VivereLombardia.it">Lombardia</a></li>
												<li><a href="//www.VivereTrentinoAltoAdige.it">Trentino Alto Adige</a></li>
												<li><a href="//www.VivereVeneto.eu">Veneto</a></li>
												<li><a href="//www.VivereFriuliVeneziaGiulia.it">Friuli Venezia Giulia</a></li>
												<li><a href="//www.Vivereemiliaromagna.it">Emilia Romagna</a></li>
												<li><a href="//www.Viveretoscana.it">Toscana</a></li>
												<li><a href="//www.VivereUmbria.biz">Umbria</a></li>
												<li><a href="//www.VivereMarche.it">Marche</a></li>
												<li><a href="//www.VivereLazio.it">Lazio</a></li>
												<li><a href="//www.vivereabruzzo.it">Abruzzo</a></li>
												<li><a href="//www.viveremolise.it">Molise</a></li>
												<li><a href="//www.VivereCampania.it">Campania</a></li>
												<li><a href="//www.viverepuglia.it">Puglia</a></li>
												<li><a href="//www.VivereBasilicata.it">Basilicata</a></li>
												<li><a href="//www.viverecalabria.it">Calabria</a></li>
												<li><a href="//www.VivereSicilia.it">Sicilia</a></li>
												<li><a href="//www.VivereSardegna.it">Sardegna</a></li>
												<li><a href="//www.VivereTicino.com">Ticino</a></li>
											</ul>
				</li>
				<!-- /testate -->
			</ul>
			<form class="navbar-form navbar-right" role="search" method="get" action="/cerca">
				<div class="form-group">
				  <input type="text" name="q" class="form-control input-sm" placeholder="Cerca">
				  <!--<a href="http://www.anso.it/" target="_blank" class="logo-anso"><img src="//www.viveresenigallia.it/images/anso.gif"></a>-->
				</div>
			</form>
		</div>
	</nav>

	<!-- header 2 -->
	<nav class="navbar-stampa navbar-default" id="navbar-logo">
		<div class="row text-center" style="background:white; position:relative; margin-right:0;">
			<div class="col-sm-3 hidden-print" id="logo">
				<a href="/" title="Aggressioni, Carenze di personale e Turni Massacranti, le proteste di ORSA Trasporti Marche">
					<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
						  alt="Vivere Marche il quotidiano della citta e del territorio "></a>
			</div>
			<div class="visible-print-block">
				<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
					  alt="Vivere Marche il quotidiano della citta e del territorio "><br><br>
			</div>
			<div class="box_adv_11 box_adv_10 col-sm-9 text-right" id="banner-top"></div>
		</div>
	</nav>
	<!-- /header 2 -->
	
	<nav class="navbar navbar-default" id="navbar-2">
		<div class="navbar-header">
						<a href="/home/mobile-aside" class="btn btn-link pull-right visible-xs" style="margin-top:8px;">
				<span class="glyphicon glyphicon-triangle-left"></span><span class="glyphicon glyphicon-triangle-right"></span>
			</a>
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-2-collapse" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand hidden-sm hidden-md hidden-lg" href="#">Menu</a>
		</div>
		<nav class="collapse navbar-collapse" role="navigation" id="navbar-2-collapse">
			<ul class="nav	navbar-nav">
								<li ><a href="/tag/attualita">Attualit&agrave;</a></li>
								<li ><a href="/tag/cronaca">Cronaca</a></li>
								<li ><a href="/tag/cultura">Cultura</a></li>
								<li ><a href="/tag/economia">Economia</a></li>
								<li ><a href="/tag/lavoro">Lavoro</a></li>
								<li ><a href="/tag/politica">Politica</a></li>
								<li ><a href="/tag/spettacoli">Spettacoli</a></li>
								<li ><a href="/tag/sport">Sport</a></li>
								<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="/"> </a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																							<li><a href="/2022/2">febbraio</a></li>
																							<li><a href="/2022/3">marzo</a></li>
																							<li><a href="/2022/4">aprile</a></li>
																							<li><a href="/2022/5">maggio</a></li>
																							<li><a href="/2022/6">giugno</a></li>
																							<li><a href="/2022/7">luglio</a></li>
																							<li><a href="/2022/8">agosto</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>

								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">Notizie</a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
		 					<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																							<li><a href="/2022/2">febbraio</a></li>
																							<li><a href="/2022/3">marzo</a></li>
																							<li><a href="/2022/4">aprile</a></li>
																							<li><a href="/2022/5">maggio</a></li>
																							<li><a href="/2022/6">giugno</a></li>
																							<li><a href="/2022/7">luglio</a></li>
																							<li><a href="/2022/8">agosto</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
		
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>
				

				
								<li><a href="/annunci">Annunci</a></li>
				
				
								<li><a href="/coupon">Regali</a></li>
				
				
				
				
								
				


																																																												<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="#">Contatti</a>
					<ul class="dropdown-menu" role="menu">
						<li><a href="//vivere.biz/comunicatistampa">Comunicati stampa</a></li>
						<li><a href="//vivere.biz/apriunvivere">Affiliazioni</a></li>
						<li><a href="//vivere.biz/oblio">Diritto all'oblio</a></li>
					</ul>
				</li>
								
			</ul>
		</nav>
	</nav>
</div>
<div class="container" id="ev-content">
	<div class="row">
		<div class="col-sm-8 ev-maincol-sx">
			<article>
				


<!-- <EdIndex> -->
<header>
	<!-- approvazione articolo -->
		<!-- /approvazione articolo -->
	<h1 class="page-header">
		<!--
					<img src="https://www.vivere.it/images/layout/dot/dot_4.gif" alt="dot">
				-->
		Aggressioni, Carenze di personale e Turni Massacranti, le proteste di ORSA Trasporti Marche	</h1>
	<div class="box_adv_19 "></div>
</header>

<div class="testo-articolo text-justify" >
	<img src="//www.viveremarche.it/upload/2022_08/848383_Cfakepathfabioriberti_ralf.jpg" alt="" class="pull-left media-default">
	
	<span class="label label-info"><i class="fa fa-clock-o"></i> 2' di lettura</span>
		<a href="#blocco_shorturl">12/08/2022</a>
	- Da circa 2 mesi OR.S.A. Trasporti Marche sta cercando inutilmente di ottenere risposte da TRENITALIA,
PREFETTO e REGIONE MARCHE, in merito ad una situazione ormai insostenibile da anni in Trenitalia circa
Aggressioni, Carenze di personale e turni di lavoro dei Macchinisti e Capitreno delle Marche.	<br><br>
	<div class="box_adv_18 text-center"></div>	<p>Dopo innumerevoli ed inutili incontri avvenuti con TRENITALIA DIVISIONE BUSINESS ALTA VELOCITA anche in sede Prefettizia, si è svolto uno sciopero il 22 Luglio partecipato da circa il 90% del Personale, soppressione di 2 treni AV nel mentre Trenitalia sostituiva I FERROVIERI MARCHIGIANI IN SCIOPERO CON MACCHINISTI E CAPITRENO DI PUGLIA LOMBARDIA ABRUZZO ED EMILIA ROMAGNA facendo pure straordinari oltremisura, una vergogna della quale TUTTI SONO A CONOSCENZA. Da anni la nostra regione viene saccheggiata in termini di posti di lavoro. <br><br>Su tutta la direttrice Adriatica, per quanto riguarda i treni a lunga percorrenza di TRENITALIA, piovono assunzioni, nel mentre nelle Marche – una regione colpita da terremoto e pandemia – la risposta è stata la chiusura di impianti e il taglio di personale. Non si tratta di decisioni strategiche bensì di scelte politiche fatte a causa dei silenzi di chi dovrebbe difendere i giovani nella nostra regione; in contemporanea assistiamo a qualche amministratore MARCHIGIANO che parla di infrastrutture ferroviarie faraoniche nel nostro territorio alla presenza del Ministro. <br><br>Non diversa la situazione per il Trasporto Regionale Marche ( Divisione Business Marche ) dove, alla mancanza di personale, si aggiunge il gravissimo problema delle Aggressioni ipotizzate con anticipo da OR.S.A. Trasporti Marche con innumerevoli note a Trenitalia a causa della carenza di personale in servizio ai Treni e alla chiusura negli anni dei posti POLFER nelle stazioni. Anche per questo che OR.S.A. ha già scioperato in TRENITALIA DIVISIONE BUSINESS ALTA VELOCITA ( DBAV ) e ora ha aperto le procedure di Raffreddamento in TRENITALIA DIVISIONE BUSINESS REGIONALE ( DBR ). E’ stata depositata in regione una interrogazione regionale della Consigliera Regionale Marta Ruggeri del Movimento 5 Stelle, Interrogazione che probabilmente non è di interesse in questo momento, ma siamo certi che lo diventerà quando i treni si fermeranno. Siamo seriamente preoccupati della situazione inerente le aggressioni e inerente la condizione lavorativa in generale dei Ferrovieri, come Primo sindacato in Trenitalia sentiamo la responsabilità di questi silenzi da parte di chi dovrebbe intervenire prontamente; noi come sindacato abbiamo fatto tutto quello che potevamo anche alzando i toni, purtroppo spesso le nostre iniziative non vengono opportunamente rese pubbliche, o piuttosto pericolosamente sottovalutate.</p>
	</div>
<br>
<!-- </EdIndex> -->
<img src="/letture.jpg?ag=2100237198&g=4" width="1" height="1">
<footer>
	<div class="row">
		<div class="col-md-12">
			<div class="pull-right hidden-print">
									<a href="/account/login" class="btn btn-danger btn-xs ajax" title="Spingi su, questa funzione permette di visualizzare l'articolo più in alto in home page in modo che sia più evidente">
						Spingi su <span class="glyphicon glyphicon-arrow-up"></span></a>
					&nbsp;
					<span class="glyphicon glyphicon-eye-open" title="Da tenere d'occhio (avvertimi se ci sono nuovi commenti)" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					<span class="glyphicon glyphicon-comment" title="Da commentare" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					&nbsp;
												<br><br>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-567afcec13130b67" async="async"></script>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
			</div>
			<p>da <strong>ORSA Trasporti Marche</strong></p>		</div>
	</div>
</footer>
<br>
<!-- altri media -->


<div class="row">
	<div class="col-sm-12">
	<!--<img src="http://img.youtube.com/vi/A7e64buJh00/0.jpg">-->
							<a href="/articolo/media/?id=2100237198&media=848384" class="thumbnail">
			<img src="//www.viveremarche.it/upload/2022_08/848384_Immagine20220616171421_std.jpg" title="" alt="..."></a>
		</a>
						</div>
</div>
<div class="row">
	<div class="col-sm-12 text-center hidden-print">
		<a href="/2022/08/13/aggressioni-carenze-di-personale-e-turni-massacranti-le-proteste-di-orsa-trasporti-marche/2100237198/" class="btn btn-primary btn-lg">Torna all'articolo</a>
	</div>
</div>
<br><br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>
<br>
<!-- Ti potrebbero interessare anche: -->
<div class="row">
	<div class="col-md-12 hidden-print">
				<div class="box_adv_12"></div>
			</div>
</div>
<br>

<!-- eDintorni -->
<!-- /eDintorni -->


<a name="blocco_shorturl"></a>
<br>
<div class="panel panel-default" id="blocco_shorturl">
	<div class="panel-heading">
		<div class="row">
			<div class="col-md-12">
				<p>
					Questo &egrave; un comunicato stampa pubblicato il 12-08-2022 alle 19:26 sul giornale del 					<a href="/2022-08-13">13 agosto 2022</a> - 
					<a href="#" title="Dettaglio letture" data-ajaxload="/ajax/dettaglio-letture/?id=2100237198">89 letture</a>
				</p>
				
				<p>
					In questo articolo si parla di <a href="/tag/attualit%C3%A0">attualit&agrave;</a>, <a href="/tag/comunicato+stampa">comunicato stampa</a>									</p>

									<p>
						<a rel="license" href="https://vivere.me/gkW" title="Rilasciato con Licenza Creative Common">
							<img alt="Licenza Creative Commons" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png">
						</a>
						L'indirizzo breve è 
						<span style="background-color:#fff; padding:3px; font-size:1.2em">
							<a data-toggle="tooltip" data-placement="top" data-original-title="Clicca per copiare" id="shorturl_copy" style="cursor: pointer;">https://vivere.me/dkPx</a>
						</span>
					</p>
				
							</div>
		</div>
	</div>
</div>
<br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>

	<h2 class="page-header">Commenti</h2>
	<div id="disqus_thread"></div>
	<script>
	var disqus_config = function () {
	this.page.url = "https://vivere.me/dkPx";
	this.page.identifier = "2200073209";
	};
	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = '//viveresenigallia.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		
	<br><br>
	<div class="row">
		<div class="col-md-12">
			<div class="box_adv_11 text-center"></div>
		</div>
	</div>
	<br>
	
<section>
	<div class="row">
		<div class="col-md-12 hidden-print">
				<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_4.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100237041" 
								   rel="nofollow">Urbino: Le rubano il cane dal giardino di casa, l&#039;appello: &quot;Aiutatemi a ritrovarlo, era di mio fratello morto tre anni fa&quot;</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100236197" 
								   rel="nofollow">Pesaro: Vandali in azione in via Verdi, rigate 9 auto</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100236869" 
								   rel="nofollow">Fano: Auto della vigilanza contro un motociclo: centauro in ospedale</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100237211" 
								   rel="nofollow">Finale di stagione turistica: le categorie, &quot;Bene Ferragosto ma il clou sar&agrave; a fine mese&quot;</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100236894" 
								   rel="nofollow">Fano: Diciannovenne tenta il sorpasso, ma l&rsquo;altra auto stava svoltando: scontro lungo la statale</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=2100236944"  rel="nofollow">Covid Marche: 955 nuovi casi e 3 decessi nelle ultime 24 ore</a></li><li><a href="index.php?page=articolo&articolo_id=2100236889"  rel="nofollow">Fano: Scontro tra due auto dietro la Rocca Malatestiana</a></li><li><a href="index.php?page=articolo&articolo_id=2100236618"  rel="nofollow">Jesi: Brand Festival 2022: identit&agrave; in movimento. 7 giorni e 120 relatori per il primo festival italiano dedicato all&#039;identit&agrave;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236993"  rel="nofollow">Recanati: Porto Recanati: niente bagnino in spiaggia, multa salata per una struttura ricettiva</a></li><li><a href="index.php?page=articolo&articolo_id=2100237133"  rel="nofollow">Ancona: Il Porto di Ancona si prepara alla settimana di Ferragosto. Atteso il passaggio di oltre 25 mila turisti</a></li><li><a href="index.php?page=articolo&articolo_id=2100236798"  rel="nofollow">San Benedetto: Grottammare: la citt&agrave; in festa per il Gran Ferragosto</a></li><li><a href="index.php?page=articolo&articolo_id=2100236928"  rel="nofollow">Civitanova: Ferragosto a tolleranza zero: spiagge libere chiuse e no alcol, occhio alla viabilit&agrave;</a></li><li><a href="index.php?page=articolo&articolo_id=2100237043"  rel="nofollow">Urbino: Seconda giornata della Festa del Duca - Federicus Theatrum, si entra nel vivo</a></li><li><a href="index.php?page=articolo&articolo_id=2100236792"  rel="nofollow">San Benedetto: Grottammare: Elide ed Antonietta ambasciatrici della Citt&agrave;</a></li><li><a href="index.php?page=articolo&articolo_id=2100237002"  rel="nofollow">Civitanova: Allarme sicurezza, il prefetto Ferdani in Comune: &quot;implementazione di videosorveglianza e illuminazione nelle zone pi&ugrave; a rischio&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100237206"  rel="nofollow">Senigallia: In Piazza Garibaldi, torna Destate la Festa</a></li><li><a href="index.php?page=articolo&articolo_id=2100236853"  rel="nofollow">Vitri: &ldquo;Finalmente obiettivo raggiunto, il Bonus psicologo &egrave; realt&agrave; anche nelle Marche&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100237198" style="font-weight:bold;" rel="nofollow">Aggressioni, Carenze di personale e Turni Massacranti, le proteste di ORSA Trasporti Marche</a></li><li><a href="index.php?page=articolo&articolo_id=2100237213"  rel="nofollow">Tre milioni di euro per il superamento delle barriere architettoniche negli edifici privati, al via le procedure</a></li><li><a href="index.php?page=articolo&articolo_id=2100237208"  rel="nofollow">Orchestra Barocca delle Marche entra nel Fus</a></li></div>
							</ul>
		</div>
	</div>
		<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_14.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100237094" 
								   rel="nofollow">METEO Weekend: le previsioni per Sabato 13 e Domenica 14 [FOTO e VIDEO]</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100237023" 
								   rel="nofollow">Milano, deruba un uomo e ne ferisce due che intervengono: arrestato</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100236609" 
								   rel="nofollow">Temporali con grandine, ma dopo Ferragosto caldo africano: previsioni meteo</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100237154" 
								   rel="nofollow">Covid, 26.693 nuovi casi e 152 morti nelle ultime 24 ore</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100236603" 
								   rel="nofollow">Usa, &quot;Fbi in residenza Trump cercava documenti su armi nucleari&quot;</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=2100236602"  rel="nofollow">Corea del Sud, &#039;principe erede&#039; di Samsung ottiene la grazia</a></li><li><a href="index.php?page=articolo&articolo_id=2100236922"  rel="nofollow">I cinque titoli migliori del Ftse Mib, strappa Nexi</a></li><li><a href="index.php?page=articolo&articolo_id=2100236905"  rel="nofollow">Da J&amp;J stop vendita talco dal 2023: troppe cause per rischio tumori</a></li><li><a href="index.php?page=articolo&articolo_id=2100236837"  rel="nofollow">Serie A, domani campionato al via: calendario, i match su Sky e Dazn</a></li><li><a href="index.php?page=articolo&articolo_id=2100237052"  rel="nofollow">Covid, maxi-studio conferma: vaccini mRna sicuri in gravidanza</a></li><li><a href="index.php?page=articolo&articolo_id=2100236814"  rel="nofollow">Associazione Parchi Permanenti Italiani: affluenza in crescita a doppia cifra per i parchi acquatici e totale estraneit&agrave; ai provvedimenti dei NAS</a></li><li><a href="index.php?page=articolo&articolo_id=2100236771"  rel="nofollow">Elezioni, Meloni &ldquo;Faremo proposte serie e realizzabili&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236924"  rel="nofollow">Milan al debutto, Pioli &ldquo;Sar&agrave; un campionato equilibrato&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236714"  rel="nofollow">Pnrr, 37 gare da 5,8 mld per il ministero delle Infrastrutture e della Mobilit&agrave; Sostenibili</a></li><li><a href="index.php?page=articolo&articolo_id=2100236791"  rel="nofollow">Ascolti tv, Don Matteo in replica vince ancora</a></li><li><a href="index.php?page=articolo&articolo_id=2100236918"  rel="nofollow">Industria, a giugno produzione dell&rsquo;Eurozona in crescita</a></li><li><a href="index.php?page=articolo&articolo_id=2100236976"  rel="nofollow">Juve, Kostic firma fino al 2026</a></li><li><a href="index.php?page=articolo&articolo_id=2100236744"  rel="nofollow">Covid, in calo incidenza settimanale, Rt ed occupazione intensive</a></li><li><a href="index.php?page=articolo&articolo_id=2100237143"  rel="nofollow">Salman Rushdie aggredito a New York mentre parlava ad evento</a></li><li><a href="index.php?page=articolo&articolo_id=2100236850"  rel="nofollow">&quot;Omicron in Italia al 100%, sottovariante BA.5 predominante&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236884"  rel="nofollow">Vaiolo delle scimmie, in Italia +45 casi in 3 giorni</a></li><li><a href="index.php?page=articolo&articolo_id=2100236642"  rel="nofollow">Covid oggi Italia, Iss: in calo Rt, incidenza e ricoveri</a></li><li><a href="index.php?page=articolo&articolo_id=2100236940"  rel="nofollow">Guardia di Finanza, Pattugliatore Osum fa tappa a Reggio Calabria</a></li><li><a href="index.php?page=articolo&articolo_id=2100236710"  rel="nofollow">Elezioni 2022, Meloni: &quot;Presidenzialismo riforma seria&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236917"  rel="nofollow">Maltrattamenti in una casa per anziani a Catania, arrestata direttrice</a></li><li><a href="index.php?page=articolo&articolo_id=2100237090"  rel="nofollow">Webuild, al via cantieri per 83 km di linee ferroviarie nel Sud Italia</a></li><li><a href="index.php?page=articolo&articolo_id=2100237259"  rel="nofollow">Incidente su lavoro, operaio 60enne muore folgorato nel catanese</a></li><li><a href="index.php?page=articolo&articolo_id=2100236892"  rel="nofollow">Mattarella &ldquo;Orrore di S.Anna di Stazzema inciso nella nostra coscienza&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100237172"  rel="nofollow">Il mercato della frutta sconta gli aumenti di energia e materie prime</a></li><li><a href="index.php?page=articolo&articolo_id=2100237048"  rel="nofollow">Covid oggi Italia, 26.693 contagi e 152 morti: bollettino 12 agosto</a></li><li><a href="index.php?page=articolo&articolo_id=2100237153"  rel="nofollow">Covid, Rezza &quot;Diminuisce ancora l&#039;incidenza&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100237086"  rel="nofollow">Covid Italia, Rezza: &quot;Dati in calo e no congestione ospedali ma virus circola&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236978"  rel="nofollow">Covid oggi Lazio, 2.106 casi e 5 decessi: a Roma 915 contagi</a></li><li><a href="index.php?page=articolo&articolo_id=2100237084"  rel="nofollow">Uno Bianca, Occhipinti torna in carcere: &quot;In procura fascicolo per maltrattamenti&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236888"  rel="nofollow">Nubifragio Stromboli, rifiuti discarica riversati su spiaggia Lunga - Video</a></li><li><a href="index.php?page=articolo&articolo_id=2100237028"  rel="nofollow">Maltempo, piogge e temporali: allerta gialla in 10 regioni</a></li><li><a href="index.php?page=articolo&articolo_id=2100237045"  rel="nofollow">Elezioni 2022, tra i simboli in lizza anche il &#039;Partito della follia&#039;</a></li><li><a href="index.php?page=articolo&articolo_id=2100237275"  rel="nofollow">Elezioni 2022, giro di vite su liste Pd: candidati &#039;alla finestra&#039; fino all&#039;ultimo</a></li><li><a href="index.php?page=articolo&articolo_id=2100236635"  rel="nofollow">Sinner fuori agli ottavi nel Masters 1000 di Montreal</a></li><li><a href="index.php?page=articolo&articolo_id=2100236872"  rel="nofollow">Contanti, alcune regole per non incorrere in penali</a></li><li><a href="index.php?page=articolo&articolo_id=2100237271"  rel="nofollow">Usa, Trump indagato da Fbi per spionaggio</a></li><li><a href="index.php?page=articolo&articolo_id=2100236873"  rel="nofollow">Elezioni 2022, ecco i simboli depositati finora</a></li><li><a href="index.php?page=articolo&articolo_id=2100236736"  rel="nofollow">Zaporizhzhia, Aiea: &quot;Subito missione, rischio conseguenze catastrofiche&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236900"  rel="nofollow">Morto Claudio Garella, l&#039;ex portiere aveva 67 anni</a></li><li><a href="index.php?page=articolo&articolo_id=2100236605"  rel="nofollow">Elezioni 2022, Berlusconi: &quot;Se passa presidenzialismo Mattarella dovrebbe dimettersi&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236696"  rel="nofollow">Di Maio &ldquo;Renzi e Calenda due estremisti che aiutano la destra&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236987"  rel="nofollow">Inzaghi &ldquo;L&rsquo;Inter punta al massimo, il mercato &egrave; chiuso&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100237187"  rel="nofollow">Salman Rushdie, il momento dell&#039;aggressione a New York -Video</a></li><li><a href="index.php?page=articolo&articolo_id=2100236613"  rel="nofollow">Berlusconi &ldquo;Con presidenzialismo Mattarella dovrebbe dimettersi&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236669"  rel="nofollow">Nubifragio su Stromboli, acqua e fango invadono strade e case</a></li><li><a href="index.php?page=articolo&articolo_id=2100236745"  rel="nofollow">&quot;Anna Heche non sopravviver&agrave;&quot;, i suoi organi saranno donati</a></li><li><a href="index.php?page=articolo&articolo_id=2100236818"  rel="nofollow">Calenda: &quot;Berlusconi vuole andare al Quirinale a 90 anni&quot; - Video</a></li><li><a href="index.php?page=articolo&articolo_id=2100236920"  rel="nofollow">Elezioni 2022, da una ghigliottina a Pinocchio: &#039;curiosit&agrave;&#039; dei simboli elettorali</a></li><li><a href="index.php?page=articolo&articolo_id=2100236655"  rel="nofollow">Elezioni 2022, Pd: &quot;Berlusconi vuole cacciare Mattarella, destra eversiva&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236697"  rel="nofollow">Una tempesta di fulmini illumina la notte di Palermo</a></li><li><a href="index.php?page=articolo&articolo_id=2100236823"  rel="nofollow">Calenda &quot;E&#039; Berlusconi a non dover essere eletto&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236878"  rel="nofollow">Lancio di sassi sulla A1 tra Lodi e Casalpusterlengo: tre feriti</a></li><li><a href="index.php?page=articolo&articolo_id=2100236893"  rel="nofollow">Berlusconi &quot;Serve un taglio drastico del cuneo fiscale&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236930"  rel="nofollow">Usa, &quot;documenti che Fbi cercava da Trump sono riservati al massimo livello&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100237063"  rel="nofollow">Catanzaro, salvato anziano Labrador caduto all&#039;interno di un pozzo</a></li><li><a href="index.php?page=articolo&articolo_id=2100237190"  rel="nofollow">Minisini oro e Cerruti argento nel sincro agli Europei di nuoto</a></li><li><a href="index.php?page=articolo&articolo_id=2100236600"  rel="nofollow">Elezioni 2022, corsa al voto entra nel vivo: da oggi deposito simboli</a></li><li><a href="index.php?page=articolo&articolo_id=2100236650"  rel="nofollow">Piano Scuola 4.0, Bianchi: &quot;In atto il pi&ugrave; grande intervento trasformativo del sistema di istruzione&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236654"  rel="nofollow">Elezioni: Letta &ldquo;Berlusconi attacca Mattarella, noi lo difendiamo&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236658"  rel="nofollow">Elezioni 2022, Calenda: &quot;Berlusconi non &egrave; pi&ugrave; in s&eacute;&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236726"  rel="nofollow">Elezioni 2022, Conte: &quot;Per centrodestra presidenzialismo &egrave; accordo spartitorio&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236758"  rel="nofollow">Morvillo: &quot;Palermo rilegittima moralmente i condannati per mafia&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236775"  rel="nofollow">Elezioni 2022, La Russa: &quot;Presidenzialismo? Vero problema &egrave; arrivarci&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236914"  rel="nofollow">Elezioni Sicilia 2022, Fi propone tre nomi e Fdi converge su Schifani</a></li><li><a href="index.php?page=articolo&articolo_id=2100236915"  rel="nofollow">Via Mattarella con presidenzialismo, bufera su Berlusconi</a></li><li><a href="index.php?page=articolo&articolo_id=2100236923"  rel="nofollow">La Salute Vien Mangiando - Due alimenti alleati della pelle</a></li><li><a href="index.php?page=articolo&articolo_id=2100236935"  rel="nofollow">Bill Russell, Nba ritira maglia numero 6: nessun giocatore potr&agrave; pi&ugrave; indossarla</a></li><li><a href="index.php?page=articolo&articolo_id=2100237055"  rel="nofollow">Europei nuoto 2022, Cerruti d&rsquo;argento nel sincro solo tecnico</a></li><li><a href="index.php?page=articolo&articolo_id=2100237186"  rel="nofollow">Covid e scuola infanzia, le regole per il rientro in classe</a></li><li><a href="index.php?page=articolo&articolo_id=2100236680"  rel="nofollow">Elezioni 2022, Di Maio: &quot;Inquietante dichiarazione Berlusconi su dimissioni Mattarella&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236854"  rel="nofollow">Berlusconi &ldquo;Nessun attacco a Mattarella, ho detto un&rsquo;ovviet&agrave;&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100237040"  rel="nofollow">7 citt&agrave; inglesi in lizza per l&#039;Eurovision Song Contest 2023, Londra non c&#039;&egrave;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236786"  rel="nofollow">Elezioni 2022, Renzi: &quot;Chiuso programma Italia Viva-Azione&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236842"  rel="nofollow">Berlusconi: &quot;Mai attaccato Mattarella, n&eacute; chieste dimissioni&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100236913"  rel="nofollow">Devastata dal maltempo isola di Stromboli, vigili del fuoco al lavoro</a></li><li><a href="index.php?page=articolo&articolo_id=2100236925"  rel="nofollow">Maltempo Lazio, allerta temporali</a></li><li><a href="index.php?page=articolo&articolo_id=2100236926"  rel="nofollow">Covid oggi Sardegna, 715 contagi e 2 morti: bollettino 12 agosto</a></li><li><a href="index.php?page=articolo&articolo_id=2100237100"  rel="nofollow">Elezioni 2022, Segre a Meloni: &quot;Tolga la fiamma da logo del partito&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100237151"  rel="nofollow">Covid oggi Basilicata, 275 contagi e nessun decesso: bollettino 12 agosto</a></li><li><a href="index.php?page=articolo&articolo_id=2100237173"  rel="nofollow">Covid, 26.693 nuovi casi e 152 morti nelle ultime 24 ore</a></li><li><a href="index.php?page=articolo&articolo_id=2100236855"  rel="nofollow">Roma, in salvo l&rsquo;uomo sepolto nel crollo di uno scavo sotterraneo</a></li><li><a href="index.php?page=articolo&articolo_id=2100237125"  rel="nofollow">Covid oggi Lombardia, 2.975 contagi e 44 morti.&thinsp;A Milano 559 casi</a></li><li><a href="index.php?page=articolo&articolo_id=2100236931"  rel="nofollow">Elezioni 2022, Letta: &quot;Destra vuole sfasciare il sistema&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100237089"  rel="nofollow">Manifatturiero, nel 2021 produzione Ue +8%</a></li><li><a href="index.php?page=articolo&articolo_id=2100237067"  rel="nofollow">Covid oggi Emilia, 2.061 nuovi casi e 13 morti: bollettino 12 agosto</a></li><li><a href="index.php?page=articolo&articolo_id=2100237189"  rel="nofollow">Petrolio, consumi in aumento e il G7 pensa a un calmiere</a></li><li><a href="index.php?page=articolo&articolo_id=2100237193"  rel="nofollow">Fiocco rosa per Giorgia Venturini, &egrave; nata Sole Tea</a></li><li><a href="index.php?page=articolo&articolo_id=2100237199"  rel="nofollow">In arrivo dall&#039;Ucraina 15 mila tonnellate di mais</a></li><li><a href="index.php?page=articolo&articolo_id=2100237209"  rel="nofollow">Covid, allo studio super anticorpo che neutralizza tutte le varianti</a></li><li><a href="index.php?page=articolo&articolo_id=2100237249"  rel="nofollow">Quadarella domina gli 800: terza vittoria di fila agli Europei</a></li><li><a href="index.php?page=articolo&articolo_id=2100237250"  rel="nofollow">Elezioni 2022, incontro Berlusconi-Salvini in Sardegna</a></li><li><a href="index.php?page=articolo&articolo_id=2100237253"  rel="nofollow">Renzi &ldquo;Non avrei firmato accordo con Pd come Calenda&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100237254"  rel="nofollow">Elezioni 2022, Renzi: &quot;A ottobre premier o Meloni o Draghi&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100237192"  rel="nofollow">Salman Rushdie, la fatwa di Khomeini che lo condannava a morte</a></li><li><a href="index.php?page=articolo&articolo_id=2100237194"  rel="nofollow">La lezione di Cossiga, &#039;una nuova Costituzione per non tradirla&rsquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100237200"  rel="nofollow">Bankitalia, cresce la spesa dei turisti stranieri in Italia</a></li><li><a href="index.php?page=articolo&articolo_id=2100237238"  rel="nofollow">Tris d&rsquo;oro per l&rsquo;Italia agli Europei di nuoto</a></li><li><a href="index.php?page=articolo&articolo_id=2100237237"  rel="nofollow">Incendi, Vvf ancora al lavoro per rogo nel Ternano</a></li><li><a href="index.php?page=articolo&articolo_id=2100237234"  rel="nofollow">Elezioni 2022, tra &#039;dimaiani&#039; e anti-Conte nel M5S &egrave; caccia a infiltrati</a></li><li><a href="index.php?page=articolo&articolo_id=2100237201"  rel="nofollow">Elezioni 2022, Calenda a Letta: &quot;Ti sei fregato da solo&quot; - Video</a></li><li><a href="index.php?page=articolo&articolo_id=2100237272"  rel="nofollow">Parma-Bari 2-2, gol e spettacolo nell&rsquo;opening day di Serie B</a></li><li><a href="index.php?page=articolo&articolo_id=2100236982"  rel="nofollow">Roma, presunta banda del buco: arrestati tornano liberi</a></li></div>
							</ul>
		</div>
	</div>
			</div>
	</div>
</section>
		
<div class="qrcode hidden visible-print-block"><img src='https://www.viveremarche.it/upload/qrcode/giornale_4/2100237198.png' alt='qrcode'></div>
	

<script>
$(document).ready(function(){
	$('*[data-ajaxload]').click(function(evt){
		evt.preventDefault();
		var e=$(this);
		//e.off('click');
		$.get(e.data('ajaxload'),function(d) {
			e.popover({content: d,html:true,placement:'top'}).popover('show');
		});
	}).mouseleave(function() {
		//$(this).popover('hide');
	});

	$('[data-toggle="tooltip"]').tooltip();

	$('#shorturl_copy').on("click", function(){
		$('[data-toggle="tooltip"]').tooltip();
		copy("#shorturl_copy");
		$(this).tooltip()
			.attr('data-original-title', 'Copiato')
          	.tooltip('fixTitle')
          	.tooltip('show');
	});
});

function copy(element_id){
	var $temp = $('<input>');
    $("body").append($temp);
    $temp.val($(element_id).text()).select();
    document.execCommand("copy");
	$temp.remove();
}
</script>
			</article>
		</div>
		<div class="col-sm-4 ev-maincol-dx hidden-xs hidden-print">
			<aside>
				<br>

<!-- ultimora - il giornale di domani -->


<!-- /ultimora - il giornale di domani -->


	<div class="box_adv_15"></div><br>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<iframe src="https://giornalisti.vivere.srl/no-deum/0000/audi52/index.html" frameborder=0 width=300 height=250 scrolling=no"></iframe>

		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<a href="https://www.gabellini.it/skoda/promozioni/skoda-kamiq-giugno/"><img src="https://giornalisti.vivere.srl/images/banners_x_cliente/1350/1655360650_skoda_20.gif" border="0"></a>
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div class='panel-heading'>
				<a href='/2022-08-14'><h4 class='panel-title'>IL GIORNALE DI DOMANI</h4></a>
			</div><div id='news-container'><ul class='list-unstyled'><img src="/images-viverebiz-static/layout/layout_2/logo_0.png"><li><div class="box_adv_13"></div></li><img src="/images-viverebiz-static/layout/layout_2/logo_14.png"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_08/848444_rushdie_salman_libro_afp_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100237281" rel="nofollow">Salman Rushdie operato, rischia di perdere un occhio</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_08/848440_pd_nazareno_afp_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100237275" rel="nofollow">Elezioni 2022, giro di vite su liste Pd: candidati &#039;alla finestra&#039; fino all&#039;ultimo</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_08/848437_20220812_2028_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100237272" rel="nofollow">Parma-Bari 2-2, gol e spettacolo nell&rsquo;opening day di Serie B</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_08/848436_trump_telefono_pensieroso_afp_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100237271" rel="nofollow">Usa, Trump indagato da Fbi per spionaggio</a></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<!-- ########### Ad Script for viveremarche.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1933");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_1scroll_300x250 ################ -->
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">ARTICOLI PI&Ugrave; LETTI</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><b>I 3 Articoli pi&ugrave; letti della settimana</b><ul><li><a href="index.php?page=articolo&articolo_id=2100233310">Senigallia: Notte folle sul lungomare Alighieri: banda di ragazzini "assaltano" una abitazione. I residenti, "Abbiamo paura"</a> - (7116 Letture)</li><li><a href="index.php?page=articolo&articolo_id=2100234043">Urbino: Incidente nella galleria del Furlo, auto contro camion, un ferito grave, superstrada chiusa per ore</a> - (3444 Letture)</li><li><a href="index.php?page=articolo&articolo_id=2100233335">Fano: Un pitone 'a spasso' alle 3 di notte, paura in un condominio</a> - (2736 Letture)</li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="padding: 10px 5px;"><div class="text-center"><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank"><img src="https://www.viveresenigallia.it/upload/2018_09/459749_Moschiniweb.jpg" alt="..."></a></div><div class="text-center">Agenzia Funebre Moschini S.R.L.<br>Via Armellini 10<br>60019 Senigallia AN<br>Tel: 071 65580 - 337 630693<br>335 8151161 - 335 6377924<br><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank">https://www.onoranzefunebrimoschinisrl.com</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranze-funebrinaof.com/" target="_blank"><img src="https://www.vivere.it/upload/2021_10/712079_Biondifuneralhome.jpg" alt="..."></a></div><div class="text-center">Onoranze Funebri NAOF di Biondi<br>Via Chiaravallese, 8<br>60027 Osimo AN<br>Biondi Enrico 340.4790418<br>Biondi Marco 339.4371398<br><a href="http://www.onoranze-funebrinaof.com/" target="_blank">http://www.onoranze-funebrinaof.com/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.servizifunebrialanuova.it/" target="_blank"><img src="https://www.vivere.it/upload/2019_10/528901_Alanuova.jpg" alt="..."></a></div><div class="text-center">AlaNuova Onoranze Funebri<br><a href="https://www.servizifunebrialanuova.it/" target="_blank">https://www.servizifunebrialanuova.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranzefunebripieroni.it/" target="_blank"><img src="https://www.vivere.it/upload/2018_06/443851_pieroni_std.jpg" alt="..."></a></div><div class="text-center">Pieroni Onoranze Funebri<br>Via Marconi, 112<br>60015 Falconara Marittima AN<br>071.910012<br>Marcello 335.7781139<br>Simone 335.7799120<br><a href="http://www.onoranzefunebripieroni.it/" target="_blank">http://www.onoranzefunebripieroni.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.ofr.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_04/558449_ofronoranzefunebri_std.jpg" alt="..."></a></div><div class="text-center">OFR Onoranze Funebri Riunite<br>Guescini Belacchi<br>Via Metauro, 74 - FANO<br>0721.803.804<br>Eredi Mei<br>Via Ponte Metauro, 47<br>Calcinelli (PU)<br>0721.895.562<br><a href="https://www.ofr.it/" target="_blank">https://www.ofr.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.onoranzefunebrilanzi.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_05/564927_lanzi_std.jpg" alt="..."></a></div><div class="text-center">Cristian Lanzi Funeral Service<br>Via C. Colombo n. 311<br>Quartiere FONTESPINA<br>62012 Civitanova Marche (MC)<br>0733.1872161<br>338.3860828<br><a href="https://www.onoranzefunebrilanzi.it/" target="_blank">https://www.onoranzefunebrilanzi.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://onoranzefunebribelardinelli.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_07/578829_Belardinelli_std.jpg" alt="..."></a></div><div class="text-center">Belardinelli Onoranze Funebri dal 1950<br>Via Bruno Buozzi 27<br>60041 Sassoferrato (AN)<br>0732 96868<br>348 5140025<br><a href="https://onoranzefunebribelardinelli.it/" target="_blank">https://onoranzefunebribelardinelli.it/</a><br></div></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">VIVERE ITALIA</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><ul style="list-style:none; margin: 0; padding:0; line-height:1.5em;"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_08/848444_rushdie_salman_libro_afp_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/08/15/salman-rushdie-operato-rischia-di-perdere-un-occhio/2100237281" rel="nofollow">Salman Rushdie operato, rischia di perdere un occhio</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_08/848440_pd_nazareno_afp_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/08/13/elezioni-2022-giro-di-vite-su-liste-pd-candidati-alla-finestra-fino-allultimo/2100237275" rel="nofollow">Elezioni 2022, giro di vite su liste Pd: candidati &#039;alla finestra&#039; fino all&#039;ultimo</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_08/848437_20220812_2028_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/08/13/parma-bari-2-2-gol-e-spettacolo-nellopening-day-di-serie-b/2100237272" rel="nofollow">Parma-Bari 2-2, gol e spettacolo nell&rsquo;opening day di Serie B</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_08/848436_trump_telefono_pensieroso_afp_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/08/13/usa-trump-indagato-da-fbi-per-spionaggio/2100237271" rel="nofollow">Usa, Trump indagato da Fbi per spionaggio</a></li></ul><div class="clr"></div></div>		</div>
	</div>
	<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"></div>
			</aside>
		</div>
	</div>
	<br><br>
	<div id='box_adv_17'>
		<div class='box_adv_17'></div>
	</div>
</div>
<!-- Footer -->
<footer class="ev-footer" role="contentinfo">
	<div class="container text-center small">
		Vivere Marche, testata edita da <a href="http://www.edizionivivere.it"> Vivere SRL</a>.Redattore capo <b>Giulia Mancinelli</b>, direttore responsabile <b>Michele Pinto</b>.Registrazione presso il tribunale di Ancona n° 9 del 30 Agosto 2017. Iscrizione ROC 30223. Redazione: Via Mamiani 22/24, 60019 Senigallia AN Tel. 071.7922415.<br> Webmaster: <a href="http://posanza.com">Roberto Posanzini</a>.<br>RSS: <a href="http://feeds.feedburner.com/viveremarche">http://feeds.feedburner.com/viverelemarche</a>. <a href="http://www.edizionivivere.it/privacy.html">Informativa sulla Privacy</a>.<br>Pubblicità: 071.7921452<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=301712&screenLayer=1&mode=NONE&home=http://www.edizionivivere.it"></script>				<div id="microtime">
			<a href="/account/login">Accedi</a> | 			Pagina generata in 0.05 secondi
		</div>
	</div>
</footer>

<!-- Banner Footer Slide Up -->
<!-- / Banner Footer Slide Up -->

<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/cookie-bar/cookiebar-latest.min.js?forceLang=it&theme=flying&tracking=1&thirdparty=1&always=1&noGeoIp=1&scrolling=1&showNoConsent=1&showPolicyLink=1&remember=365&privacyPage=https%3A%2F%2Fwww.vivere.srl%2F2015%2F06%2F09%2Fcookie-policy-edizioni-vivere-srl%2F539797%2F"></script>
<!--script type="text/javascript" charset="UTF-8" src="/js/cookie.php"></script-->
<script src="/js/ie10-viewport-bug-workaround.js"></script>
<script src="/js/eldarion-ajax.min.js"></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/js/bootstrap-datepicker.min.js'></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/locales/bootstrap-datepicker.it.min.js'></script>
<script src="/js/jquery.vticker.js"></script>
<script src="/js/bootstrap-submenu.min.js" defer></script>
<!--script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script-->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.3.2.js"></script>
<script type="text/javascript">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</script>
<!-- FOOTER SCRIPT -->
<!-- FOOTER SCRIPT END -->

</body>

</html>