<!DOCTYPE html>
<html lang="it">

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<title>Fano: Passaggi fa subito il pieno, le foto: mercoled&igrave; ci saranno anche Roberto Saviano, Mario Giordano e Maura Gancitano</title>
		<link href="/library/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/css/bootstrap-submenu.min.css" rel="stylesheet">
	<link href="/css/custom.css?29" rel="stylesheet">
	<link href="/css/custom.php?id=4&gid=4&col=52BFE0&bg=2D648B" rel="stylesheet" media="screen">
	<link rel="stylesheet" type="text/css" media="print" href="/css/print.css?1">
	<link href="/library/bootstrap-datepicker/css/bootstrap-datepicker3.min.css" rel="stylesheet" type="text/css" />
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	
		<meta name="description" content="Roberto Saviano, Mario Giordano, Maura Gancitano, Guia Soncini, Anilda Ibrahimi sono alcuni degli ospiti di mercoled&igrave; 22 giugno a Passaggi Festival, la festa dei libri che prosegue a Fano, nelle Marche fino a domenica 26.">
	<meta name="googlebot" content="unavailable_after:2022-07-22" />
			<meta name="EdImage" content="https://www.viveremarche.it/upload/2022_06/818761_Cfakepath20220523SavianoRobertofotoVenturiMattia_ralf.jpg">
		<meta name="EdDateTime" content="2022-06-21 12:04:21">
		<link rel="image_src" href="https://www.viveremarche.it/upload/2022_06/818761_Cfakepath20220523SavianoRobertofotoVenturiMattia.jpg" />
		<meta property="og:image" content="https://www.viveremarche.it/upload/2022_06/818761_Cfakepath20220523SavianoRobertofotoVenturiMattia.jpg" />

	<link rel="shortcut icon" href="/images/favicon/favicon_4.ico" />

		<!--script src="/js/jquery-1.11.1.min.js"></script-->
	<script src="/js/jquery-3.4.1.min.js"></script>
	<script src="/library/bootstrap/js/bootstrap.min.js"></script>
	<script src="/js/intercooler-1.2.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
	<!--link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"-->
	<link rel="stylesheet" href="/assets/font-awesome-4.7.0/css/font-awesome.min.css">

	<script src="/js/picturefill.min.js"></script>
	<script src="/js/jquery.unveil.js"></script>
	<script>
					if (location.protocol != 'https:') {
				location.href = 'https:' + window.location.href.substring(window.location.protocol.length);
			}
				$(document).ready(function() {
			$("img").unveil(300);
			document.cookie = "ig=4";
			document.cookie = "dom=www.viveremarche.it";
			document.cookie = "nta=[1,3,21,27]";
			document.cookie = "bws=Mozilla%2F5.0+%28Windows+NT+6.1%3B+WOW64%3B+rv%3A51.0%29+Gecko%2F20100101+Firefox%2F51.0";
		});
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-186535-4', 'auto'); ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- ########### Ad Script for viveremarche.it_RichMedia1 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1936");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_RichMedia1 ################ -->

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-viveremarcheit&NODW=yes&P=4" async="async"></script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'viveremarche.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8x457ARbZ1Rkq', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




<!-- Yobee -->
<script async src='https://hb.yobee.it/public/assets/yobee.prebid.js'></script>
<script data-cfasync='false'> var w = window;  w._onetag = w._onetag || {}; (function(o,n,e,t,a,g) { o.cmd = o.cmd || [], o.pub = o.pub || [], o.pub.push('2ae3e2a6873808'), g = n.createElement('script'), g.async = true, g.src = '//onetag-sys.com/main.js', !o.loaded && n.head.appendChild(g), o.loaded = true })(w._onetag, document);</script>
<!-- Yobee -->

<!-- Vertis Media -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/pbh.js"></script>
	<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@fortawesome/fontawesome-free@5.15.4/css/fontawesome.min.css" integrity="sha384-jLKHWM3JRmfMU0A5x5AkjWkw/EYfGUAGagvnfryNV3F9VqM98XiIH7VBGVoxVSc7" crossorigin="anonymous" id="fontawesome">
</head>

<body >
		<div id="fb-root"></div>
	<div id='box_adv_16' class="hidden-xs hidden-print"><div class='box_adv_16'></div></div>
<!-- Header -->
<div class="container">
	<div class='box_adv_16 visible-xs  hidden-print' style="margin:1px -15px 0 !important;"></div>
	<nav class="navbar navbar-default" id="navbar-top">

		<div class="navbar-header">
			<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
					</div>
		<div class="collapse navbar-collapse" id="navbar-top-collapse">
			<ul class="nav	navbar-nav">
				<!-- testate -->
								<li><a class="testate" href="//www.vivereurbino.it">Urbino</a></li>
								<li><a class="testate" href="//www.viverepesaro.it">Pesaro</a></li>
								<li><a class="testate" href="//www.viverefano.com">Fano</a></li>
								<li><a class="testate" href="//www.viveresenigallia.it">Senigallia</a></li>
								<li><a class="testate" href="//www.viverejesi.it">Jesi</a></li>
								<li><a class="testate" href="//www.viverefabriano.it">Fabriano</a></li>
								<li><a class="testate" href="//www.vivereancona.it">Ancona</a></li>
								<li><a class="testate" href="//www.vivereosimo.it">Osimo</a></li>
								<li><a class="testate" href="//www.viverecamerino.it">Camerino</a></li>
								<li><a class="testate" href="//www.viveremacerata.it">Macerata</a></li>
								<li><a class="testate" href="//www.vivererecanati.it">Recanati</a></li>
								<li><a class="testate" href="//www.viverecivitanova.it">Civitanova</a></li>
								<li><a class="testate" href="//www.viverefermo.it">Fermo</a></li>
								<li><a class="testate" href="//www.vivereascoli.it">Ascoli</a></li>
								<li><a class="testate" href="//www.viveresanbenedetto.it">San Benedetto</a></li>
								<li><a class="testate" href="//www.viveremarche.it">Marche</a></li>
								<li><a class="testate" href="//www.vivere.it">Italia</a></li>
								<li class="dropdown">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altri</a>
					<ul class="dropdown-menu">
												<li><a href="//www.VivereAosta.it">Aosta</a></li>
												<li><a href="//www.ViverePiemonte.com">Piemonte</a></li>
												<li><a href="//www.VivereLiguria.it">Liguria</a></li>
												<li><a href="//www.VivereLombardia.it">Lombardia</a></li>
												<li><a href="//www.VivereTrentinoAltoAdige.it">Trentino Alto Adige</a></li>
												<li><a href="//www.VivereVeneto.eu">Veneto</a></li>
												<li><a href="//www.VivereFriuliVeneziaGiulia.it">Friuli Venezia Giulia</a></li>
												<li><a href="//www.Vivereemiliaromagna.it">Emilia Romagna</a></li>
												<li><a href="//www.Viveretoscana.it">Toscana</a></li>
												<li><a href="//www.VivereUmbria.biz">Umbria</a></li>
												<li><a href="//www.VivereMarche.it">Marche</a></li>
												<li><a href="//www.VivereLazio.it">Lazio</a></li>
												<li><a href="//www.vivereabruzzo.it">Abruzzo</a></li>
												<li><a href="//www.viveremolise.it">Molise</a></li>
												<li><a href="//www.VivereCampania.it">Campania</a></li>
												<li><a href="//www.viverepuglia.it">Puglia</a></li>
												<li><a href="//www.VivereBasilicata.it">Basilicata</a></li>
												<li><a href="//www.viverecalabria.it">Calabria</a></li>
												<li><a href="//www.VivereSicilia.it">Sicilia</a></li>
												<li><a href="//www.VivereSardegna.it">Sardegna</a></li>
												<li><a href="//www.VivereTicino.com">Ticino</a></li>
											</ul>
				</li>
				<!-- /testate -->
			</ul>
			<form class="navbar-form navbar-right" role="search" method="get" action="/cerca">
				<div class="form-group">
				  <input type="text" name="q" class="form-control input-sm" placeholder="Cerca">
				  <!--<a href="http://www.anso.it/" target="_blank" class="logo-anso"><img src="//www.viveresenigallia.it/images/anso.gif"></a>-->
				</div>
			</form>
		</div>
	</nav>

	<!-- header 2 -->
	<nav class="navbar-stampa navbar-default" id="navbar-logo">
		<div class="row text-center" style="background:white; position:relative; margin-right:0;">
			<div class="col-sm-3 hidden-print" id="logo">
				<a href="/" title="Fano: Passaggi fa subito il pieno, le foto: mercoled&igrave; ci saranno anche Roberto Saviano, Mario Giordano e Maura Gancitano">
					<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
						  alt="Vivere Marche il quotidiano della citta e del territorio "></a>
			</div>
			<div class="visible-print-block">
				<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
					  alt="Vivere Marche il quotidiano della citta e del territorio "><br><br>
			</div>
			<div class="box_adv_11 box_adv_10 col-sm-9 text-right" id="banner-top"></div>
		</div>
	</nav>
	<!-- /header 2 -->
	
	<nav class="navbar navbar-default" id="navbar-2">
		<div class="navbar-header">
						<a href="/home/mobile-aside" class="btn btn-link pull-right visible-xs" style="margin-top:8px;">
				<span class="glyphicon glyphicon-triangle-left"></span><span class="glyphicon glyphicon-triangle-right"></span>
			</a>
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-2-collapse" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand hidden-sm hidden-md hidden-lg" href="#">Menu</a>
		</div>
		<nav class="collapse navbar-collapse" role="navigation" id="navbar-2-collapse">
			<ul class="nav	navbar-nav">
								<li ><a href="/tag/attualita">Attualit&agrave;</a></li>
								<li ><a href="/tag/cronaca">Cronaca</a></li>
								<li ><a href="/tag/cultura">Cultura</a></li>
								<li ><a href="/tag/economia">Economia</a></li>
								<li ><a href="/tag/lavoro">Lavoro</a></li>
								<li ><a href="/tag/politica">Politica</a></li>
								<li ><a href="/tag/spettacoli">Spettacoli</a></li>
								<li ><a href="/tag/sport">Sport</a></li>
								<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="/"> </a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																							<li><a href="/2022/2">febbraio</a></li>
																							<li><a href="/2022/3">marzo</a></li>
																							<li><a href="/2022/4">aprile</a></li>
																							<li><a href="/2022/5">maggio</a></li>
																							<li><a href="/2022/6">giugno</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>

								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">Notizie</a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
		 					<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																							<li><a href="/2022/2">febbraio</a></li>
																							<li><a href="/2022/3">marzo</a></li>
																							<li><a href="/2022/4">aprile</a></li>
																							<li><a href="/2022/5">maggio</a></li>
																							<li><a href="/2022/6">giugno</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
		
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>
				

				
								<li><a href="/annunci">Annunci</a></li>
				
				
								<li><a href="/coupon">Regali</a></li>
				
				
				
				
								
				


																																																												<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="#">Contatti</a>
					<ul class="dropdown-menu" role="menu">
						<li><a href="//vivere.biz/comunicatistampa">Comunicati stampa</a></li>
						<li><a href="//vivere.biz/apriunvivere">Affiliazioni</a></li>
						<li><a href="//vivere.biz/oblio">Diritto all'oblio</a></li>
					</ul>
				</li>
								
			</ul>
		</nav>
	</nav>
</div>
<div class="container" id="ev-content">
	<div class="row">
		<div class="col-sm-8 ev-maincol-sx">
			<article>
				


<!-- <EdIndex> -->
<header>
	<!-- approvazione articolo -->
		<!-- /approvazione articolo -->
	<h1 class="page-header">
		<!--
					<img src="https://www.vivere.it/images/layout/dot/dot_4.gif" alt="dot">
				-->
		Fano: Passaggi fa subito il pieno, le foto: mercoled&igrave; ci saranno anche Roberto Saviano, Mario Giordano e Maura Gancitano	</h1>
	<div class="box_adv_19 "></div>
</header>

<div class="testo-articolo text-justify" >
	<img src="//www.viveremarche.it/upload/2022_06/818761_Cfakepath20220523SavianoRobertofotoVenturiMattia_ralf.jpg" alt="" class="pull-left media-default">
	
	<span class="label label-info"><i class="fa fa-clock-o"></i> 6' di lettura</span>
		<a href="#blocco_shorturl">21/06/2022</a>
	- Roberto Saviano, Mario Giordano, Maura Gancitano, Guia Soncini, Anilda Ibrahimi sono alcuni degli ospiti di mercoledì 22 giugno a Passaggi Festival, la festa dei libri che prosegue a Fano, nelle Marche fino a domenica 26.	<br><br>
	<div class="box_adv_18 text-center"></div>	<p><span style="background-color:transparent;color:rgb(0,0,0);">Due le novità della terza giornata: la ‘cena con l’autore’ che vedrà la partecipazione di Davide Paolini e la nuova rassegna ‘Fuori Passaggi aMare’ libri tra musica, social, viaggi e sentimenti che prende il via a Bagni Elsa (Fosso Sejore).</span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">Proseguono i laboratori e le letture per bambini, gli aperitivi scientifici, la Masterclass della scuola di Scrittura Passaggi e le rassegne specialistiche dedicate a filosofia, arte, scienza, benessere e tecnologia. </span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">Si parlerà di cinema nell’incontro mattutino di ‘Buongiorno Passaggi’ (Bon Bon Art Cafè, Lido - alle 9,30) con Alessandro Chetta e il suo ‘Cancel Cinema. I film italiani alla prova della neocensura’ (Aras Edizioni). L’autore conversa con Carolina Iacucci, docente di lettere e critica letteraria.</span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">Nel pomeriggio continuano i momenti creativi per i più piccoli con i tre i laboratori in programma alla Mediateca Montanari Memo: il laboratorio a sorpresa a cura dell’Università di Camerino (alle 17), l’appuntamento dedicato alla scoperta dell’emisfero celeste con Alessandra Frontini (alle 17,30 - per questo appuntamento sono disponibili gli ultimi posti, prenotazioni sul sito del festival) che permetterà ai bambini di creare la propria costellazione e, nell’ambito del programma nazionale Nati per Leggere, il momento della lettura ad alta voce (alle 18). </span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">Secondo appuntamento con la Masterclass della Scuola di Scrittura Passaggi: i docenti di questa sessione dedicata al percorso che conduce a dar vita alla trama di un romanzo sono Anilda Ibrahimi, Alfredo Antonaros e Carolina Iacucci (alle 18). </span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">Ancora protagonisti i giovani lettori con la rassegna ‘Chiedersi perché. Libri filosofici per bambine e bambini’ che prosegue alla Memo (alle 18,30): Daniele Aristarco illustrerà il suo ‘Perché ci ostiniamo a leggere (e far leggere) i classici’ (Einaudi Ragazzi) in compagnia di Ippolita Bonci Del Bene, esperta in pratiche di filosofia con i bambini. Nel corso della presentazione è previsto anche un laboratorio (età 12-13 anni).</span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">Alla Sala da tè L’Uccellin bel verde, continuano i ‘Calici di Scienza’, conversazioni e aperitivo con i docenti dell’Università di Camerino. Il terzo appuntamento è dedicato a ‘Lavoro o sicurezza? Un dubbio (poco) ragionevole’. Interviene Federico Siotto, professore di Diritto del lavoro.</span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">Prima presentazione libraria per la nuova rassegna ‘Fuori Passaggi aMare’ che porta libri e lettori sulla spiaggia di Bagni Elsa (Fosso Sejore, alle 18.30). L’ospite è Luca de Gennaro autore di ‘Pop life. 1982-1986 I cinque anni d’oro della musica’ (Rizzoli) che converserà con Luca Valentini, DJ e critico musicale. </span></p><p><span style="background-color:transparent;color:rgb(0,0,0);"> Il pomeriggio prosegue in centro storico dove alle 19 nella Chiesa di San Francesco Guia Soncini parlerà del suo libro ‘L’economia del sé. Breve storia dei nuovi esibizionismi’ (Marsilio) in una conversazione con la giornalista Flavia Fratello. Al Chiostro delle Benedettine, l’appuntamento sarà con Massimo Canducci che presenterà ‘Vite aumentate. Le tecnologie e il futuro che ci aspetta’ (Franco Angeli) con Filippo Rosati, presidente di Umanesimo Artificiale e Paolo Dello Vicario, esperto di performance marketing &amp; AI. L’evento è organizzato in collaborazione con Consorzio Datrix. </span></p><p><span style="background-color:transparent;color:rgb(0,0,0);"> Atteso l’arrivo di Roberto Saviano che sarà al Pincio alle 19.30 per la rassegna ‘Fuori Passaggi Music&amp;Social’. Saviano presenterà il suo libro ‘Solo è il coraggio. Giovanni Falcone, il romanzo’ (Bompiani) intervistato da Marino Sinibaldi, presidente del Centro per il Libro e la Lettura. </span></p><p><span style="background-color:transparent;color:rgb(0,0,0);"> Passaggi unisce il piacere del libro a quello della buona tavola: tra le novità della decima edizione c’è ‘P’assaggi d’autore’, presentazione del libro e cena con l’autore in programma al ristorante ‘Alla Lanterna’ (Strada Naz. Adriatica Sud, 78 - Metaurilia di Fano, alle 20). L’evento prevede la partecipazione di Davide Paolini che parlerà del suo libro ‘Confesso che ho mangiato’ (Giunti) con il giornalista e scrittore, Alfredo Antonaros e lo chef Flavio Cerioni. Informazioni e prenotazioni: </span><a href="mailto:info@allalanterna.com"><span style="background-color:transparent;color:rgb(0,0,0);">info@allalanterna.com</span></a><span style="background-color:transparent;color:rgb(0,0,0);"> - tel. 0721.884748.</span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">Il primo appuntamento in piazza XX Settembre sarà come sempre alle 21: sul palco centrale l’ospite sarà Franco Gabrielli con il libro ‘Naufragi e nuovi approdi’ (Baldini+Castoldi). L’autore conversa con il giornalista e componente del Comitato Scientifico di Passaggi Giorgio Santelli. </span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">Al Pincio il secondo appuntamento della serata sarà con Maura Gancitano e con il suo libro ‘Specchio delle mie brame. La prigione della bellezza’ (Einaudi). L’autrice ne discute con il giornalista Raffaele Vitali.</span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">Sempre alle 21, alla Chiesa di San Francesco è in programma l’evento realizzato in collaborazione con La Lettura, l’inserto culturale del Corriere della Sera: nell’ambito della rassegna ‘Passaggi diVersi’ Valerio Magrelli presenterà ‘Exfanzia’ (Einaudi). L’autore converserà con Fabrizio Lombardo, poeta e redattore della rivista VersoDove. </span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">Le rassegne specialistiche al Chiostro delle Benedettine proseguono con l’appuntamento dedicato all’arte: Marco Riccomini parlerà del suo libro ‘Un breve incanto. Dizionario semiserio del mercato dell'arte’ (La Nave di Teseo) con Ivan Antognozzi, direttore Fondazione Marche Cultura. </span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">Tre gli appuntamenti della tarda serata (alle 22): in piazza XX Settembre, Mario Giordano presenterà il libro ‘Tromboni. Tutte le bugie di chi ha sempre la verità in tasca’ (Rizzoli) in una conversazione con Paolo Petrecca, direttore di Rainews24. </span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">L’ospite di Fuori Passaggi al Pincio sarà Tess Masazza con il suo ‘Insopportabilmente donna’ (Sperling &amp; Kupfer) in compagnia della scrittrice e critica letteraria Giulia Ciarapica. </span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">Sarà il momento della filosofia al Chiostro delle Benedettine, con la rassegna ‘I sandali del filosofo’  che vedrà Alessandro Paolucci, in arte @dio, parlare di ‘Storia stupefacente della filosofia. Oppio, Lsd e anfetamine da Platone a Friedrich Nietzsche’ (Il Saggiatore) insieme con il docente di filosofia Michele Binotti. </span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">L’ultimo appuntamento della giornata al Pincio sarà con la rassegna ‘Passaggi tra le Nuvole’ che ospiterà Sara Garagnani (alle 23). L’autrice converserà sul suo libro “Mor. Storia per le mie madri” (ADD editore) con Virginia Tonfoni, critica di fumetti. </span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">Sotto le stelle della San Francesco la rassegna Europa/Mediterraneo dedicata alla narrativa straniera prosegue sempre alle 23 con Anilda Ibrahimi che presenterà ‘Volevo essere Madame Bovary’ (Einaudi). L’autrice conversa con Carolina Iacucci, docente di lettere e critica letteraria.</span></p><p><span style="background-color:transparent;color:rgb(0,0,0);">Sarà la scienza a chiudere le rassegne specialistiche al Chiostro delle Benedettine con Matteo Galletti che parlerà de ‘La pillola per diventare buoni. Etica e potenziamento morale’ (Fandango) in una conversazione con Claudio Pettinari, magnifico rettore dell’Università di Camerino . L’evento è realizzato in collaborazione con UNICAM. </span></p><p><span style="background-color:transparent;color:rgb(0,0,0);"> Ingresso gratuito. Il programma integrale e le variazioni dell'ultim'ora si trovano sul sito </span><a href="http://www.passaggifestival.it"><span style="background-color:transparent;">www.passaggifestival.it</span></a><span style="background-color:transparent;">.</span></p><p> </p><p><span style="background-color:transparent;"><i>Seguono alcune foto relative agli ospiti e alla giornata di lunedì.</i></span></p>
	</div>
<br>
<!-- </EdIndex> -->
<img src="/letture.jpg?ag=2100203608&g=4" width="1" height="1">
<footer>
	<div class="row">
		<div class="col-md-12">
			<div class="pull-right hidden-print">
									<a href="/account/login" class="btn btn-danger btn-xs ajax" title="Spingi su, questa funzione permette di visualizzare l'articolo più in alto in home page in modo che sia più evidente">
						Spingi su <span class="glyphicon glyphicon-arrow-up"></span></a>
					&nbsp;
					<span class="glyphicon glyphicon-eye-open" title="Da tenere d'occhio (avvertimi se ci sono nuovi commenti)" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					<span class="glyphicon glyphicon-comment" title="Da commentare" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					&nbsp;
												<br><br>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-567afcec13130b67" async="async"></script>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
			</div>
			<p>da<em> </em><strong>Passaggi Festival</strong><em> </em></p>
		</div>
	</div>
</footer>
<br>
<!-- altri media -->


<div class="row">
	<div class="col-sm-12">
	<!--<img src="http://img.youtube.com/vi/A7e64buJh00/0.jpg">-->
							<a href="/articolo/media/?id=2100203608&media=818762" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2022_06/818762_20220523SavianoRobertofotoVenturiMattia_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=2100203608&media=818763" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2022_06/818763_FrancescaMichielinHuPincio202206201_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=2100203608&media=818764" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2022_06/818764_FrancescaMichielinHuPincio20220620_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=2100203608&media=818765" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2022_06/818765_FrancescaMichielinPincio20220620_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=2100203608&media=818766" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2022_06/818766_FrancescaMichielinPincio20220620_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=2100203608&media=818767" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2022_06/818767_GuidoScorzaFiammaGorettiPaoloDelloVicarioChiostrodelleBenedettine202206201_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=2100203608&media=818768" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2022_06/818768_GuidoScorzaFiammaGorettiPaoloDelloVicarioChiostrodelleBenedettine20220620_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=2100203608&media=818769" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2022_06/818769_InaugurazionePassaggi2022Piazza20220620_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=2100203608&media=818770" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2022_06/818770_PubblicoFrancescaMichielinPincio20220620_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=2100203608&media=818771" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2022_06/818771_PubblicoSaladatLuccellinBelVerde20220620_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=2100203608&media=818772" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2022_06/818772_PubblicoVittorioSgarbiPiazza202206201_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=2100203608&media=818773" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2022_06/818773_PubblicoVittorioSgarbiPiazza20220620_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=2100203608&media=818774" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2022_06/818774_VittorioSgarbiPiazza20220620_ralf.jpg" title="" alt="..."></a>
		</a>
						</div>
</div>
<div class="row">
	<div class="col-sm-12 text-center hidden-print">
		<a href="/2022/06/22/fano-passaggi-fa-subito-il-pieno-le-foto-mercoled-ci-saranno-anche-roberto-saviano-mario-giordano-e-maura-gancitano/2100203608/" class="btn btn-primary btn-lg">Torna all'articolo</a>
	</div>
</div>
<br><br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>
<br>
<!-- Ti potrebbero interessare anche: -->
<div class="row">
	<div class="col-md-12 hidden-print">
				<div class="box_adv_12"></div>
			</div>
</div>
<br>

<!-- eDintorni -->
<!-- /eDintorni -->


<a name="blocco_shorturl"></a>
<br>
<div class="panel panel-default" id="blocco_shorturl">
	<div class="panel-heading">
		<div class="row">
			<div class="col-md-12">
				<p>
					Questo &egrave; un comunicato stampa pubblicato il 21-06-2022 alle 16:07 sul giornale del 					<a href="/2022-06-22">22 giugno 2022</a> - 
					<a href="#" title="Dettaglio letture" data-ajaxload="/ajax/dettaglio-letture/?id=2100203608">308 letture</a>
				</p>
				
				<p>
					In questo articolo si parla di <a href="/tag/libri">libri</a>, <a href="/tag/cultura">cultura</a>, <a href="/tag/fano">fano</a>, <a href="/tag/roberto+saviano">roberto saviano</a>, <a href="/tag/passaggi+festival">passaggi festival</a>, <a href="/tag/comunicato+stampa">comunicato stampa</a>									</p>

									<p>
						<a rel="license" href="https://vivere.me/gkW" title="Rilasciato con Licenza Creative Common">
							<img alt="Licenza Creative Commons" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png">
						</a>
						L'indirizzo breve è 
						<span style="background-color:#fff; padding:3px; font-size:1.2em">
							<a data-toggle="tooltip" data-placement="top" data-original-title="Clicca per copiare" id="shorturl_copy" style="cursor: pointer;">https://vivere.me/dcfy</a>
						</span>
					</p>
				
							</div>
		</div>
	</div>
</div>
<br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>

	<h2 class="page-header">Commenti</h2>
	<div id="disqus_thread"></div>
	<script>
	var disqus_config = function () {
	this.page.url = "https://vivere.me/dcfy";
	this.page.identifier = "2200054219";
	};
	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = '//viverefano.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		
	<br><br>
	<div class="row">
		<div class="col-md-12">
			<div class="box_adv_11 text-center"></div>
		</div>
	</div>
	<br>
	
<section>
	<div class="row">
		<div class="col-md-12 hidden-print">
				<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_4.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100203902" 
								   rel="nofollow">Montemarciano: coppia travolta e uccisa sul lungomare, la 38enne alla guida dell&#039;auto positiva all&#039;etilometro</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100203671" 
								   rel="nofollow">Monte Roberto: investiti due operai sulla SS76</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100203597" 
								   rel="nofollow">Fano: Mondolfo: grande attesa per la Cittadinanza onoraria a Francesco Guccini</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100203443" 
								   rel="nofollow">Ancona: L&#039;appartamento &egrave; in vendita, ma l&#039;agente immobiliare lo trova occupato abusivamente</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100203608" 
								  style="font-weight:bold;" rel="nofollow">Fano: Passaggi fa subito il pieno, le foto: mercoled&igrave; ci saranno anche Roberto Saviano, Mario Giordano e Maura Gancitano</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=2100203523"  rel="nofollow">Chiaravalle: rimorchio in fiamme, bloccata la SS76l&#039;eliambulanza</a></li><li><a href="index.php?page=articolo&articolo_id=2100203570"  rel="nofollow">Pericolosi per l&rsquo;ordine e la sicurezza pubblica: emessi altri tre daspo per aggressioni avvenute a Jesi e Senigallia</a></li><li><a href="index.php?page=articolo&articolo_id=2100203569"  rel="nofollow">Civitanova: La padrona di casa non c&#039;&egrave;, i topo d&#039;appartamento ballano: ripulita la cassaforte in un&#039;abitazione in via della Nave</a></li><li><a href="index.php?page=articolo&articolo_id=2100203506"  rel="nofollow">Camerino: Due incidenti nel giro di pochi minuti a Matelica (foto)</a></li><li><a href="index.php?page=articolo&articolo_id=2100203857"  rel="nofollow">Pesaro: Rientra in Italia dopo l&#039;espulsione, gambiano trovato accampato al parco Miralfiore: arrestato</a></li><li><a href="index.php?page=articolo&articolo_id=2100203577"  rel="nofollow">Covid Marche: ben 1.388 nuovi casi nelle ultime 24 ore; altri 2 i decessi</a></li><li><a href="index.php?page=articolo&articolo_id=2100203742"  rel="nofollow">Vasco Rossi ad Ancona, domenica l&#039;atteso evento al Del Conero</a></li><li><a href="index.php?page=articolo&articolo_id=2100203757"  rel="nofollow">Urbino: Excover, &quot;Montefeltro Experience&quot; a 360&deg; tra arte e natura, presentati i percorsi turistici dell&#039;entroterra</a></li><li><a href="index.php?page=articolo&articolo_id=2100203503"  rel="nofollow">Arcevia: acquista online un cellulare, ma &egrave; una truffa. Vittima una 20enne</a></li><li><a href="index.php?page=articolo&articolo_id=2100203351"  rel="nofollow">Pesaro: Rinnovano l&rsquo;appuntamento&nbsp;con il TAU/Teatri Antichi Uniti: al via la rassegna regionale di teatro classico</a></li><li><a href="index.php?page=articolo&articolo_id=2100203560"  rel="nofollow">Pesaro: Emergenza idrica, ordinanza a Montelabbate: no al lavaggio di auto, piazzali o irrigazione di giardini</a></li><li><a href="index.php?page=articolo&articolo_id=2100203595"  rel="nofollow">Esecutivo dei Marchigiani all&#039;estero in Consiglio regionale</a></li><li><a href="index.php?page=articolo&articolo_id=2100203768"  rel="nofollow">Jesi: Parco Granita, dopo sanzioni e diffide sar&agrave; disposta la ripulitura forzata</a></li><li><a href="index.php?page=articolo&articolo_id=2100203903"  rel="nofollow">Ascoli: Automobilismo: presentata la 61&deg; Coppa Teodori</a></li><li><a href="index.php?page=articolo&articolo_id=2100203536"  rel="nofollow">Pesaro: 5 Stelle, appello all&rsquo;Ato : &quot;Subito misure per ridurre i consumi d&rsquo;acqua&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203588"  rel="nofollow">PNRR, 22 e 23 giugno &lsquo;Missione Italia 2021 2026&rsquo;, evento Anci a Roma. Oltre 60 i Comuni marchigiani rappresentati</a></li><li><a href="index.php?page=articolo&articolo_id=2100203357"  rel="nofollow">Rinnovato l&rsquo;appuntamento con il TAU/Teatri Antichi Uniti, rassegna regionale di teatro classico</a></li><li><a href="index.php?page=articolo&articolo_id=2100203214"  rel="nofollow">Coronavirus Marche: non ci siamo, tornano a crescere contagi e ricoveri</a></li><li><a href="index.php?page=articolo&articolo_id=2100203545"  rel="nofollow">La Regione investe 6,6 milioni di euro per borse di medici di medicina generale e contratti di formazione</a></li><li><a href="index.php?page=articolo&articolo_id=2100203679"  rel="nofollow">San Benedetto: &ldquo;Situazione insostenibile al pronto soccorso&rdquo;. Interrogazione di Ruggeri (M5S) per sollecitare l&rsquo;intervento della Regione</a></li><li><a href="index.php?page=articolo&articolo_id=2100203266"  rel="nofollow">Vivere Gelato Contest 2022 presenta a Senigallia bar gelateria Papaya 2.0 (nuova location)</a></li><li><a href="index.php?page=articolo&articolo_id=2100203505"  rel="nofollow">&quot;Subito le misure per ridurre i consumi d&rsquo;acqua&quot;, Ruggeri chiede che l&rsquo;autorit&agrave; d&rsquo;ambito solleciti ordinanze anticipate dei Comuni</a></li><li><a href="index.php?page=articolo&articolo_id=2100203498"  rel="nofollow">&ldquo;Non a voce sola&rdquo;, la XIII edizione dal 1 luglio al 30 settembre</a></li><li><a href="index.php?page=articolo&articolo_id=2100203940"  rel="nofollow">Ancona Jazz Summer Festival inaugura la partnership con il Parco del Conero. Inaugurazione al nuovo Teatro del Parco di Sirolo con Roberto Giacobbo e Riccardo Mei</a></li></div>
							</ul>
		</div>
	</div>
		<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_14.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100203481" 
								   rel="nofollow">Trieste: denunciato &quot;coach pro-ana&quot; che induceva minorenni a pericolose pratiche di dimagrimento</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100203797" 
								   rel="nofollow">METEO Mercoled&igrave;: le previsioni per il 22 Giugno</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100203758" 
								   rel="nofollow">Covid, 62.704 nuovi casi e 62 morti nelle ultime 24 ore</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100203292" 
								   rel="nofollow">L&rsquo;Ucraina si avvicina all&rsquo;Ue, Mosca &ldquo;La crisi durer&agrave; a lungo&rdquo;</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100203509" 
								   rel="nofollow">Infrastrutture, Ugl &ldquo;Reti per lo sviluppo strategico del Paese&rdquo;</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=2100203563"  rel="nofollow">Como, scoperta maxi frode fiscale nel settore della manodopera</a></li><li><a href="index.php?page=articolo&articolo_id=2100203485"  rel="nofollow">Gergei, allevatore ucciso a bastonate: arrestate due persone</a></li><li><a href="index.php?page=articolo&articolo_id=2100203653"  rel="nofollow">Alpro lancia la bevanda 100% vegetale &ldquo;Shhh&hellip; Questo non &egrave; lat*e&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203840"  rel="nofollow">Pnrr, Borgomeo &quot;Trascurato il settore aeroportuale&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203841"  rel="nofollow">Mattarella &ldquo;Guardia di finanza un modello di riferimento internazionale&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203654"  rel="nofollow">Mattarella &quot;La Guardia di Finanza un modello internazionale&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203805"  rel="nofollow">Reddito di cittadinanza per 2,2 milioni di italiani</a></li><li><a href="index.php?page=articolo&articolo_id=2100203619"  rel="nofollow">Jeep Gladiator, il pick up per vivere le emozioni dell&rsquo;estate</a></li><li><a href="index.php?page=articolo&articolo_id=2100203547"  rel="nofollow">Iren, Assemblea approva il bilancio 2021, Dal Fabbro nuovo presidente</a></li><li><a href="index.php?page=articolo&articolo_id=2100203723"  rel="nofollow">Bonus edilizi, Zafarana &quot;Accertati crediti fittizi per 5,6 miliardi&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203275"  rel="nofollow">Al via a Roma gli Stati Generali Mondo Lavoro della Cultura</a></li><li><a href="index.php?page=articolo&articolo_id=2100203484"  rel="nofollow">Gas, Cingolani &ldquo;Tetto al prezzo unica soluzione sostenibile&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203564"  rel="nofollow">M5S, Grillo &ldquo;Chi non crede pi&ugrave; nelle regole lo dica con coraggio&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203483"  rel="nofollow">Il Pallone Racconta - Il mondiale vinto nel 1982 dai figli di Bearzot</a></li><li><a href="index.php?page=articolo&articolo_id=2100203482"  rel="nofollow">Sfruttavano braccianti bulgari in Calabria, 13 indagati</a></li><li><a href="index.php?page=articolo&articolo_id=2100203722"  rel="nofollow">Ucraina, Draghi &ldquo;L&rsquo;Italia continuer&agrave; a sostenere Kiev&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203942"  rel="nofollow">Ancona Jazz Summer Festival inaugura la partnership con il Parco del Conero. Inaugurazione al nuovo Teatro del Parco di Sirolo con Roberto Giacobbo e Riccardo Mei</a></li><li><a href="index.php?page=articolo&articolo_id=2100203759"  rel="nofollow">Comuni, la burocrazia costa 14 miliardi all&#039;anno</a></li><li><a href="index.php?page=articolo&articolo_id=2100203638"  rel="nofollow">Draghi: &quot;L&#039;Italia continua a sostenere l&#039;Ucraina. Non smetteremo di cercare la pace&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203826"  rel="nofollow">Silvestri: &quot;Se rimaniamo al governo? Dipende dalle scelte e da dove vuole andare maggioranza&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203881"  rel="nofollow">Universit&agrave; della terza et&agrave;, la Puglia celebra i 20 anni</a></li><li><a href="index.php?page=articolo&articolo_id=2100203427"  rel="nofollow">Energia, Gentiloni &ldquo;L&rsquo;aumento dei prezzi impone la neutralit&agrave; climatica&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203602"  rel="nofollow">Hi-Tech &amp; Innovazione Magazine - 21/6/2022</a></li><li><a href="index.php?page=articolo&articolo_id=2100203324"  rel="nofollow">Pozzecco &ldquo;In azzurro un terremoto di emozioni&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203897"  rel="nofollow">Governo, Giorgetti: &quot;Tenuta esecutivo? Sono preoccupato per imprese e famiglie&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203909"  rel="nofollow">A Fiumicino ripartono i voli diretti Roma-Seoul</a></li><li><a href="index.php?page=articolo&articolo_id=2100203400"  rel="nofollow">Stretta Bce, l&rsquo;impatto sui mutui degli italiani</a></li><li><a href="index.php?page=articolo&articolo_id=2100203924"  rel="nofollow">Fiorettisti d&rsquo;oro a Europei di Antalya, argento per spadiste</a></li><li><a href="index.php?page=articolo&articolo_id=2100203938"  rel="nofollow">Di Maio &quot;Lasciamo il M5s, adesso inizia un nuovo futuro&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203618"  rel="nofollow">Gualtieri &quot;Il turismo a Roma &egrave; in fortissima ripresa&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203934"  rel="nofollow">Di Maio &ldquo;Lasciamo il M5S, da oggi inizia un nuovo futuro&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203786"  rel="nofollow">M5s, Silvestri: &quot;Non dobbiamo pi&ugrave; permetterci di avere canto e contro canto&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203916"  rel="nofollow">Martinenghi sfiora il bis ai Mondiali di nuoto: &egrave; argento nei 50 rana</a></li><li><a href="index.php?page=articolo&articolo_id=2100203548"  rel="nofollow">Le infrastrutture tra sostenibilit&agrave; ambientale ed economica</a></li><li><a href="index.php?page=articolo&articolo_id=2100203898"  rel="nofollow">Cartabia &quot;Bene lavoro commissione su crimini internazionali&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203951"  rel="nofollow">Ucraina, Di Maio: &quot;Non possiamo permetterci ambiguit&agrave;&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203794"  rel="nofollow">Gas, Draghi: &quot;Gi&agrave; dal 2023 saremo meno dipendenti dalla Russia&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203787"  rel="nofollow">M5s, Renzi: &quot;Sono finiti, si dividono per capire chi rientrer&agrave; in parlamento&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203788"  rel="nofollow">Tetto prezzo gas, Cingolani: &quot;Se ne parla in commissione UE, altri paesi interessati&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203790"  rel="nofollow">Energia, Cingolani: &quot;Al lavoro per dare maggiori garanzie a operatori stoccaggio&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100203793"  rel="nofollow">Ucraina, De Luca: &quot;C&#039;&egrave; intesa di massima, c&#039;&egrave; tempo fino alla fine della discussione generale&quot;</a></li></div>
							</ul>
		</div>
	</div>
			</div>
	</div>
</section>
		
<div class="qrcode hidden visible-print-block"><img src='https://www.viveremarche.it/upload/qrcode/giornale_4/2100203608.png' alt='qrcode'></div>
	

<script>
$(document).ready(function(){
	$('*[data-ajaxload]').click(function(evt){
		evt.preventDefault();
		var e=$(this);
		//e.off('click');
		$.get(e.data('ajaxload'),function(d) {
			e.popover({content: d,html:true,placement:'top'}).popover('show');
		});
	}).mouseleave(function() {
		//$(this).popover('hide');
	});

	$('[data-toggle="tooltip"]').tooltip();

	$('#shorturl_copy').on("click", function(){
		$('[data-toggle="tooltip"]').tooltip();
		copy("#shorturl_copy");
		$(this).tooltip()
			.attr('data-original-title', 'Copiato')
          	.tooltip('fixTitle')
          	.tooltip('show');
	});
});

function copy(element_id){
	var $temp = $('<input>');
    $("body").append($temp);
    $temp.val($(element_id).text()).select();
    document.execCommand("copy");
	$temp.remove();
}
</script>
			</article>
		</div>
		<div class="col-sm-4 ev-maincol-dx hidden-xs hidden-print">
			<aside>
				<br>

<!-- ultimora - il giornale di domani -->


<!-- /ultimora - il giornale di domani -->


	<div class="box_adv_15"></div><br>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div class='panel-heading'>
				<a href='/2022-06-23'><h4 class='panel-title'>IL GIORNALE DI DOMANI</h4></a>
			</div><div id='news-container'><ul class='list-unstyled'><img src="/images-viverebiz-static/layout/layout_2/logo_0.png"><li><div class="box_adv_13"></div></li><img src="/images-viverebiz-static/layout/layout_2/logo_14.png"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_06/819046_20220622000005_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100203951" rel="nofollow">Ucraina, Di Maio: &quot;Non possiamo permetterci ambiguit&agrave;&quot;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_06/819037_CfakepathLOCANDINAPARCODELCONERO_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100203942" rel="nofollow">Ancona Jazz Summer Festival inaugura la partnership con il Parco del Conero. Inaugurazione al nuovo Teatro del Parco di Sirolo con Roberto Giacobbo e Riccardo Mei</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_06/819035_qYV7_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100203938" rel="nofollow">Di Maio &quot;Lasciamo il M5s, adesso inizia un nuovo futuro&quot;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_06/819026_20220621_2393_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100203934" rel="nofollow">Di Maio &ldquo;Lasciamo il M5S, da oggi inizia un nuovo futuro&rdquo;</a></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<iframe src="https://giornalisti.vivere.srl/no-deum/0000/audi52/index.html" frameborder=0 width=300 height=250 scrolling=no"></iframe>

		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<a href="https://www.gabellini.it/skoda/promozioni/skoda-kamiq-giugno/"><img src="https://giornalisti.vivere.srl/images/banners_x_cliente/1350/1655360650_skoda_20.gif" border="0"></a>
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<!-- ########### Ad Script for viveremarche.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1933");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_1scroll_300x250 ################ -->
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">ARTICOLI PI&Ugrave; LETTI</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><b>I 3 Articoli pi&ugrave; letti della settimana</b><ul><li><a href="index.php?page=articolo&articolo_id=2100201297">Fermo: La guerra del grano inizia nelle nostre campagne. Lo sfogo di un agricoltore</a> - (34982 Letture)</li><li><a href="index.php?page=articolo&articolo_id=2100202208">Fano: Dramma in A14: due morti e un ferito grave dopo uno schianto tra quattro auto. Code in direzione Ancona</a> - (6507 Letture)</li><li><a href="index.php?page=articolo&articolo_id=2100202542">Fano: Schianto in A14, Michele e Giovanni morti sul colpo: il 32enne aveva due figli</a> - (4052 Letture)</li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="padding: 10px 5px;"><div class="text-center"><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank"><img src="https://www.viveresenigallia.it/upload/2018_09/459749_Moschiniweb.jpg" alt="..."></a></div><div class="text-center">Agenzia Funebre Moschini S.R.L.<br>Via Armellini 10<br>60019 Senigallia AN<br>Tel: 071 65580 - 337 630693<br>335 8151161 - 335 6377924<br><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank">https://www.onoranzefunebrimoschinisrl.com</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranze-funebrinaof.com/" target="_blank"><img src="https://www.vivere.it/upload/2021_10/712079_Biondifuneralhome.jpg" alt="..."></a></div><div class="text-center">Onoranze Funebri NAOF di Biondi<br>Via Chiaravallese, 8<br>60027 Osimo AN<br>Biondi Enrico 340.4790418<br>Biondi Marco 339.4371398<br><a href="http://www.onoranze-funebrinaof.com/" target="_blank">http://www.onoranze-funebrinaof.com/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.servizifunebrialanuova.it/" target="_blank"><img src="https://www.vivere.it/upload/2019_10/528901_Alanuova.jpg" alt="..."></a></div><div class="text-center">AlaNuova Onoranze Funebri<br><a href="https://www.servizifunebrialanuova.it/" target="_blank">https://www.servizifunebrialanuova.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranzefunebripieroni.it/" target="_blank"><img src="https://www.vivere.it/upload/2018_06/443851_pieroni_std.jpg" alt="..."></a></div><div class="text-center">Pieroni Onoranze Funebri<br>Via Marconi, 112<br>60015 Falconara Marittima AN<br>071.910012<br>Marcello 335.7781139<br>Simone 335.7799120<br><a href="http://www.onoranzefunebripieroni.it/" target="_blank">http://www.onoranzefunebripieroni.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.ofr.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_04/558449_ofronoranzefunebri_std.jpg" alt="..."></a></div><div class="text-center">OFR Onoranze Funebri Riunite<br>Guescini Belacchi<br>Via Metauro, 74 - FANO<br>0721.803.804<br>Eredi Mei<br>Via Ponte Metauro, 47<br>Calcinelli (PU)<br>0721.895.562<br><a href="https://www.ofr.it/" target="_blank">https://www.ofr.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.onoranzefunebrilanzi.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_05/564927_lanzi_std.jpg" alt="..."></a></div><div class="text-center">Cristian Lanzi Funeral Service<br>Via C. Colombo n. 311<br>Quartiere FONTESPINA<br>62012 Civitanova Marche (MC)<br>0733.1872161<br>338.3860828<br><a href="https://www.onoranzefunebrilanzi.it/" target="_blank">https://www.onoranzefunebrilanzi.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://onoranzefunebribelardinelli.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_07/578829_Belardinelli_std.jpg" alt="..."></a></div><div class="text-center">Belardinelli Onoranze Funebri dal 1950<br>Via Bruno Buozzi 27<br>60041 Sassoferrato (AN)<br>0732 96868<br>348 5140025<br><a href="https://onoranzefunebribelardinelli.it/" target="_blank">https://onoranzefunebribelardinelli.it/</a><br></div></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">VIVERE ITALIA</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><ul style="list-style:none; margin: 0; padding:0; line-height:1.5em;"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_06/819046_20220622000005_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/06/22/ucraina-di-maio-non-possiamo-permetterci-ambiguit/2100203951" rel="nofollow">Ucraina, Di Maio: &quot;Non possiamo permetterci ambiguit&agrave;&quot;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_06/819037_CfakepathLOCANDINAPARCODELCONERO_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/06/22/ancona-jazz-summer-festival-inaugura-la-partnership-con-il-parco-del-conero-inaugurazione-al-nuovo-teatro-del-parco-di-sirolo-con-roberto-giacobbo-e-riccardo-mei/2100203942" rel="nofollow">Ancona Jazz Summer Festival inaugura la partnership con il Parco del Conero. Inaugurazione al nuovo Teatro del Parco di Sirolo con Roberto Giacobbo e Riccardo Mei</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_06/819035_qYV7_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/06/22/di-maio-lasciamo-il-m5s-adesso-inizia-un-nuovo-futuro/2100203938" rel="nofollow">Di Maio &quot;Lasciamo il M5s, adesso inizia un nuovo futuro&quot;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_06/819026_20220621_2393_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/06/22/di-maio-lasciamo-il-m5s-da-oggi-inizia-un-nuovo-futuro/2100203934" rel="nofollow">Di Maio &ldquo;Lasciamo il M5S, da oggi inizia un nuovo futuro&rdquo;</a></li></ul><div class="clr"></div></div>		</div>
	</div>
	<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"></div>
			</aside>
		</div>
	</div>
	<br><br>
	<div id='box_adv_17'><div class='box_adv_17'></div></div>
</div>
<!-- Footer -->
<footer class="ev-footer" role="contentinfo">
	<div class="container text-center small">
		Vivere Marche, testata edita da <a href="http://www.edizionivivere.it"> Vivere SRL</a>.Redattore capo <b>Giulia Mancinelli</b>, direttore responsabile <b>Michele Pinto</b>.Registrazione presso il tribunale di Ancona n° 9 del 30 Agosto 2017. Iscrizione ROC 30223. Redazione: Via Mamiani 22/24, 60019 Senigallia AN Tel. 071.7922415.<br> Webmaster: <a href="http://posanza.com">Roberto Posanzini</a>.<br>RSS: <a href="http://feeds.feedburner.com/viveremarche">http://feeds.feedburner.com/viverelemarche</a>. <a href="http://www.edizionivivere.it/privacy.html">Informativa sulla Privacy</a>.<br>Pubblicità: 071.7921452<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=301712&screenLayer=1&mode=NONE&home=http://www.edizionivivere.it"></script>				<div id="microtime">
			<a href="/account/login">Accedi</a> | 			Pagina generata in 0.45 secondi
		</div>
	</div>
</footer>

<!-- Banner Footer Slide Up -->
<!-- / Banner Footer Slide Up -->

<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/cookie-bar/cookiebar-latest.min.js?forceLang=it&theme=flying&tracking=1&thirdparty=1&always=1&noGeoIp=1&scrolling=1&showNoConsent=1&showPolicyLink=1&remember=365&privacyPage=https%3A%2F%2Fwww.vivere.srl%2F2015%2F06%2F09%2Fcookie-policy-edizioni-vivere-srl%2F539797%2F"></script>
<!--script type="text/javascript" charset="UTF-8" src="/js/cookie.php"></script-->
<script src="/js/ie10-viewport-bug-workaround.js"></script>
<script src="/js/eldarion-ajax.min.js"></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/js/bootstrap-datepicker.min.js'></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/locales/bootstrap-datepicker.it.min.js'></script>
<script src="/js/jquery.vticker.js"></script>
<script src="/js/bootstrap-submenu.min.js" defer></script>
<!--script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script-->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.3.2.js"></script>
<script type="text/javascript">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</script>

<!-- FOOTER SCRIPT -->
<!-- FOOTER SCRIPT END -->

</body>
</html>