<!DOCTYPE html>
<html lang="it">

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<title>Pesaro: Arretramento della ferrovia, Ricci: &quot;Opportunit&agrave; storica per le Marche e per le nuove generazioni&quot;</title>
		<link href="/library/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/css/bootstrap-submenu.min.css" rel="stylesheet">
	<link href="/css/custom.css?29" rel="stylesheet">
	<link href="/css/custom.php?id=4&gid=4&col=52BFE0&bg=2D648B" rel="stylesheet" media="screen">
	<link rel="stylesheet" type="text/css" media="print" href="/css/print.css?1">
	<link href="/library/bootstrap-datepicker/css/bootstrap-datepicker3.min.css" rel="stylesheet" type="text/css" />
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	
		<meta name="description" content="&laquo;Basta chiacchiericci: l&rsquo;arretramento della ferrovia &egrave; un&rsquo;opportunit&agrave; storica per le Marche e per il futuro delle nuove generazioni, non facciamone una questione politica&raquo;. Dal palco degli Stati Generali delle Infrastrutture il sindaco Matteo Ricci lancia l&rsquo;appello alla Regione: &laquo;Chiudiamo l&rsquo;accordo con il Ministero. Poi, come abbiamo fatto per la vittoria della Capitale italiana della Cultura 2024, facciamo una grande festa a Pesaro per il grande risultato ottenuto&raquo;.">
	<meta name="googlebot" content="unavailable_after:2022-05-16" />
			<meta name="EdImage" content="https://www.viveremarche.it/upload/2022_04/784322_Cfakepathriccistatigenerali_ralf.jpg">
		<meta name="EdDateTime" content="2022-04-15 00:34:34">
		<link rel="image_src" href="https://www.viveremarche.it/upload/2022_04/784322_Cfakepathriccistatigenerali.jpg" />
		<meta property="og:image" content="https://www.viveremarche.it/upload/2022_04/784322_Cfakepathriccistatigenerali.jpg" />

	<link rel="shortcut icon" href="/images/favicon/favicon_4.ico" />

		<!--script src="/js/jquery-1.11.1.min.js"></script-->
	<script src="/js/jquery-3.4.1.min.js"></script>
	<script src="/library/bootstrap/js/bootstrap.min.js"></script>
	<script src="/js/intercooler-1.2.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
	<!--link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"-->
	<link rel="stylesheet" href="/assets/font-awesome-4.7.0/css/font-awesome.min.css">

	<script src="/js/picturefill.min.js"></script>
	<script src="/js/jquery.unveil.js"></script>
	<script>
					if (location.protocol != 'https:') {
				location.href = 'https:' + window.location.href.substring(window.location.protocol.length);
			}
				$(document).ready(function() {
			$("img").unveil(300);
			document.cookie = "ig=4";
			document.cookie = "dom=www.viveremarche.it";
			document.cookie = "nta=[1,3,21,27]";
			document.cookie = "bws=WebNews-Arianna";
		});
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-186535-4', 'auto'); ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- ########### Ad Script for viveremarche.it_RichMedia1 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1936");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_RichMedia1 ################ -->

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-viveremarcheit&NODW=yes&P=4" async="async"></script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'viveremarche.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8x457ARbZ1Rkq', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




<!-- Yobee -->
<script async src='https://hb.yobee.it/public/assets/yobee.prebid.js'></script>
<script data-cfasync='false'> var w = window;  w._onetag = w._onetag || {}; (function(o,n,e,t,a,g) { o.cmd = o.cmd || [], o.pub = o.pub || [], o.pub.push('2ae3e2a6873808'), g = n.createElement('script'), g.async = true, g.src = '//onetag-sys.com/main.js', !o.loaded && n.head.appendChild(g), o.loaded = true })(w._onetag, document);</script>
<!-- Yobee -->

<!-- Vertis Media -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/pbh.js"></script>
	<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@fortawesome/fontawesome-free@5.15.4/css/fontawesome.min.css" integrity="sha384-jLKHWM3JRmfMU0A5x5AkjWkw/EYfGUAGagvnfryNV3F9VqM98XiIH7VBGVoxVSc7" crossorigin="anonymous" id="fontawesome">
</head>

<body >
		<div id="fb-root"></div>
	<div id='box_adv_16' class="hidden-xs hidden-print"><div class='box_adv_16'></div></div>
<!-- Header -->
<div class="container">
	<div class='box_adv_16 visible-xs  hidden-print' style="margin:1px -15px 0 !important;"></div>
	<nav class="navbar navbar-default" id="navbar-top">

		<div class="navbar-header">
			<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
					</div>
		<div class="collapse navbar-collapse" id="navbar-top-collapse">
			<ul class="nav	navbar-nav">
				<!-- testate -->
								<li><a class="testate" href="//www.vivereurbino.it">Urbino</a></li>
								<li><a class="testate" href="//www.viverepesaro.it">Pesaro</a></li>
								<li><a class="testate" href="//www.viverefano.com">Fano</a></li>
								<li><a class="testate" href="//www.viveresenigallia.it">Senigallia</a></li>
								<li><a class="testate" href="//www.viverejesi.it">Jesi</a></li>
								<li><a class="testate" href="//www.viverefabriano.it">Fabriano</a></li>
								<li><a class="testate" href="//www.vivereancona.it">Ancona</a></li>
								<li><a class="testate" href="//www.vivereosimo.it">Osimo</a></li>
								<li><a class="testate" href="//www.viverecamerino.it">Camerino</a></li>
								<li><a class="testate" href="//www.viveremacerata.it">Macerata</a></li>
								<li><a class="testate" href="//www.vivererecanati.it">Recanati</a></li>
								<li><a class="testate" href="//www.viverecivitanova.it">Civitanova</a></li>
								<li><a class="testate" href="//www.viverefermo.it">Fermo</a></li>
								<li><a class="testate" href="//www.vivereascoli.it">Ascoli</a></li>
								<li><a class="testate" href="//www.viveresanbenedetto.it">San Benedetto</a></li>
								<li><a class="testate" href="//www.viveremarche.it">Marche</a></li>
								<li><a class="testate" href="//www.vivere.it">Italia</a></li>
								<li class="dropdown">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altri</a>
					<ul class="dropdown-menu">
												<li><a href="//www.VivereAosta.it">Aosta</a></li>
												<li><a href="//www.ViverePiemonte.com">Piemonte</a></li>
												<li><a href="//www.VivereLiguria.it">Liguria</a></li>
												<li><a href="//www.VivereLombardia.it">Lombardia</a></li>
												<li><a href="//www.VivereTrentinoAltoAdige.it">Trentino Alto Adige</a></li>
												<li><a href="//www.VivereVeneto.eu">Veneto</a></li>
												<li><a href="//www.VivereFriuliVeneziaGiulia.it">Friuli Venezia Giulia</a></li>
												<li><a href="//www.Vivereemiliaromagna.it">Emilia Romagna</a></li>
												<li><a href="//www.Viveretoscana.it">Toscana</a></li>
												<li><a href="//www.VivereUmbria.biz">Umbria</a></li>
												<li><a href="//www.VivereMarche.it">Marche</a></li>
												<li><a href="//www.VivereLazio.it">Lazio</a></li>
												<li><a href="//www.vivereabruzzo.it">Abruzzo</a></li>
												<li><a href="//www.viveremolise.it">Molise</a></li>
												<li><a href="//www.VivereCampania.it">Campania</a></li>
												<li><a href="//www.viverepuglia.it">Puglia</a></li>
												<li><a href="//www.VivereBasilicata.it">Basilicata</a></li>
												<li><a href="//www.viverecalabria.it">Calabria</a></li>
												<li><a href="//www.VivereSicilia.it">Sicilia</a></li>
												<li><a href="//www.VivereSardegna.it">Sardegna</a></li>
												<li><a href="//www.VivereTicino.com">Ticino</a></li>
											</ul>
				</li>
				<!-- /testate -->
			</ul>
			<form class="navbar-form navbar-right" role="search" method="get" action="/cerca">
				<div class="form-group">
				  <input type="text" name="q" class="form-control input-sm" placeholder="Cerca">
				  <!--<a href="http://www.anso.it/" target="_blank" class="logo-anso"><img src="//www.viveresenigallia.it/images/anso.gif"></a>-->
				</div>
			</form>
		</div>
	</nav>

	<!-- header 2 -->
	<nav class="navbar-stampa navbar-default" id="navbar-logo">
		<div class="row text-center" style="background:white; position:relative; margin-right:0;">
			<div class="col-sm-3 hidden-print" id="logo">
				<a href="/" title="Pesaro: Arretramento della ferrovia, Ricci: &quot;Opportunit&agrave; storica per le Marche e per le nuove generazioni&quot;">
					<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
						  alt="Vivere Marche il quotidiano della citta e del territorio "></a>
			</div>
			<div class="visible-print-block">
				<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
					  alt="Vivere Marche il quotidiano della citta e del territorio "><br><br>
			</div>
			<div class="box_adv_11 box_adv_10 col-sm-9 text-right" id="banner-top"></div>
		</div>
	</nav>
	<!-- /header 2 -->
	
	<nav class="navbar navbar-default" id="navbar-2">
		<div class="navbar-header">
						<a href="/home/mobile-aside" class="btn btn-link pull-right visible-xs" style="margin-top:8px;">
				<span class="glyphicon glyphicon-triangle-left"></span><span class="glyphicon glyphicon-triangle-right"></span>
			</a>
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-2-collapse" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand hidden-sm hidden-md hidden-lg" href="#">Menu</a>
		</div>
		<nav class="collapse navbar-collapse" role="navigation" id="navbar-2-collapse">
			<ul class="nav	navbar-nav">
								<li ><a href="/tag/attualita">Attualit&agrave;</a></li>
								<li ><a href="/tag/cronaca">Cronaca</a></li>
								<li ><a href="/tag/cultura">Cultura</a></li>
								<li ><a href="/tag/economia">Economia</a></li>
								<li ><a href="/tag/lavoro">Lavoro</a></li>
								<li ><a href="/tag/politica">Politica</a></li>
								<li ><a href="/tag/spettacoli">Spettacoli</a></li>
								<li ><a href="/tag/sport">Sport</a></li>
								<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="/"> </a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																							<li><a href="/2022/2">febbraio</a></li>
																							<li><a href="/2022/3">marzo</a></li>
																							<li><a href="/2022/4">aprile</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>

								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">Notizie</a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
		 					<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																							<li><a href="/2022/2">febbraio</a></li>
																							<li><a href="/2022/3">marzo</a></li>
																							<li><a href="/2022/4">aprile</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
		
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>
				

				
								<li><a href="/annunci">Annunci</a></li>
				
				
								<li><a href="/coupon">Regali</a></li>
				
				
				
				
								
				


																																																												<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="#">Contatti</a>
					<ul class="dropdown-menu" role="menu">
						<li><a href="//vivere.biz/comunicatistampa">Comunicati stampa</a></li>
						<li><a href="//vivere.biz/apriunvivere">Affiliazioni</a></li>
						<li><a href="//vivere.biz/oblio">Diritto all'oblio</a></li>
					</ul>
				</li>
								
			</ul>
		</nav>
	</nav>
</div>
<div class="container" id="ev-content">
	<div class="row">
		<div class="col-sm-8 ev-maincol-sx">
			<article>
				


<!-- <EdIndex> -->
<header>
	<!-- approvazione articolo -->
		<!-- /approvazione articolo -->
	<h1 class="page-header">
		<!--
					<img src="https://www.vivere.it/images/layout/dot/dot_4.gif" alt="dot">
				-->
		Pesaro: Arretramento della ferrovia, Ricci: &quot;Opportunit&agrave; storica per le Marche e per le nuove generazioni&quot;	</h1>
	<div class="box_adv_19 "></div>
</header>

<div class="testo-articolo text-justify" >
	<img src="//www.viveremarche.it/upload/2022_04/784322_Cfakepathriccistatigenerali_ralf.jpg" alt="Arretramento della ferrovia, Ricci" class="pull-left media-default">
	
	<span class="label label-info"><i class="fa fa-clock-o"></i> 12' di lettura</span>
		<a href="#blocco_shorturl">15/04/2022</a>
	- «Basta chiacchiericci: l’arretramento della ferrovia è un’opportunità storica per le Marche e per il futuro delle nuove generazioni, non facciamone una questione politica». Dal palco degli Stati Generali delle Infrastrutture il sindaco Matteo Ricci lancia l’appello alla Regione: «Chiudiamo l’accordo con il Ministero. Poi, come abbiamo fatto per la vittoria della Capitale italiana della Cultura 2024, facciamo una grande festa a Pesaro per il grande risultato ottenuto».	<br><br>
	<div class="box_adv_18 text-center"></div>	<p>Non solo, &laquo;rilanciamo il 2023 come l&rsquo;anno di Fano, lavorando su due fronti: 500milioni di euro da trovare grazie alla rete Ten-T o tramite la Legge di Bilancio del prossimo anno, su cui mi impegno come capofila. Ora per&ograve; dobbiamo chiudere, non possiamo trasformare un&rsquo;occasione storica in un peccato mortale&raquo;.</p>

<p>Al centro dell&rsquo;incontro che si &egrave; svolto questo pomeriggio a palazzo Antaldi, sede della Fondazione Cassa di Risparmio, il tema del superamento dell&rsquo;isolamento della nostra regione attraverso la modernizzazione dei trasporti. Focus particolare sull&rsquo;arretramento della ferrovia: &laquo;Quindici anni fa, l&rsquo;Italia scommette sull&rsquo;alta velocit&agrave; facendo una scelta strategica strutturale della Torino-Bari, che ha cambiato la mobilit&agrave; nazionale: il treno &egrave; diventato il mezzo pi&ugrave; usato, anche se non &egrave; il pi&ugrave; economico. E le regioni adriatiche? Sono rimaste con la vecchia tratta&raquo;. &Egrave; qui che il sindaco Ricci ripercorre l&rsquo;iter che ha portato l&rsquo;inserimento del piano di fattibilit&agrave; dell&rsquo;arretramento della ferrovia nella proposta di finanziamento di 5 miliardi (suddivisi in 5 regioni: Emilia Romagna, Marche, Abruzzo, Molise, Puglia) per il potenziamento della Bologna-Lecce. &laquo;Sono fondi del Bilancio pluriennale dello Stato che arriva fino al 2033. Dopo una forte discussione nazionale, dovuta al fatto che nel PNRR non erano stati inseriti progetti che riguardavano la tratta adriatica, il ministro Giovannini &egrave; riuscito a convincere il premier Draghi e il ministro dell&rsquo;Economia Franco a stanziare 5 miliardi per la Bologna-Lecce&raquo;. Allo stesso tempo il ministro alla Infrastrutture e Trasporti &laquo;ha chiesto l&rsquo;inserimento della tratta nei corridoi Ten-T&raquo;. Una rete che favorisce l&rsquo;integrazione dei Paesi europei in vista di un mercato unico e &laquo;che prevede un processo di ammodernamento continuo. Il treno &egrave; una scelta sostenibile, un&rsquo;opportunit&agrave; storica da prendere al volo&raquo;.</p>

<p>No a campanilismi e divisioni, Ricci invita i Comuni a progettare il futuro del trasporto su ferro: &laquo;Parliamo da anni di questa grande opportunit&agrave;. La modernizzazione dell&rsquo;intera provincia potrebbe avere un costo di circa 3miliardi. Invito le amministrazioni ad immaginare un piano di fattibilit&agrave; delle opere da finanziare&raquo;, risorse che potrebbero concretizzarsi tramite la rete Ten-t. &laquo;Sfatiamo alcuni miti: il progetto non riguarder&agrave; solo il trasporto merci, ma anche passeggeri. E potenzialmente passeranno 5 treni in pi&ugrave; al giorno rispetto agli attuali: al contrario rischiamo che nelle Marche non passi pi&ugrave; nessuno. A questo punto la domanda nasce spontanea: che futuro daremo alle imprese?&raquo;. Tra i nodi principali, quello di Fano: &laquo;&Egrave; strategico nel potenziamento della tratta &ndash; dice Ricci -. L&rsquo;arretramento, seguendo il percorso dell&rsquo;Autostrada consentirebbe anche a Fano di mantenere la stazione in un luogo centrale, e allo stesso tempo di intercettare le merci. Per la realizzazione del tratto fanese servono circa 5-600milioni. L&rsquo;inserimento nella rete Ten-T in questo senso &egrave; strategico, pu&ograve; consentire di intercettare altri fondi europei&raquo;.</p>

<p>Per capire bene da dove nasce il progetto dell&rsquo;arretramento della ferrovia, il sindaco Ricci fa un salto nel tempo: &laquo;Un sogno nato nel 2012, con l&rsquo;aggiornamento del PTC (Piano Territoriale di Coordinamento) della Provincia. Ai tempi inserimmo una norma di salvaguardia del tratto di territorio: se volevamo potenziare la ferrovia nel versante adriatico, non potevamo pensare di far passare il treno in riva al mare&raquo;. Da quel primo studio passarono anni di stallo, &laquo;poi, nel 2018, emerse la volont&agrave; di Ferrovie dello Stato di intervenire sul nodo pesarese, per recuperare 4 minuti sulla tratta. Ma a condizioni diverse: il ministero, infatti, non era d&rsquo;accordo sullo spostamento della ferrovia dai centri abitati, perch&eacute; avrebbe causato la perdita dei passeggeri&raquo;. Da l&igrave; il cambio di rotta, verso la proposta di arretrare la ferrovia lungo l&rsquo;asse autostradale e spostare la stazione a circa due chilometri da quella attuale &laquo;una posizione strategica per intercettare anche il trasporto merci&raquo;. Un progetto del costo complessivo di 1,2miliardi di euro, che prevede anche la realizzazione della Green Line. &laquo;Una nuova circonvallazione sostenibile, un tratto sormontabile e attraversabile a piedi e in bicicletta, al posto delle attuali rotaie. Un modo per trasformare uno spazio di divisione in uno spazio di unione&raquo;.</p>

<p>Gli Stati generali delle Infrastrutture, non solo ferrovia. Rigenerazione urbana, mobilit&agrave; sostenibile, Pnrr. Gli Stati Generali delle Infrastrutture sono &laquo;Un&rsquo;iniziativa che mette sul piatto non solo la questione del trasporto su ferro, ma complessivamente il superamento dell&rsquo;isolamento della nostra regione, attraverso il bilancio delle cose fatte, quelle in corso e le occasioni storiche che non possiamo perdere. Ognuno di noi, quando deve scegliere un mezzo di trasporto si fa quattro domande: qual &egrave; il pi&ugrave; veloce, quello meno costoso, il pi&ugrave; comodo e il pi&ugrave; sicuro. A Pesaro la risposta &egrave; racchiusa in un&rsquo;unica parola: Bicipolitana, la nostra infrastruttura del benessere. Ma quando si parla di regione bisogna avere una visione pi&ugrave; ampia&raquo;. Il sindaco ha quindi elencato gli interventi pi&ugrave; strategici: le opere compensative di Societ&agrave; Autostrada, i collegamenti verso il tirreno, il potenziamento del porto, l&rsquo;importanza dell&rsquo;aeroporto di Ancona e tra le priorit&agrave;, in sinergia con Urbino e Provincia, la bretella dell&rsquo;entroterra.</p>

<p>A moderare l&rsquo;incontro, l&rsquo;assessore alle Attivit&agrave; Economiche Francesca Frenquellucci: &laquo;Le infrastrutture rappresentano la vera chiave di lettura per il nostro sviluppo. A quelle materiali, dobbiamo affiancarci quelle digitali. Da tempo soffriamo un isolamento a causa della loro insufficienza, cittadini e imprese hanno la necessit&agrave; di sviluppare rapporti e relazioni con l&rsquo;esterno, e solo le nuove infrastrutture possono garantirlo. Ritengo fondamentale spezzare una lancia a favore delle grandi infrastrutture digitali, immaginando, per esempio, un grande market place locale che garantisca competitivit&agrave; e valorizzi il territorio&raquo;.</p>

<p>Gli interventi - seguire sono stati gli interventi delle realt&agrave; accademiche, associative, produttive, sindacali e imprenditoriali del territorio. &Egrave; stato il Rettore dell&rsquo;Universit&agrave; degli Studi &ldquo;Carlo Bo&rdquo; di Urbino, Giorgio Calcagnini, ad aprirli: &laquo;Nella ripartizione dei fondi europei, gli investimenti pesano 136miliardi dei 220miliardi. Le stime, indicano che tali investimenti aumentano in maniera considerevole il Pil, accrescendolo in media del 2% l&rsquo;anno&raquo;. dimostrazione dell&rsquo;impatto economico che un intervento da 1,5 miliardi di euro sulle infrastrutture ferroviarie comporterebbe, Calcagnini ha precisato che questo &laquo;aumenterebbe di oltre 3miliardi, in valore, il Pil. Un importo complessivo, che non ricadrebbe per intero solo nella nostra provincia&raquo;. Ricomprese nell&rsquo;impatto, anche le 24mila unit&agrave; lavorative che si creerebbero, &laquo;Posti di lavoro non permanenti ma che corrisponderebbero, su lavori di una durata di 24 mesi, in circa 12mila occupati in pi&ugrave; l&rsquo;anno. Le cifre aumentano esponenzialmente se, agli investimenti strutturali vengono associati quelli digitali&raquo;.</p>

<p>A sottolineare la necessit&agrave; dell&rsquo;intervento al centro degli Stati Generali delle Infrastrutture, anche Maurizio Andreolini, sindacato Cisl, che ha ricordato, &laquo;ci muoviamo in un contesto economico segnato da 2 anni di pandemia e da settimane di una guerra che sta mettendo in crisi il nostro fabbisogno energetico. &Egrave; un quadro in cui la nostra regione non si presenta nelle migliori condizioni, tanto che, nella programmazione europea, le Marche non rientrano pi&ugrave; tra quelle pi&ugrave; sviluppate&raquo;. Tra i fattori che hanno inciso &laquo;nello scivolamento della Regione, c&rsquo;&egrave; il rallentamento degli investimenti, diminuiti di 2,2 punti percentuali rispetto al 2007 e del 5,6 sul 2001. Sono fondamentali per lo sviluppo, soprattutto quelli legati alle infrastrutture &ndash; materiali e immateriali &ndash; che generano i maggiori benefici a lungo termine e che necessitano di maggior condivisione strategica&raquo;. Sull&rsquo;arretramento della ferrovia, Andreolini ha parlato di un &laquo;dibattito privo della soddisfazione che ci aspettavamo rispetto a un obiettivo insperato fino ad ora&raquo;.</p>

<p>Moreno Bordoni, segretario Cna Pesaro e Urbino, &laquo;Gli investimenti in termini di infrastrutture, sono vitali fondamentali, strategici. Soprattutto in un momento storico come l&rsquo;attuale, soprattutto se consideriamo che mai abbiamo avuto cos&igrave; tante risorse per costruire il futuro del territorio, la cui base di partenza &egrave; il potenziamento e la valorizzazione delle infrastrutture&raquo;.</p>

<p>Alessandro Ligurgo, direttore Confesercenti Pesaro e Urbino, ha posto come obiettivo il 2024: &laquo;L&rsquo;anno di Pesaro Capitale italiana della Cultura, data di riferimento, verso cui correre, facendolo nella direzione giusta. Che &egrave; quella che sa cogliere le occasioni della rigenerazione urbana, dell&rsquo;ottimizzazione di infrastrutture e servizi, delle scelte sostenibili e la modernizzazione della rete dei trasporti urbani. Dobbiamo rendere Pesaro un luogo in cui &egrave; molto piacevole vivere, perch&eacute; la qualit&agrave; vita va di pari passo con il &ldquo;valore sul mercato&rdquo;&raquo;. Sull&rsquo;arretramento della ferrovia, ha aggiunto: &laquo;Non &egrave; possibile dire no al progetto, dobbiamo cogliere questo che risultato enorme; se non lo faremo penalizzeremo l&rsquo;intero territorio&raquo;.</p>

<p>Amerigo Varotti, direttore Confcommercio Marche Nord: &laquo;Parliamo di un sogno che pensavamo non ci sar&agrave; sarebbe mai stato. L&rsquo;arretramento della tratta &egrave; un tema molto caro da sempre, soprattutto per chi lavora a uno sviluppo turistico da sempre bloccato dalla presenza di una ferrovia sul lungomare. Perdere l&rsquo;opportunit&agrave; di fondi gi&agrave; stanziati &egrave; impensabile ma dobbiamo essere altrettanto chiari e certi dei dati che le scelte e i progetti portano con s&eacute;&raquo;. Sull&rsquo;arretramento, &laquo;siamo tutti d&rsquo;accordo, non possiamo perdere l&rsquo;opportunit&agrave; di iniziare un percorso che trascini una riflessione pi&ugrave; ampia sul turismo&raquo;.</p>

<p>&laquo;Bene lo sviluppo della viabilit&agrave; &ndash; ha poi aggiunto Jader Bonazzelli, segretario di zona Coldiretti Pesaro -: ma puntando su una sostenibilit&agrave; ambientale che guardi anche all&rsquo;agricoltura. Gli investimenti non devono sottrarre troppi terreni agricoli. Negli ultimi anni possiamo contare una riduzione del 21% della superficie fertile utile nelle Marche anche a causa di investimenti non necessari. E il terreno fertile &egrave; cibo, la cui produzione va programmata anche per garantire l&rsquo;autosufficienza alimentare&raquo;.</p>

<p>&laquo;Cinque miliardi sono davvero tanti per un progetto &ndash; ha detto Alessandra Baronciani, presidente Confindustria Pesaro e Urbino -, a maggior ragione se questo riguarda l&rsquo;Adriatico, e destina la parte pi&ugrave; significativa degli investimenti alla nostra provincia&raquo;. Per Baronciani questo &egrave; il &laquo;momento di pensare oltre, pensare in grande&raquo; ha aggiunto offrendo la suggestione dell&rsquo;Italia e delle Marche, come &laquo;Hub naturale di collegamento fra Europa e Africa, continente che vivr&agrave; il suo sviluppo economico fra 20- 30 anni. Se consideriamo questo &egrave; necessario non guardare al dito, ma al punto di arrivo finale: diventare uno snodo per le merci sar&agrave; fondamentale per evitare l&rsquo;isolamento e per inserirsi in un progetto che dovremmo pensare ancor pi&ugrave; ambizioso&raquo;. Un piano di portata internazionale, &laquo;da rilanciare coinvolgendo oltre alle regioni gi&agrave; interessate dagli investimenti della Bologna-Lecce anche l&rsquo;Europa&raquo; e capace di mettere in luce anche il genio creativo &laquo;che ha reso l&rsquo;architettura e il design italiano modello nel nel mondo&raquo;.</p>

<p>&laquo;Quando un&rsquo;opera pu&ograve; ritenersi utile?&raquo; si &egrave; poi domandata Sabina Pesci, presidente CIA Pesaro e Urbino: &laquo;Quando rispetta e si integra nel territorio in cui si colloca. Come agricoltori, e guardiani del territorio, poniamo tale requisito come questione fondamentale. L&rsquo;altra condizione &egrave; che l&rsquo;opera serva a tutta la collettivit&agrave;, che in questo caso &egrave; l&rsquo;intera provincia&raquo;. &Egrave; importante, ha concluso, evitare danni ambientali irreversibili&raquo; Il progetto, uniamoci e andiamo avanti.</p>

<p>&laquo;La possibilit&agrave; di spostare a monte la ferrovia &egrave; un&rsquo;occasione storica, da valutare molto bene per evitare di doverla abbandonare, perch&eacute; non ricapiter&agrave; in tempi brevi - ha sottolineato Giorgio Fazi, presidente Ordine degli Ingegneri Pesaro e Urbino -. La ferrovia attuale insiste a Pesaro dagli anni &rsquo;60 dell&rsquo;800. Da 150 anni, 7 generazioni di pesaresi la usano nelle condizioni attuali&raquo;. &Egrave; il momento di migliorarla, &laquo;Garantendo la massima sorveglianza e controllo sull&rsquo;intervento: la soddisfazione o meno dell&rsquo;opera sar&agrave; data dalla qualit&agrave; messa in campo nella progettazione&raquo;.</p>

<p>&laquo;Avere quadro di informazioni e dati preciso, chiaro e condiviso &ndash; ha detto Silvana Della Fornace, Confartigianato, responsabile sindacale della zona di Pesaro- per un progetto come quello riguardante la ferrovia, &egrave; fondamentale. Se lavoriamo bene, pensando allo sviluppo delle imprese, garantiamo il futuro del nostro territorio. Questo &egrave; un passaggio storico, che deve nascere da uno sforzo comune. La scelta finale chiarir&agrave; se vogliamo avanzare o regredire. Confartigianato conferma la sua piena disponibilit&agrave; a contribuire a un progetto che possa dare risposte alle varie esigenze&raquo;.</p>

<p>&Egrave; stato infine Salvatore Giordano, vicepresidente Camera di Commercio Marche, a chiudere gli interventi degli Stati Generali delle Infrastrutture, ringraziando il sindaco per un pomeriggio che &egrave; stato &laquo;esercizio di democrazia dei corpi intermedi&raquo; in cui sono stati presentati &laquo;numerosi e vari interessi di cui fare una sintesi &egrave; complicato&raquo;. &laquo;Dichiaro &ndash; ha aggiunto - assoluta obbedienza alle istituzioni, potranno utilizzare al meglio anche l&rsquo;istituzione camerale per arrivare al risultato che ci auguriamo&raquo;. Nel ricordare che &laquo;l&rsquo;invidia sociale appartiene anche alle istituzioni; e quando questo avviene &egrave; preoccupante per i cittadini&raquo;, Giordano ha affermato che, nel processo per l&rsquo;arretramento ferroviario, &laquo;la Regione Marche dev&rsquo;essere parte attiva&raquo;, una componente fondamentale di quella &ldquo;citt&agrave; orchestra&rdquo; &laquo;simbolo del percorso di Pesaro 2024 e miglior metafora esistente che c&rsquo;&egrave; della democrazia&raquo;.</p>
	</div>
<br>
<!-- </EdIndex> -->
<img src="/letture.jpg?ag=2100158282&g=4" width="1" height="1">
<footer>
	<div class="row">
		<div class="col-md-12">
			<div class="pull-right hidden-print">
									<a href="/account/login" class="btn btn-danger btn-xs ajax" title="Spingi su, questa funzione permette di visualizzare l'articolo più in alto in home page in modo che sia più evidente">
						Spingi su <span class="glyphicon glyphicon-arrow-up"></span></a>
					&nbsp;
					<span class="glyphicon glyphicon-eye-open" title="Da tenere d'occhio (avvertimi se ci sono nuovi commenti)" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					<span class="glyphicon glyphicon-comment" title="Da commentare" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					&nbsp;
												<br><br>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-567afcec13130b67" async="async"></script>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
			</div>
			<p>dal <strong>Comune di Pesaro</strong><br />
<a href="http://www.comune.pesaro.pu.it"><em>www.comune.pesaro.pu.it</em></a></p>
		</div>
	</div>
</footer>
<br>
<!-- altri media -->


<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>
<br>
<!-- Ti potrebbero interessare anche: -->
<div class="row">
	<div class="col-md-12 hidden-print">
				<div class="box_adv_12"></div>
			</div>
</div>
<br>

<!-- eDintorni -->
<!-- /eDintorni -->


<a name="blocco_shorturl"></a>
<br>
<div class="panel panel-default" id="blocco_shorturl">
	<div class="panel-heading">
		<div class="row">
			<div class="col-md-12">
				<p>
					Questo &egrave; un comunicato stampa pubblicato il 15-04-2022 alle 08:55 sul giornale del 					<a href="/2022-04-16">16 aprile 2022</a> - 
					<a href="#" title="Dettaglio letture" data-ajaxload="/ajax/dettaglio-letture/?id=2100158282">218 letture</a>
				</p>
				
				<p>
					In questo articolo si parla di <a href="/tag/attualit%C3%A0">attualit&agrave;</a>, <a href="/tag/pesaro">pesaro</a>, <a href="/tag/Comune+di+Pesaro">Comune di Pesaro</a>, <a href="/tag/comunicato+stampa">comunicato stampa</a>									</p>

									<p>
						<a rel="license" href="https://vivere.me/gkW" title="Rilasciato con Licenza Creative Common">
							<img alt="Licenza Creative Commons" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png">
						</a>
						L'indirizzo breve è 
						<span style="background-color:#fff; padding:3px; font-size:1.2em">
							<a data-toggle="tooltip" data-placement="top" data-original-title="Clicca per copiare" id="shorturl_copy" style="cursor: pointer;">https://vivere.me/c1CP</a>
						</span>
					</p>
				
							</div>
		</div>
	</div>
</div>
<br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>

	<h2 class="page-header">Commenti</h2>
	<div id="disqus_thread"></div>
	<script>
	var disqus_config = function () {
	this.page.url = "https://vivere.me/c1CP";
	this.page.identifier = "2200031305";
	};
	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = '//viveresenigallia.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		
	<br><br>
	<div class="row">
		<div class="col-md-12">
			<div class="box_adv_11 text-center"></div>
		</div>
	</div>
	<br>
	
<section>
	<div class="row">
		<div class="col-md-12 hidden-print">
				<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_4.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100159266" 
								   rel="nofollow">Fano: Vince 200mila euro con un gratta e vinci da 3: la Dea Bendata anticipa il regalo di Pasqua</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100158907" 
								   rel="nofollow">Jesi: Scomparsa di Andreea Rabciuc. Iniziano le ricerche della scientifica al casolare</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100158808" 
								   rel="nofollow">Covid: nelle Marche 1.922 nuovi casi e 5 decessi nelle ultime 24 ore</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100158738" 
								   rel="nofollow">Pesaro: Rappresentante di preziosi derubato, arrestati i tre autori del furto</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100158282" 
								  style="font-weight:bold;" rel="nofollow">Pesaro: Arretramento della ferrovia, Ricci: &quot;Opportunit&agrave; storica per le Marche e per le nuove generazioni&quot;</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=2100158580"  rel="nofollow">Scherma: Bronzo per il Marchigiano Michele Massa nella Coppa del Mondo Paralimpica</a></li><li><a href="index.php?page=articolo&articolo_id=2100158541"  rel="nofollow">Recanati: Prodotti contraffatti e lavoro nero, Finanza in azione: nel mirino due attivit&agrave; a Recanati e Porto Recanati</a></li><li><a href="index.php?page=articolo&articolo_id=2100158277"  rel="nofollow">Fermana nei guai, crolla con l&#039;Olbia 1-3</a></li><li><a href="index.php?page=articolo&articolo_id=2100158904"  rel="nofollow">Civitanova: Agricoltura in lutto, &egrave; morto Manilio Aliberti, fu la &quot;penna&quot; di Coldiretti</a></li><li><a href="index.php?page=articolo&articolo_id=2100159255"  rel="nofollow">San Benedetto: Arretramento della ferrovia: i sindaci, &quot;No a strategie da solista. Serve un gioco di squadra&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100159226"  rel="nofollow">Vertice in Prefettura per l&#039;ordine pubblico: in arrivo un task force per Pasqua e 25 Aprile in sicurezza</a></li><li><a href="index.php?page=articolo&articolo_id=2100158374"  rel="nofollow">Vitri: &ldquo;Bene il s&igrave; della Regione alle mie proposte di interventi sul caro bollette, ma ancora nessuna garanzia su quando e quanto&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158401"  rel="nofollow">Lupini (Gruppo Misto): &ldquo;FESR e FSE, un s&igrave; di responsabilit&agrave;:  investire su lavoro e sociale&rdquo;</a></li></div>
							</ul>
		</div>
	</div>
		<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_14.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100152262" 
								   rel="nofollow">Uno sguardo sull&#039;Italia: le foto pi&ugrave; belle della settimana da parte dei nostri lettori</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100153011" 
								   rel="nofollow">Uno sguardo sull&#039;Italia... mostra i tuoi scatti!</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100159025" 
								   rel="nofollow">Plusvalenze nel calcio, prosciolti club e dirigenti deferiti</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100159095" 
								   rel="nofollow">METEO Weekend: le previsioni per Pasqua</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100159221" 
								   rel="nofollow">Da Reggio Calabria a Taormina in elicottero per salvare la vita al neonato</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=2100158783"  rel="nofollow">La Salute Vien Mangiando - Come si diagnostica il diabete?</a></li><li><a href="index.php?page=articolo&articolo_id=2100159217"  rel="nofollow">Covid, 61.555 nuovi casi e 133 decessi in 24 ore</a></li><li><a href="index.php?page=articolo&articolo_id=2100158784"  rel="nofollow">E&rsquo; morta Giusi Ferr&egrave;, storica giornalista di moda</a></li><li><a href="index.php?page=articolo&articolo_id=2100158545"  rel="nofollow">Rottamazione ter e saldo e stralcio, le nuove scadenze</a></li><li><a href="index.php?page=articolo&articolo_id=2100158585"  rel="nofollow">Il Pallone Racconta - Sfida Inter-Milan</a></li><li><a href="index.php?page=articolo&articolo_id=2100158970"  rel="nofollow">METEO Weekend: le previsioni per Sabato 16 Aprile</a></li><li><a href="index.php?page=articolo&articolo_id=2100158359"  rel="nofollow">Covid, incidenza in calo</a></li><li><a href="index.php?page=articolo&articolo_id=2100159026"  rel="nofollow">Turismo, Pecoraro Scanio: &quot;Servono investimenti e formazione&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158761"  rel="nofollow">Aprilia Pro Experience, a Misano un corso esclusivo con Max Biaggi</a></li><li><a href="index.php?page=articolo&articolo_id=2100158273"  rel="nofollow">Esce a Roma, pubblicato dall&#039;editore Nizar Ramadan, &ldquo;Kalima&rdquo;, un ponte tra popoli, culture e dimensioni</a></li><li><a href="index.php?page=articolo&articolo_id=2100158896"  rel="nofollow">Allegri &ldquo;Per qualificazione Champions servono 10 punti&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158852"  rel="nofollow">Operazione Alto Impatto nel foggiano, 12 arresti</a></li><li><a href="index.php?page=articolo&articolo_id=2100158616"  rel="nofollow">La passione dei Club Abarth rinnova le emozioni dello Scorpione</a></li><li><a href="index.php?page=articolo&articolo_id=2100158917"  rel="nofollow">Nel primo bimestre entrate tributarie e contributive in crescita</a></li><li><a href="index.php?page=articolo&articolo_id=2100159303"  rel="nofollow">Sinner a Montecarlo cede di misura contro Zverev</a></li><li><a href="index.php?page=articolo&articolo_id=2100159263"  rel="nofollow">Covid, Rezza &quot;Mantenere comportamenti prudenti&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158308"  rel="nofollow">Conference League, Mourinho: &quot;Triste che solo la Roma rappresenti Italia in Europa&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158656"  rel="nofollow">Tutankhamon. L&#039;ultima mostra, il trailer</a></li><li><a href="index.php?page=articolo&articolo_id=2100158346"  rel="nofollow">Ucraina, Zelensky &ldquo;Resistiamo da 50 giorni, ce ne davano 5&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158480"  rel="nofollow">Di Maio &ldquo;Subito dopo Pasqua l&rsquo;ambasciata sar&agrave; operativa a Kiev&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158303"  rel="nofollow">Conference League, Mourinho: &quot;Triste che solo la Roma rappresenti Italia in Europa&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158305"  rel="nofollow">Conference League, Mourinho: &quot;Triste che solo la Roma rappresenti Italia in Europa&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158617"  rel="nofollow">Assalti a depositi di capi d&#039;abbigliamento firmati, 9 arresti</a></li><li><a href="index.php?page=articolo&articolo_id=2100158758"  rel="nofollow">Incendio in un distributore di carburante a Cagliari</a></li><li><a href="index.php?page=articolo&articolo_id=2100158292"  rel="nofollow">Conference League, Mourinho: &quot;Leicester? Con questa mentalit&agrave; tutto &egrave; possibile&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158296"  rel="nofollow">Conference League, Mourinho: &quot;Leicester? Con questa mentalit&agrave; tutto &egrave; possibile&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158304"  rel="nofollow">Conference League, Mourinho: &quot;Triste che solo la Roma rappresenti Italia in Europa&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158851"  rel="nofollow">Ucraina, Renzi &ldquo;Serve un inviato speciale Ue autorevole e forte&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100159193"  rel="nofollow">Papa &ldquo;Abbiamo dimenticato il linguaggio della pace&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158285"  rel="nofollow">Conference League, Cristante: &quot;Ci siamo avvicinati all&#039;obiettivo&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158298"  rel="nofollow">Conference League, Mourinho: &quot;Partita senza storia dopo 5 minuti&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158293"  rel="nofollow">Conference League, Mourinho: &quot;Leicester? Con questa mentalit&agrave; tutto &egrave; possibile&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158740"  rel="nofollow">Arriva in tv la serie &quot;Roar&quot; con Nicole Kidman, il trailer</a></li><li><a href="index.php?page=articolo&articolo_id=2100159251"  rel="nofollow">Covid, Palamara (Iss) &quot;Incidenza in lieve calo&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100159328"  rel="nofollow">Papa Francesco alla Via Crucis &ldquo;Dio disarma la mano di chi uccide&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158754"  rel="nofollow">Musumeci &quot;All&#039;Universit&agrave; di Catania una parte dell&#039;ex ospedale&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158897"  rel="nofollow">Lavoro, D&#039;Amato &quot;Ridurre il gender gap&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100159192"  rel="nofollow">Confcommercio, crescono le incognite sul futuro</a></li><li><a href="index.php?page=articolo&articolo_id=2100159243"  rel="nofollow">La Bce mantiene invariati i tassi</a></li><li><a href="index.php?page=articolo&articolo_id=2100159218"  rel="nofollow">Debito pubblico, nuovo record a febbraio</a></li><li><a href="index.php?page=articolo&articolo_id=2100158702"  rel="nofollow">Tapirul&agrave;n, il trailer del film di Claudia Gerini</a></li><li><a href="index.php?page=articolo&articolo_id=2100159304"  rel="nofollow">Italia riapre ambasciata a Kiev, Di Maio &quot;Crediamo nella diplomazia&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100159264"  rel="nofollow">Di Maio &ldquo;Riaperta l&rsquo;ambasciata italiana a Kiev&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100159290"  rel="nofollow">Ucraina, De Luca: &quot;Non c&#039;&egrave; pi&ugrave; nessuno che parli di pace&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100159307"  rel="nofollow">L&rsquo;Inter passa al &ldquo;Picco&rdquo;, battuto 3-1 lo Spezia</a></li><li><a href="index.php?page=articolo&articolo_id=2100159331"  rel="nofollow">Il Milan risponde all&rsquo;Inter, sconfitto 2-0 il Genoa</a></li><li><a href="index.php?page=articolo&articolo_id=2100159318"  rel="nofollow">Papa Francesco per Via Crucis al Colosseo</a></li><li><a href="index.php?page=articolo&articolo_id=2100158294"  rel="nofollow">Conference League, Mourinho: &quot;Leicester? Con questa mentalit&agrave; tutto &egrave; possibile&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158306"  rel="nofollow">Conference League, Mourinho: &quot;Triste che solo la Roma rappresenti Italia in Europa&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100158291"  rel="nofollow">Conference League, Mourinho: &quot;Leicester? Con questa mentalit&agrave; tutto &egrave; possibile&quot;</a></li></div>
							</ul>
		</div>
	</div>
			</div>
	</div>
</section>
		
<div class="qrcode hidden visible-print-block"><img src='https://www.viveremarche.it/upload/qrcode/giornale_4/2100158282.png' alt='qrcode'></div>
	

<script>
$(document).ready(function(){
	$('*[data-ajaxload]').click(function(evt){
		evt.preventDefault();
		var e=$(this);
		//e.off('click');
		$.get(e.data('ajaxload'),function(d) {
			e.popover({content: d,html:true,placement:'top'}).popover('show');
		});
	}).mouseleave(function() {
		//$(this).popover('hide');
	});

	$('[data-toggle="tooltip"]').tooltip();

	$('#shorturl_copy').on("click", function(){
		$('[data-toggle="tooltip"]').tooltip();
		copy("#shorturl_copy");
		$(this).tooltip()
			.attr('data-original-title', 'Copiato')
          	.tooltip('fixTitle')
          	.tooltip('show');
	});
});

function copy(element_id){
	var $temp = $('<input>');
    $("body").append($temp);
    $temp.val($(element_id).text()).select();
    document.execCommand("copy");
	$temp.remove();
}
</script>
			</article>
		</div>
		<div class="col-sm-4 ev-maincol-dx hidden-xs hidden-print">
			<aside>
				<br>

<!-- ultimora - il giornale di domani -->
<!-- /ultimora - il giornale di domani -->


	<div class="box_adv_15"></div><br>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div class='panel-heading'>
				<a href='/2022-04-17'><h4 class='panel-title'>IL GIORNALE DI DOMANI</h4></a>
			</div><div id='news-container'><ul class='list-unstyled'><img src="/images-viverebiz-static/layout/layout_2/logo_0.png"><li><div class="box_adv_13"></div></li><img src="/images-viverebiz-static/layout/layout_2/logo_14.png"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_04/784808_20220415_2076_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100159331" rel="nofollow">Il Milan risponde all&rsquo;Inter, sconfitto 2-0 il Genoa</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_04/784806_20220415_2080_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100159328" rel="nofollow">Papa Francesco alla Via Crucis &ldquo;Dio disarma la mano di chi uccide&rdquo;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_04/784796_20220415_1953_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100159318" rel="nofollow">Papa Francesco per Via Crucis al Colosseo</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_04/784790_20220415_1911_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100159307" rel="nofollow">L&rsquo;Inter passa al &ldquo;Picco&rdquo;, battuto 3-1 lo Spezia</a></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<iframe src="https://giornalisti.vivere.srl/no-deum/0000/audi51/index.html" frameborder=0 width=300 height=250 scrolling=no"></iframe>

		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<a href="https://www.gabellini.it/skoda/promozioni/skoda-karoq-aprile/"><img src="https://giornalisti.vivere.srl/images/banners_x_cliente/1350/1649923529_Skoda_19.jpg" border="0"></a>
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<!-- ########### Ad Script for viveremarche.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1933");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_1scroll_300x250 ################ -->
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">ARTICOLI PI&Ugrave; LETTI</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><b>I 3 Articoli pi&ugrave; letti della settimana</b><ul><li><a href="index.php?page=articolo&articolo_id=2100153459">Arrosticini in ritardo, spara al giovane papà cuoco: preso in A14 dopo la fuga in taxi</a> - (3324 Letture)</li><li><a href="index.php?page=articolo&articolo_id=2100156847">Jesi: Scomparsa di Andreea Rabciuc, il fidanzato in caserma. Sigilli al casolare della festa</a> - (2275 Letture)</li><li><a href="index.php?page=articolo&articolo_id=2100155236">Trecastelli: perde il controllo dell'auto e si ribalta, ferito un giovane</a> - (2048 Letture)</li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="padding: 10px 5px;"><div class="text-center"><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank"><img src="https://www.viveresenigallia.it/upload/2018_09/459749_Moschiniweb.jpg" alt="..."></a></div><div class="text-center">Agenzia Funebre Moschini S.R.L.<br>Via Armellini 10<br>60019 Senigallia AN<br>Tel: 071 65580 - 337 630693<br>335 8151161 - 335 6377924<br><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank">https://www.onoranzefunebrimoschinisrl.com</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranze-funebrinaof.com/" target="_blank"><img src="https://www.vivere.it/upload/2021_10/712079_Biondifuneralhome.jpg" alt="..."></a></div><div class="text-center">Onoranze Funebri NAOF di Biondi<br>Via Chiaravallese, 8<br>60027 Osimo AN<br>Biondi Enrico 340.4790418<br>Biondi Marco 339.4371398<br><a href="http://www.onoranze-funebrinaof.com/" target="_blank">http://www.onoranze-funebrinaof.com/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.servizifunebrialanuova.it/" target="_blank"><img src="https://www.vivere.it/upload/2019_10/528901_Alanuova.jpg" alt="..."></a></div><div class="text-center">AlaNuova Onoranze Funebri<br><a href="https://www.servizifunebrialanuova.it/" target="_blank">https://www.servizifunebrialanuova.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranzefunebripieroni.it/" target="_blank"><img src="https://www.vivere.it/upload/2018_06/443851_pieroni_std.jpg" alt="..."></a></div><div class="text-center">Pieroni Onoranze Funebri<br>Via Marconi, 112<br>60015 Falconara Marittima AN<br>071.910012<br>Marcello 335.7781139<br>Simone 335.7799120<br><a href="http://www.onoranzefunebripieroni.it/" target="_blank">http://www.onoranzefunebripieroni.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.ofr.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_04/558449_ofronoranzefunebri_std.jpg" alt="..."></a></div><div class="text-center">OFR Onoranze Funebri Riunite<br>Guescini Belacchi<br>Via Metauro, 74 - FANO<br>0721.803.804<br>Eredi Mei<br>Via Ponte Metauro, 47<br>Calcinelli (PU)<br>0721.895.562<br><a href="https://www.ofr.it/" target="_blank">https://www.ofr.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.onoranzefunebrilanzi.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_05/564927_lanzi_std.jpg" alt="..."></a></div><div class="text-center">Cristian Lanzi Funeral Service<br>Via C. Colombo n. 311<br>Quartiere FONTESPINA<br>62012 Civitanova Marche (MC)<br>0733.1872161<br>338.3860828<br><a href="https://www.onoranzefunebrilanzi.it/" target="_blank">https://www.onoranzefunebrilanzi.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://onoranzefunebribelardinelli.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_07/578829_Belardinelli_std.jpg" alt="..."></a></div><div class="text-center">Belardinelli Onoranze Funebri dal 1950<br>Via Bruno Buozzi 27<br>60041 Sassoferrato (AN)<br>0732 96868<br>348 5140025<br><a href="https://onoranzefunebribelardinelli.it/" target="_blank">https://onoranzefunebribelardinelli.it/</a><br></div></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">VIVERE ITALIA</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><ul style="list-style:none; margin: 0; padding:0; line-height:1.5em;"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_04/784808_20220415_2076_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/04/16/il-milan-risponde-allinter-sconfitto-2-0-il-genoa/2100159331" rel="nofollow">Il Milan risponde all&rsquo;Inter, sconfitto 2-0 il Genoa</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_04/784806_20220415_2080_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/04/16/papa-francesco-alla-via-crucis-dio-disarma-la-mano-di-chi-uccide/2100159328" rel="nofollow">Papa Francesco alla Via Crucis &ldquo;Dio disarma la mano di chi uccide&rdquo;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_04/784796_20220415_1953_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/04/16/papa-francesco-per-via-crucis-al-colosseo/2100159318" rel="nofollow">Papa Francesco per Via Crucis al Colosseo</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_04/784790_20220415_1911_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/04/16/linter-passa-al-picco-battuto-3-1-lo-spezia/2100159307" rel="nofollow">L&rsquo;Inter passa al &ldquo;Picco&rdquo;, battuto 3-1 lo Spezia</a></li></ul><div class="clr"></div></div>		</div>
	</div>
	<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"></div>
			</aside>
		</div>
	</div>
	<br><br>
	<div id='box_adv_17'><div class='box_adv_17'></div></div>
</div>
<!-- Footer -->
<footer class="ev-footer" role="contentinfo">
	<div class="container text-center small">
		Vivere Marche, testata edita da <a href="http://www.edizionivivere.it"> Vivere SRL</a>.Redattore capo <b>Giulia Mancinelli</b>, direttore responsabile <b>Michele Pinto</b>.Registrazione presso il tribunale di Ancona n° 9 del 30 Agosto 2017. Iscrizione ROC 30223. Redazione: Via Mamiani 22/24, 60019 Senigallia AN Tel. 071.7922415.<br> Webmaster: <a href="http://posanza.com">Roberto Posanzini</a>.<br>RSS: <a href="http://feeds.feedburner.com/viveremarche">http://feeds.feedburner.com/viverelemarche</a>. <a href="http://www.edizionivivere.it/privacy.html">Informativa sulla Privacy</a>.<br>Pubblicità: 071.7921452<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=301712&screenLayer=1&mode=NONE&home=http://www.edizionivivere.it"></script>				<div id="microtime">
			<a href="/account/login">Accedi</a> | 			Pagina generata in 0.10 secondi
		</div>
	</div>
</footer>

<!-- Banner Footer Slide Up -->
<!-- / Banner Footer Slide Up -->

<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/cookie-bar/cookiebar-latest.min.js?forceLang=it&theme=flying&tracking=1&thirdparty=1&always=1&noGeoIp=1&scrolling=1&showNoConsent=1&showPolicyLink=1&remember=365&privacyPage=https%3A%2F%2Fwww.vivere.srl%2F2015%2F06%2F09%2Fcookie-policy-edizioni-vivere-srl%2F539797%2F"></script>
<!--script type="text/javascript" charset="UTF-8" src="/js/cookie.php"></script-->
<script src="/js/ie10-viewport-bug-workaround.js"></script>
<script src="/js/eldarion-ajax.min.js"></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/js/bootstrap-datepicker.min.js'></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/locales/bootstrap-datepicker.it.min.js'></script>
<script src="/js/jquery.vticker.js"></script>
<script src="/js/bootstrap-submenu.min.js" defer></script>
<!--script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script-->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.3.2.js"></script>
<script type="text/javascript">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</script>

<!-- FOOTER SCRIPT -->
<!-- FOOTER SCRIPT END -->

</body>
</html>