<!DOCTYPE html>
<html lang="it">

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<title>La Giunta regionale approva i programmi FESR e FSE+ per la nuova programmazione europea 21-27</title>
		<link href="/library/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/css/bootstrap-submenu.min.css" rel="stylesheet">
	<link href="/css/custom.css?29" rel="stylesheet">
	<link href="/css/custom.php?id=4&gid=4&col=52BFE0&bg=2D648B" rel="stylesheet" media="screen">
	<link rel="stylesheet" type="text/css" media="print" href="/css/print.css?1">
	<link href="/library/bootstrap-datepicker/css/bootstrap-datepicker3.min.css" rel="stylesheet" type="text/css" />
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	
		<meta name="description" content="La giunta regionale ha approvato i programmi FESR E FSE+ per la nuova programmazione europea 21-27: oltre 1 miliardo di euro di risorse in arrivo per le Marche, articolata in POR (Programma Operativo Regionale) e POC (Programma Operativo Complementare). Mentre &egrave; in corso il negoziato per l&rsquo;adozione formale dell&rsquo;Accordo di Partenariato inviato dal Governo a gennaio, le proposte dei Programmi FESR e FSE+ sono gi&agrave; state approvate dalla giunta regionale. Ora dovranno essere approvate definitivamente dall&rsquo;assemblea regionale per l&rsquo;inoltro all&rsquo;UE.">
				<meta name="EdImage" content="https://www.viveremarche.it/upload/2022_03/773871_Cfakepathimage001_ralf.jpg">
		<meta name="EdDateTime" content="2022-03-24 15:41:12">
		<link rel="image_src" href="https://www.viveremarche.it/upload/2022_03/773871_Cfakepathimage001.jpg" />
		<meta property="og:image" content="https://www.viveremarche.it/upload/2022_03/773871_Cfakepathimage001.jpg" />

	<link rel="shortcut icon" href="/images/favicon/favicon_4.ico" />

		<!--script src="/js/jquery-1.11.1.min.js"></script-->
	<script src="/js/jquery-3.4.1.min.js"></script>
	<script src="/library/bootstrap/js/bootstrap.min.js"></script>
	<script src="/js/intercooler-1.2.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
	<!--link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"-->
	<link rel="stylesheet" href="/assets/font-awesome-4.7.0/css/font-awesome.min.css">

	<script src="/js/picturefill.min.js"></script>
	<script src="/js/jquery.unveil.js"></script>
	<script>
					if (location.protocol != 'https:') {
				location.href = 'https:' + window.location.href.substring(window.location.protocol.length);
			}
				$(document).ready(function() {
			$("img").unveil(300);
			document.cookie = "ig=4";
			document.cookie = "dom=www.viveremarche.it";
			document.cookie = "nta=[1,3,21,27]";
			document.cookie = "bws=WebNews-Arianna";
		});
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-186535-4', 'auto'); ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- ########### Ad Script for viveremarche.it_RichMedia1 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1936");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_RichMedia1 ################ -->

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-viveremarcheit&NODW=yes&P=4" async="async"></script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'viveremarche.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8x457ARbZ1Rkq', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




<!-- Yobee -->
<script async src='https://hb.yobee.it/public/assets/yobee.prebid.js'></script>
<script data-cfasync='false'> var w = window;  w._onetag = w._onetag || {}; (function(o,n,e,t,a,g) { o.cmd = o.cmd || [], o.pub = o.pub || [], o.pub.push('2ae3e2a6873808'), g = n.createElement('script'), g.async = true, g.src = '//onetag-sys.com/main.js', !o.loaded && n.head.appendChild(g), o.loaded = true })(w._onetag, document);</script>
<!-- Yobee -->

<!-- Vertis Media -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/pbh.js"></script>
	<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@fortawesome/fontawesome-free@5.15.4/css/fontawesome.min.css" integrity="sha384-jLKHWM3JRmfMU0A5x5AkjWkw/EYfGUAGagvnfryNV3F9VqM98XiIH7VBGVoxVSc7" crossorigin="anonymous" id="fontawesome">
</head>

<body >
		<div id="fb-root"></div>
	<div id='box_adv_16' class="hidden-xs hidden-print"><div class='box_adv_16'></div></div>
<!-- Header -->
<div class="container">
	<div class='box_adv_16 visible-xs  hidden-print' style="margin:1px -15px 0 !important;"></div>
	<nav class="navbar navbar-default" id="navbar-top">

		<div class="navbar-header">
			<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
					</div>
		<div class="collapse navbar-collapse" id="navbar-top-collapse">
			<ul class="nav	navbar-nav">
				<!-- testate -->
								<li><a class="testate" href="//www.vivereurbino.it">Urbino</a></li>
								<li><a class="testate" href="//www.viverepesaro.it">Pesaro</a></li>
								<li><a class="testate" href="//www.viverefano.com">Fano</a></li>
								<li><a class="testate" href="//www.viveresenigallia.it">Senigallia</a></li>
								<li><a class="testate" href="//www.viverejesi.it">Jesi</a></li>
								<li><a class="testate" href="//www.viverefabriano.it">Fabriano</a></li>
								<li><a class="testate" href="//www.vivereancona.it">Ancona</a></li>
								<li><a class="testate" href="//www.vivereosimo.it">Osimo</a></li>
								<li><a class="testate" href="//www.viverecamerino.it">Camerino</a></li>
								<li><a class="testate" href="//www.viveremacerata.it">Macerata</a></li>
								<li><a class="testate" href="//www.vivererecanati.it">Recanati</a></li>
								<li><a class="testate" href="//www.viverecivitanova.it">Civitanova</a></li>
								<li><a class="testate" href="//www.viverefermo.it">Fermo</a></li>
								<li><a class="testate" href="//www.vivereascoli.it">Ascoli</a></li>
								<li><a class="testate" href="//www.viveresanbenedetto.it">San Benedetto</a></li>
								<li><a class="testate" href="//www.viveremarche.it">Marche</a></li>
								<li><a class="testate" href="//www.vivere.it">Italia</a></li>
								<li class="dropdown">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altri</a>
					<ul class="dropdown-menu">
												<li><a href="//www.VivereAosta.it">Aosta</a></li>
												<li><a href="//www.ViverePiemonte.com">Piemonte</a></li>
												<li><a href="//www.VivereLiguria.it">Liguria</a></li>
												<li><a href="//www.VivereLombardia.it">Lombardia</a></li>
												<li><a href="//www.VivereTrentinoAltoAdige.it">Trentino Alto Adige</a></li>
												<li><a href="//www.VivereVeneto.eu">Veneto</a></li>
												<li><a href="//www.VivereFriuliVeneziaGiulia.it">Friuli Venezia Giulia</a></li>
												<li><a href="//www.Vivereemiliaromagna.it">Emilia Romagna</a></li>
												<li><a href="//www.Viveretoscana.it">Toscana</a></li>
												<li><a href="//www.VivereUmbria.biz">Umbria</a></li>
												<li><a href="//www.VivereMarche.it">Marche</a></li>
												<li><a href="//www.VivereLazio.it">Lazio</a></li>
												<li><a href="//www.vivereabruzzo.it">Abruzzo</a></li>
												<li><a href="//www.viveremolise.it">Molise</a></li>
												<li><a href="//www.VivereCampania.it">Campania</a></li>
												<li><a href="//www.viverepuglia.it">Puglia</a></li>
												<li><a href="//www.VivereBasilicata.it">Basilicata</a></li>
												<li><a href="//www.viverecalabria.it">Calabria</a></li>
												<li><a href="//www.VivereSicilia.it">Sicilia</a></li>
												<li><a href="//www.VivereSardegna.it">Sardegna</a></li>
												<li><a href="//www.VivereTicino.com">Ticino</a></li>
											</ul>
				</li>
				<!-- /testate -->
			</ul>
			<form class="navbar-form navbar-right" role="search" method="get" action="/cerca">
				<div class="form-group">
				  <input type="text" name="q" class="form-control input-sm" placeholder="Cerca">
				  <!--<a href="http://www.anso.it/" target="_blank" class="logo-anso"><img src="//www.viveresenigallia.it/images/anso.gif"></a>-->
				</div>
			</form>
		</div>
	</nav>

	<!-- header 2 -->
	<nav class="navbar-stampa navbar-default" id="navbar-logo">
		<div class="row text-center" style="background:white; position:relative; margin-right:0;">
			<div class="col-sm-3 hidden-print" id="logo">
				<a href="/" title="La Giunta regionale approva i programmi FESR e FSE+ per la nuova programmazione europea 21-27">
					<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
						  alt="Vivere Marche il quotidiano della citta e del territorio "></a>
			</div>
			<div class="visible-print-block">
				<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
					  alt="Vivere Marche il quotidiano della citta e del territorio "><br><br>
			</div>
			<div class="box_adv_11 box_adv_10 col-sm-9 text-right" id="banner-top"></div>
		</div>
	</nav>
	<!-- /header 2 -->
	
	<nav class="navbar navbar-default" id="navbar-2">
		<div class="navbar-header">
						<a href="/home/mobile-aside" class="btn btn-link pull-right visible-xs" style="margin-top:8px;">
				<span class="glyphicon glyphicon-triangle-left"></span><span class="glyphicon glyphicon-triangle-right"></span>
			</a>
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-2-collapse" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand hidden-sm hidden-md hidden-lg" href="#">Menu</a>
		</div>
		<nav class="collapse navbar-collapse" role="navigation" id="navbar-2-collapse">
			<ul class="nav	navbar-nav">
								<li ><a href="/tag/attualita">Attualit&agrave;</a></li>
								<li ><a href="/tag/cronaca">Cronaca</a></li>
								<li ><a href="/tag/cultura">Cultura</a></li>
								<li ><a href="/tag/economia">Economia</a></li>
								<li ><a href="/tag/lavoro">Lavoro</a></li>
								<li ><a href="/tag/politica">Politica</a></li>
								<li ><a href="/tag/spettacoli">Spettacoli</a></li>
								<li ><a href="/tag/sport">Sport</a></li>
								<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="/"> </a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																							<li><a href="/2022/2">febbraio</a></li>
																							<li><a href="/2022/3">marzo</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>

								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">Notizie</a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
		 					<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																							<li><a href="/2022/2">febbraio</a></li>
																							<li><a href="/2022/3">marzo</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
		
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>
				

				
								<li><a href="/annunci">Annunci</a></li>
				
				
								<li><a href="/coupon">Regali</a></li>
				
				
				
				
								
				


																																																												<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="#">Contatti</a>
					<ul class="dropdown-menu" role="menu">
						<li><a href="//vivere.biz/comunicatistampa">Comunicati stampa</a></li>
						<li><a href="//vivere.biz/apriunvivere">Affiliazioni</a></li>
						<li><a href="//vivere.biz/oblio">Diritto all'oblio</a></li>
					</ul>
				</li>
								
			</ul>
		</nav>
	</nav>
</div>
<div class="container" id="ev-content">
	<div class="row">
		<div class="col-sm-8 ev-maincol-sx">
			<article>
				


<!-- <EdIndex> -->
<header>
	<!-- approvazione articolo -->
		<!-- /approvazione articolo -->
	<h1 class="page-header">
		<!--
					<img src="https://www.vivere.it/images/layout/dot/dot_4.gif" alt="dot">
				-->
		La Giunta regionale approva i programmi FESR e FSE+ per la nuova programmazione europea 21-27	</h1>
	<div class="box_adv_19 "></div>
</header>

<div class="testo-articolo text-justify" >
	<img src="//www.viveremarche.it/upload/2022_03/773871_Cfakepathimage001_ralf.jpg" alt="" class="pull-left media-default">
	
	<span class="label label-info"><i class="fa fa-clock-o"></i> 10' di lettura</span>
		<a href="#blocco_shorturl">24/03/2022</a>
	- La giunta regionale ha approvato i programmi FESR E FSE+ per la nuova programmazione europea 21-27: oltre 1 miliardo di euro di risorse in arrivo per le Marche, articolata in POR (Programma Operativo Regionale) e POC (Programma Operativo Complementare). Mentre è in corso il negoziato per l’adozione formale dell’Accordo di Partenariato inviato dal Governo a gennaio, le proposte dei Programmi FESR e FSE+ sono già state approvate dalla giunta regionale. Ora dovranno essere approvate definitivamente dall’assemblea regionale per l’inoltro all’UE.	<br><br>
	<div class="box_adv_18 text-center"></div>	<p>Documenti ai quali si &egrave; arrivati attraverso un percorso lungo e importante che ha visto la Regione Marche, parte politica e parte tecnica, incontrare i territori, i sindaci, i rappresentanti delle associazioni di categoria, i sindacati e le altre parti sociali per raccogliere istanze e suggerimenti.<br />
<br />
&ldquo;Un iter all&rsquo;insegna della condivisione con i territori &ndash; cos&igrave; il presidente Francesco Acquaroli &ndash; e che si &egrave; dimostrato un metodo di lavoro basato sul confronto per poter al meglio orientare le risorse che arriveranno, calibrate sulle necessit&agrave; reali. Attenzione doverosa per il sistema economico-produttivo, per il lavoro e la formazione, per l&rsquo;ambiente e per il tessuto socio-culturale, per lo sviluppo, l&rsquo;innovazione e la specializzazione intelligente del nostro territorio, il turismo e la cultura, le infrastrutture, ma anche attenzione al rilancio dei borghi in tutto il territorio regionale e delle aree interne. Non stiamo affrontando un periodo facile, sul nostro territorio pesano ancora le conseguenze della crisi economica, del sisma e della pandemia, oggi acuiti dagli effetti della crisi internazionale in corso che ha colpito in particolar modo alcuni settori deal nostro sistema produttivo e manifatturiero&rdquo;.<br />
<br />
SCHEDA TECNICA<br />
IL QUADRO DI PREVISIONE DELLE RISORSE EUROPEE<br />
Fesr Marche: Programmi operativi regionali (Por) 586 milioni di euro;<br />
Programmi operativi complementari (Poc) 102 milioni euro<br />
Fse+Marche: Programmi operativi regionali (Por): 102 milioni di euro<br />
Programmi operativi complementari (Poc): 52 milioni euro<br />
I POR sono finanziati con risorse UE-Stato-regione secondo il consueto riparto 50-35-15.<br />
I POC sono costituiti da sole risorse Stato.<br />
<br />
- FONDO EUROPEO DI SVILUPPO REGIONALE FESR: IL PROGRAMMA MARCHE 2021-27<br />
La programmazione FESR 2021-27, con una dotazione di 585,68 mln&euro;, affronta sfide senza precedenti. Il Programma Operativo del Fondo Europeo di Sviluppo Regionale 2021-27 (PR FESR), attraverso un lungo percorso di confronto con gli stakeholder, si prefigge, quale obiettivo principale, di contribuire allo sviluppo e al rilancio strategico del tessuto economico e sociale, favorendo la sostenibilit&agrave; degli investimenti sul territorio marchigiano, il tutto attraverso l&rsquo;attivazione delle 3 priorit&agrave; strategiche dell&rsquo;Unione Europea:<br />
&bull; OS1 Un&rsquo;Europa pi&ugrave; Intelligente e Competitiva<br />
&bull; OS2 Un&rsquo;Europa pi&ugrave; Verde<br />
&bull; OS5 Un&rsquo;Europa pi&ugrave; vicina ai Cittadini<br />
Al fine di rafforzare la struttura del sistema imprenditoriale ed economico delle Marche, verranno destinate all&rsquo;OS1 il 55% delle risorse (pari a &euro; 310,85 Mln di euro) finalizzate ad azioni volte principalmente alla specializzazione intelligente dell&rsquo;economia regionale:<br />
&bull; sviluppare e rafforzare le capacit&agrave; di ricerca, di innovazione e l&rsquo;introduzione di tecnologie avanzate per la transizione digitale:<br />
&bull; promuovere i processi di collaborazione delle imprese (ecosistemi) ed innovare i loro servizi e prodotti;<br />
&bull; promuovere l&rsquo;internazionalizzazione e l&rsquo;attrazione degli investimenti;<br />
&bull; favorire lo sviluppo di start-up innovative;<br />
&bull; consolidare e innovare la struttura finanziaria delle imprese.<br />
Contestualmente il Programma mirer&agrave; a migliorare la capacit&agrave; di imprese e cittadini di rispondere alle sfide di un&rsquo;economia e una societ&agrave; sempre pi&ugrave; globalizzate, sostenendo la digitalizzazione dei processi di produzione e offerta di beni e servizi e la creazione di un&rsquo;architettura regionale e-gov che rafforzi l&rsquo;efficienza e l&rsquo;inclusivit&agrave; della PA, con particolare riferimento alle aree interne e in attuazione del paradigma del &ldquo;Borgo digitale&rdquo;.<br />
L&rsquo;altra sfida che mette in campo l&rsquo;Europa &egrave; quella dell&rsquo;obiettivo OS2 (un&rsquo;Europa pi&ugrave; verde) che si vede ancora pi&ugrave; necessario a seguito della crisi energetica in atto. Questi obiettivi hanno un peso sulla dotazione complessiva del programma pari e &euro; 220,42 Mln (39%) di cui allo sviluppo di Mobilit&agrave; Sostenibile &egrave; destinato il 23% delle risorse.<br />
La Regione intende intervenire in molteplici campi:<br />
&bull; promozione dell&rsquo;efficientamento energetico nelle imprese e nelle aree produttive;<br />
&bull; interventi di efficientamento energetico ed adeguamento sismico degli edifici pubblici;<br />
&bull; implementare l&rsquo;approvvigionamento di energia da fonti rinnovabili.<br />
&bull; prevenire e ridurre i rischi ambientali, rafforzando cos&igrave; la resilienza dei territori;<br />
&bull; differenziare le fonti di approvvigionamento idropotabile ed il trattamento delle acque reflue.<br />
Altro importante obiettivo &egrave; quello di sostenere lo sviluppo di una mobilit&agrave; sostenibile implementando interventi volti a rafforzare il sistema del Trasporto Pubblico Locale e investendo sempre di pi&ugrave; nella mobilit&agrave; elettrica e ciclistica.<br />
Altra componente del Programma, anche se con risorse inferiori (6% del totale del programma), sono le azioni previste nell&rsquo;OS5 e volte a promuovere gli Investimenti Territoriali Integrati (ITI).<br />
In quest&rsquo;ambito la Regione intende dare valore alle aree urbane. Per le aree interne occorre, invece, attivare azioni di policy integrate che stimolino la crescita di questi territori riducendo le sperequazioni tra i differenti territori e limitare le disuguaglianze, che la pandemia ha ulteriormente accresciuto.<br />
Verranno pertanto attivate misure di sviluppo territoriale attraverso:<br />
&bull; la tutela e valorizzazione delle risorse naturali con azioni di messa in sicurezza del territorio e la produzione energetica da fonti rinnovabili locali;<br />
&bull; la tutela e valorizzazione degli attrattori culturali e naturali valorizzando la capacit&agrave; turistica delle aree interne marchigiane;<br />
&bull; il consolidamento del valore sociale ed economico dei borghi.<br />
Alla programmazione FESR 2021-27 verr&agrave; affiancato il Piano Operativo Complementare (POC), uno strumento che garantisce una maggiore flessibilit&agrave; nella programmazione ed attuazione delle misure.<br />
Il POC con una dotazione finanziaria di 102,5 mln &euro; e si concentrer&agrave; su:<br />
&bull; nodi e reti infrastrutturali (Obiettivo Strategico 3 &ndash; Un&rsquo;Europa pi&ugrave; connessa);<br />
&bull; strategie territoriali con particolare riguardo a Turismo e Cultura (Obiettivo Strategico 5- Un&rsquo;Europa pi&ugrave; vicina ai cittadini).<br />
<br />
Elemento trasversale e prioritario per entrambi i programmi (PR FESR 2021-27 e POC) &egrave; la strategia di riqualificazione e valorizzazione dei borghi e dei centri storici delle Marche (in coerenza con la L.R. 29/2021).<br />
<br />
La Regione intende dare supporto al tessuto socio-culturale ed economico-produttivo dei borghi e dei centri storici per assicurarne:<br />
&bull; il recupero e la riqualificazione del patrimonio edilizio;<br />
&bull; l&#39;avvio e la crescita delle PMI, con lo sviluppo di nuova occupazione;<br />
&bull; la riqualificazione delle strutture ricettive di accoglienza per creare le condizioni di un turismo diffuso e sostenibile;<br />
&bull; la tutela e valorizzazione dei beni e delle attivit&agrave; culturali, da parte di soggetti pubblici e privati.<br />
<br />
-FONDO SOCIALE EUROPEO PLUS FSE+: IL PROGRAMMA MARCHE 2021-27<br />
La proposta di PR FSE+ 2021-27 tiene conto delle indicazioni dei Comitati di Indirizzo e Tecnico, delle risultanze emerse dai cinque tavoli di lavoro attivati, oltrech&eacute; di quanto emerso dagli incontri territoriali con le parti sociali e gli enti locali.<br />
Nella predisposizione del Programma la Giunta ha ritenuto di aderire alla proposta della Ministro Carfagna di impostare la programmazione 2021-27 anche attraverso l&rsquo;utilizzo di un programma complementare (POC).<br />
In virt&ugrave; di tale scelta, la programmazione FSE+ 2021-27 potr&agrave; contare su un programma, cofinanziato dalla Commissione europea, dallo Stato e dal bilancio regionale, con una dotazione complessiva di 296 milioni di euro, al quale si aggiunge un programma complementare, cofinanziato da sole risorse Stato, con una dotazione di quasi 50 milioni di euro.<br />
La visione e la strategia di intervento &egrave; indirizzata allo sviluppo indirizzata a:<br />
&middot; contrastare gli effetti scoraggiamento che allontanano i giovani dalla ricerca attiva di un lavoro; tutelare i livelli occupazionali e favorire l&rsquo;inserimento occupazionale dei disoccupati cercando di contenere la crescita della disoccupazione di lunga durata, favorendo, in particolare, la formazione on the job (borse lavoro, borse di ricerca e altri)<br />
&middot; mitigare le conseguenze sociali della crisi iniziata nel 2008 e aggravata dal sisma, dalla pandemia e, in prospettiva, anche dagli effetti della guerra russo-ucraina;<br />
&middot; potenziare il raccordo tra Istruzione (Universit&agrave; e Istituti tecnici), Formazione (ITS, IFTS, ecc.) e imprese in modo da garantire un&rsquo;offerta formativa pi&ugrave; efficace in termini occupazionali;<br />
&middot; sostenere, per quanto di competenza del FSE+, l&rsquo;auspicato rilancio dell&rsquo;economia regionale,<br />
<br />
Tenuto conto degli obblighi regolamentari &egrave; stato disegnato un PR FSE+ articolato in 4 Assi principali Occupazione, Istruzione e Formazione, Inclusione sociale e Giovani.<br />
<br />
Nell&rsquo;Asse 1 relativo all&rsquo;Occupazione (la cui dotazione &egrave; pari a 104 Mln di euro) si prevede di finanziare:<br />
&middot; Interventi di politica attiva (borse lavoro e di ricerca, interventi a sostegno della creazione di impresa, percorsi IFTS) per favorire l&rsquo;inserimento occupazionale dei disoccupati;<br />
&middot; Interventi a sostegno della qualificazione dei Centri per l&rsquo;Impiego e per la manutenzione evolutiva del sistema informativo lavoro regionale (Job Agency);<br />
&middot; Interventi per le pari opportunit&agrave; di genere che consentiranno sia il finanziamento di azioni per la conciliazione che l&rsquo;erogazione di borse di studio per incrementare la numerosit&agrave; di donne in possesso di lauree tecniche.<br />
L&rsquo;asse 2 di Istruzione e Formazione ha una dotazione di 44 Mln di euro e prevede interventi per il finanziamento di:<br />
&middot; azioni &ldquo;di sistema&rdquo; per qualificare i sistemi regionali della formazione e dell&rsquo;istruzione (ad esempio interventi per la didattica innovativa; dispositivo regionale di accreditamento delle strutture formative; dispositivo regionale di certificazione delle competenze);<br />
&middot; interventi di formazione permanente (indipendente cio&egrave; dalla condizione occupazionale degli allievi) rivolte anche ai dipendenti pubblici e finalizzati, tra l&rsquo;altro, ad incrementare la quota di popolazione in possesso di un diploma di scuola media secondaria superiore.<br />
Nell&rsquo;Asse 3 relativo all&rsquo;Asse Inclusione sociale, con una dotazione di 91 Mln di euro, sono state previste iniziative di:<br />
&middot; finanziamento di Tirocini di inclusione sociale oltrech&eacute; di interventi di politica attiva destinati a soggetti appartenenti a categorie svantaggiate, compresi i disoccupati di lunga durata. Nell&rsquo;ambito dello stesso obiettivo, &egrave; per&ograve; prevista, per la prima volta nella programmazione comunitaria, una linea di intervento finalizzata al finanziamento di interventi di innovazione sociale a favore degli Enti del Terzo Settore;<br />
&middot; potenziamento degli Ambiti Territoriali Sociali. In questo caso sono state previste risorse molto pi&ugrave; elevate ed un&rsquo;estensione della tipologia di servizi che gli Ambiti dovranno erogare alla popolazione presa in carico. Un&rsquo;attenzione particolare sar&agrave; prestata ai servizi di assistenza per le persone non autosufficienti.<br />
Infine l&rsquo;Asse 4, relativo ai Giovani, ha una dotazione di 44,7 Mln di euro e finanzier&agrave; i dottorati industriali e il servizio civile oltre a interventi formativi. &Egrave; prevista inoltre una linea di intervento per l&rsquo;erogazione di borse di studio triennali che saranno concesse per favorire l&rsquo;acquisizione di diploma di laurea breve a studenti meritevoli appartenenti a famiglie a basso reddito Isee.<br />
Per quanto riguarda infine il Programma complementare, che prevede ulteriori risorse per circa 50 mln di euro, saranno finanziati interventi a favore dell&rsquo;adattabilit&agrave; delle imprese alle mutate condizioni e alle crisi in atto (formazione continua, contratti di solidariet&agrave; difensivi, ecc.) e gli aiuti alle assunzioni, non inseriti nel PR FSE+ per evitare la sovrapposizione con interventi analoghi del PNRR.<br />
Anche nel caso dei programmi FSE+ (sia quello comunitario che il POC) &egrave; centrale e agisce trasversalmente la strategia di rivitalizzazione dei borghi e dei centri storici delle Marche (in coerenza con la L.R. 29/2021).</p>
	</div>
<br>
<!-- </EdIndex> -->
<img src="/letture.jpg?ag=2100135385&g=4" width="1" height="1">
<footer>
	<div class="row">
		<div class="col-md-12">
			<div class="pull-right hidden-print">
									<a href="/account/login" class="btn btn-danger btn-xs ajax" title="Spingi su, questa funzione permette di visualizzare l'articolo più in alto in home page in modo che sia più evidente">
						Spingi su <span class="glyphicon glyphicon-arrow-up"></span></a>
					&nbsp;
					<span class="glyphicon glyphicon-eye-open" title="Da tenere d'occhio (avvertimi se ci sono nuovi commenti)" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					<span class="glyphicon glyphicon-comment" title="Da commentare" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					&nbsp;
												<br><br>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-567afcec13130b67" async="async"></script>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
			</div>
			<p>dalla<strong>&nbsp;Regione Marche</strong><br />
<a href="http://www.regione.marche.it"><em>www.regione.marche.it</em></a></p>
		</div>
	</div>
</footer>
<br>
<!-- altri media -->


<div class="row">
	<div class="col-sm-12">
	<!--<img src="http://img.youtube.com/vi/A7e64buJh00/0.jpg">-->
							<a href="/articolo/media/?id=2100135385&media=773872" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2022_03/773872_image001_ralf.jpg" title="" alt="..."></a>
		</a>
						</div>
</div>
<div class="row">
	<div class="col-sm-12 text-center hidden-print">
		<a href="/2022/03/25/la-giunta-regionale-approva-i-programmi-fesr-e-fse-per-la-nuova-programmazione-europea-21-27/2100135385/" class="btn btn-primary btn-lg">Torna all'articolo</a>
	</div>
</div>
<br><br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>
<br>
<!-- Ti potrebbero interessare anche: -->
<div class="row">
	<div class="col-md-12 hidden-print">
				<div class="box_adv_12"></div>
			</div>
</div>
<br>

<!-- eDintorni -->
<!-- /eDintorni -->


<a name="blocco_shorturl"></a>
<br>
<div class="panel panel-default" id="blocco_shorturl">
	<div class="panel-heading">
		<div class="row">
			<div class="col-md-12">
				<p>
					Questo &egrave; un comunicato stampa pubblicato il 24-03-2022 alle 15:42 sul giornale del 					<a href="/2022-03-25">25 marzo 2022</a> - 
					<a href="#" title="Dettaglio letture" data-ajaxload="/ajax/dettaglio-letture/?id=2100135385">116 letture</a>
				</p>
				
				<p>
					In questo articolo si parla di <a href="/tag/regione+marche">regione marche</a>, <a href="/tag/economia">economia</a>, <a href="/tag/comunicato+stampa">comunicato stampa</a>									</p>

									<p>
						<a rel="license" href="https://vivere.me/gkW" title="Rilasciato con Licenza Creative Common">
							<img alt="Licenza Creative Commons" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png">
						</a>
						L'indirizzo breve è 
						<span style="background-color:#fff; padding:3px; font-size:1.2em">
							<a data-toggle="tooltip" data-placement="top" data-original-title="Clicca per copiare" id="shorturl_copy" style="cursor: pointer;">https://vivere.me/cUJz</a>
						</span>
					</p>
				
							</div>
		</div>
	</div>
</div>
<br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>

	<h2 class="page-header">Commenti</h2>
	<div id="disqus_thread"></div>
	<script>
	var disqus_config = function () {
	this.page.url = "https://vivere.me/cUJz";
	this.page.identifier = "2200023904";
	};
	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = '//viveremarche.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		
	<br><br>
	<div class="row">
		<div class="col-md-12">
			<div class="box_adv_11 text-center"></div>
		</div>
	</div>
	<br>
	
<section>
	<div class="row">
		<div class="col-md-12 hidden-print">
				<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_4.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100134474" 
								   rel="nofollow">Jesi: Dalla moto all&rsquo;amore, un&rsquo;inedita Alessia Polita al suo &ldquo;Primo appuntamento&rdquo;</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100135219" 
								   rel="nofollow">&quot;Da Roma per amore&quot; ma il sogno si infrange nella stazione di Foligno</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100135383" 
								   rel="nofollow">Fano: tamponamento tra tre auto, i conducenti tutti in ospedale</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100135511" 
								   rel="nofollow">Covid: gioved&igrave; nelle Marche registrati 2.821 nuovi contagi e altri 4 decessi, di 66 anni la vittima pi&ugrave; giovane</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100135180" 
								   rel="nofollow">Pesaro: Tessile-abbigliamento, la guerra ci sta mettendo in ginocchio</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=2100134840"  rel="nofollow">Montegiorgio: Tamponamento a 3 in via Santa Maria a Montegiorgio</a></li><li><a href="index.php?page=articolo&articolo_id=2100135197"  rel="nofollow">Macerata: Tremendo frontale a Mogliano: gravissimo un uomo di 61 anni</a></li><li><a href="index.php?page=articolo&articolo_id=2100135535"  rel="nofollow">Camerino: Mahmood in concerto a San Severino Marche</a></li><li><a href="index.php?page=articolo&articolo_id=2100135204"  rel="nofollow">Fermo: Il primo weekend di primavera a Fermo: Fermo Flora, Festa del Teatro e musei aperti</a></li><li><a href="index.php?page=articolo&articolo_id=2100135387"  rel="nofollow">Edilizia, si fermano i cantieri tra prezzi alle stelle e materiali introvabili. Superbonus e ricostruzione a rischio</a></li><li><a href="index.php?page=articolo&articolo_id=2100135309"  rel="nofollow">Pesaro: Ricci: &quot;Subito un fondo speciale ai Comuni, per le famiglie che aiutano i profughi&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135198"  rel="nofollow">Macerata: Entrano in un bar di Casette Verdini con la pistola: due denunce</a></li><li><a href="index.php?page=articolo&articolo_id=2100135730"  rel="nofollow">Ancona: condannato per stalking e maltrattamenti, 60enne finisce ai domiciliari</a></li><li><a href="index.php?page=articolo&articolo_id=2100135199"  rel="nofollow">Camerino: Incendio a San Severino, fumo invade la carreggiata: disagi per il traffico</a></li><li><a href="index.php?page=articolo&articolo_id=2100135407"  rel="nofollow">Zes Marche: primo tavolo convocato da Regione e Camera di Commercio con categorie e sindacati</a></li><li><a href="index.php?page=articolo&articolo_id=2100135463"  rel="nofollow">Chirurgia mininvasiva, avviato a Torrette un innovativo programma robotico</a></li><li><a href="index.php?page=articolo&articolo_id=2100135341"  rel="nofollow">Pallamano: Chiaravalle sconfitto in trasferta dagli azzurrini del Campus Italia</a></li><li><a href="index.php?page=articolo&articolo_id=2100135488"  rel="nofollow">Turismo, Biancani: &quot;Presentata una mozione, l&#039;attivit&agrave; di incoming &egrave; fondamentale per il turismo e per la promozione delle Marche&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135385" style="font-weight:bold;" rel="nofollow">La Giunta regionale approva i programmi FESR e FSE+ per la nuova programmazione europea 21-27</a></li><li><a href="index.php?page=articolo&articolo_id=2100135242"  rel="nofollow">Il Presidente Loggi in visita al Liceo Classico &ldquo;Stabili &ndash; Trebbiani&rdquo; di Ascoli</a></li><li><a href="index.php?page=articolo&articolo_id=2100134924"  rel="nofollow">Il futuro della Strategia europea per la Regione Adriatico Ionica, se ne discute in un convegno ad Ancona</a></li><li><a href="index.php?page=articolo&articolo_id=2100135758"  rel="nofollow">Gli strumenti Simest a supporto dell&rsquo;internazionalizzazione delle imprese marchigiane: a Mondolfo focus su finanziamenti agevolati e nuova operativit&agrave;</a></li></div>
							</ul>
		</div>
	</div>
		<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_14.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100135316" 
								   rel="nofollow">Tragedia nel Varesotto, padre uccide figli di 7 e 13 anni e si suicida</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100130694" 
								   rel="nofollow">Uno sguardo sull&#039;Italia: le foto pi&ugrave; belle della settimana da parte dei nostri lettori</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100131467" 
								   rel="nofollow">Uno sguardo sull&#039;Italia... invia la tua foto!</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100135147" 
								   rel="nofollow">Verona: false vaccinazioni Covid a pagamento. Arrestate 6 persone per 285 casi accertati</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100134900" 
								   rel="nofollow">Diffusione illegale di giornali, sequestrati 32 canali social e siti web</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=2100135533"  rel="nofollow">METEO Venerd&igrave;: le previsioni per il 25 Marzo</a></li><li><a href="index.php?page=articolo&articolo_id=2100135423"  rel="nofollow">Terna aggiorna il piano industriale accelerando sugli investimenti</a></li><li><a href="index.php?page=articolo&articolo_id=2100135742"  rel="nofollow">La Bce rivede al ribasso le stime di crescita</a></li><li><a href="index.php?page=articolo&articolo_id=2100135264"  rel="nofollow">Fedez &ldquo;Scoperto un raro tumore neuroendocrino del pancreas&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100134872"  rel="nofollow">Zelensky &ldquo;La guerra lampo di Putin &egrave; fallita, difendiamo l&rsquo;Europa&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135680"  rel="nofollow">La Fisica del pallone: Come si calcia il rigore perfetto? Ce lo spiega l&#039;Universit&agrave; della Calabria</a></li><li><a href="index.php?page=articolo&articolo_id=2100135741"  rel="nofollow">Covid, uno studio dimostra gli effetti della lattoferrina</a></li><li><a href="index.php?page=articolo&articolo_id=2100135059"  rel="nofollow">Ucraina, sui media italiani si parla soprattutto di Mariupol</a></li><li><a href="index.php?page=articolo&articolo_id=2100134958"  rel="nofollow">Mattarella &ldquo;L&rsquo;attacco all&rsquo;Ucraina colpisce le fondamenta della democrazia&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135771"  rel="nofollow">Covid, 81.811 nuovi casi e 182 decessi in 24 ore</a></li><li><a href="index.php?page=articolo&articolo_id=2100135811"  rel="nofollow">Un premio per le Pmi che valorizzano il talento femminile</a></li><li><a href="index.php?page=articolo&articolo_id=2100135481"  rel="nofollow">Women Value Company, torna il premio per le Pmi che valorizzano le donne</a></li><li><a href="index.php?page=articolo&articolo_id=2100135770"  rel="nofollow">Fiere, fatturato in calo del 59% nel 2021</a></li><li><a href="index.php?page=articolo&articolo_id=2100135842"  rel="nofollow">Gravina &ldquo;Sono amareggiato, mi auguro che Mancini resti&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135212"  rel="nofollow">&ldquo;L&rsquo;Altra Terra&rdquo;, Bayer racconta ai giovani l&rsquo;agricoltura sostenibile</a></li><li><a href="index.php?page=articolo&articolo_id=2100135468"  rel="nofollow">Donna fatta a pezzi e gettata in un dirupo: i Carabinieri diffondo dettagli dei tatuaggi per poterla identificare</a></li><li><a href="index.php?page=articolo&articolo_id=2100134922"  rel="nofollow">Incendi vicino Chernobyl. Kiev &ldquo;Distrutta una nave russa&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135826"  rel="nofollow">Ucraina, i medici italiani chiedono corridoi umanitari all&#039;Ue</a></li><li><a href="index.php?page=articolo&articolo_id=2100135234"  rel="nofollow">La magia dei ciliegi giapponesi sbarca a Torino grazie a Suzuki</a></li><li><a href="index.php?page=articolo&articolo_id=2100135373"  rel="nofollow">Ucraina, il Parlamento Ue sblocca i fondi di emergenza per i rifugiati</a></li><li><a href="index.php?page=articolo&articolo_id=2100135711"  rel="nofollow">Ucraina, Draghi &ldquo;Dai vertici Nato e G7 unit&agrave; straordinaria&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135785"  rel="nofollow">Rientrati in Italia 4 rumeni ricercati dall&#039;autorit&agrave; giudiziaria</a></li><li><a href="index.php?page=articolo&articolo_id=2100135184"  rel="nofollow">Bce, a causa della guerra rischi estremi al ribasso sulla ripresa</a></li><li><a href="index.php?page=articolo&articolo_id=2100135201"  rel="nofollow">Barty si cancella dal ranking Wta &ldquo;Aiuter&ograve; gli aborigeni&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135696"  rel="nofollow">Una vita in fuga, il trailer del nuovo film di Sean Penn</a></li><li><a href="index.php?page=articolo&articolo_id=2100135538"  rel="nofollow">Nato, accordo sulle spese militari al 2% del Pil</a></li><li><a href="index.php?page=articolo&articolo_id=2100135712"  rel="nofollow">Un &quot;silenziatore&quot; molecolare nasconde la leucemia</a></li><li><a href="index.php?page=articolo&articolo_id=2100135455"  rel="nofollow">Ucraina, Papa &ldquo;Una pazzia aumentare la spesa per le armi&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135813"  rel="nofollow">Moby, ok all&rsquo;aumento di capitale, MSC entra con una quota di minoranza</a></li><li><a href="index.php?page=articolo&articolo_id=2100135812"  rel="nofollow">De Castro &quot;In Europa 9,1 milioni di ettari in pi&ugrave; da coltivare&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135807"  rel="nofollow">Ucraina, Biden &ldquo;Nato e Ue mai pi&ugrave; unite di oggi&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135806"  rel="nofollow">Hopper e il Tempio Perduto, il trailer</a></li><li><a href="index.php?page=articolo&articolo_id=2100135834"  rel="nofollow">Italia-Macedonia 0-1, azzurri fuori dal Mondiale</a></li><li><a href="index.php?page=articolo&articolo_id=2100135840"  rel="nofollow">Mancini &ldquo;La mia delusione pi&ugrave; grande. Futuro? Non ora&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135851"  rel="nofollow">Covid, una ricerca fa luce sugli effetti della lattoferrina</a></li><li><a href="index.php?page=articolo&articolo_id=2100135847"  rel="nofollow">Medici ucraini in corsia, Fnomceo &quot;Grande gesto simbolico&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135819"  rel="nofollow">Power of Rome, il trailer</a></li><li><a href="index.php?page=articolo&articolo_id=2100135845"  rel="nofollow">Cozzoli &quot;Lo sport per promuovere la cultura della legalit&agrave;&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135850"  rel="nofollow">Versatilit&agrave;, lusso, performance e innovazione nel SUV Maserati Grecale</a></li><li><a href="index.php?page=articolo&articolo_id=2100135848"  rel="nofollow">Amministrative Palermo, Lollobrigida &ldquo;Fdi &egrave; un partito coerente&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135849"  rel="nofollow">Covid, Meloni: &quot;Miope aver penalizzato le attivit&agrave; sportive&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100135852"  rel="nofollow">Mattarella commemora l&#039;eccidio delle Fosse Ardeatine</a></li></div>
							</ul>
		</div>
	</div>
			</div>
	</div>
</section>
		
<div class="qrcode hidden visible-print-block"><img src='https://www.viveremarche.it/upload/qrcode/giornale_4/2100135385.png' alt='qrcode'></div>
	

<script>
$(document).ready(function(){
	$('*[data-ajaxload]').click(function(evt){
		evt.preventDefault();
		var e=$(this);
		//e.off('click');
		$.get(e.data('ajaxload'),function(d) {
			e.popover({content: d,html:true,placement:'top'}).popover('show');
		});
	}).mouseleave(function() {
		//$(this).popover('hide');
	});

	$('[data-toggle="tooltip"]').tooltip();

	$('#shorturl_copy').on("click", function(){
		$('[data-toggle="tooltip"]').tooltip();
		copy("#shorturl_copy");
		$(this).tooltip()
			.attr('data-original-title', 'Copiato')
          	.tooltip('fixTitle')
          	.tooltip('show');
	});
});

function copy(element_id){
	var $temp = $('<input>');
    $("body").append($temp);
    $temp.val($(element_id).text()).select();
    document.execCommand("copy");
	$temp.remove();
}
</script>
			</article>
		</div>
		<div class="col-sm-4 ev-maincol-dx hidden-xs hidden-print">
			<aside>
				<br>

<!-- ultimora - il giornale di domani -->
<!-- /ultimora - il giornale di domani -->


	<div class="box_adv_15"></div><br>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div class='panel-heading'>
				<a href='/2022-03-26'><h4 class='panel-title'>IL GIORNALE DI DOMANI</h4></a>
			</div><div id='news-container'><ul class='list-unstyled'><img src="/images-viverebiz-static/layout/layout_2/logo_0.png"><li><div class="box_adv_13"></div></li><img src="/images-viverebiz-static/layout/layout_2/logo_14.png"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_03/774103_8qE3_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100135852" rel="nofollow">Mattarella commemora l&#039;eccidio delle Fosse Ardeatine</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_03/774102_1jGm_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100135851" rel="nofollow">Covid, una ricerca fa luce sugli effetti della lattoferrina</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_03/774101_3lwR_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100135850" rel="nofollow">Versatilit&agrave;, lusso, performance e innovazione nel SUV Maserati Grecale</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_03/774100_58L8_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100135849" rel="nofollow">Covid, Meloni: &quot;Miope aver penalizzato le attivit&agrave; sportive&quot;</a></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<iframe src="https://giornalisti.vivere.srl/no-deum/0000/audi50/index.html" frameborder=0 width=300 height=250 scrolling=no"></iframe>

		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<a href="https://www.gabellini.it/skoda/promozioni/nuova-skoda-fabia-febbraio/"><img src="https://giornalisti.vivere.srl/images/banners_x_cliente/1350/1644603509_skoda_18.gif" border="0"></a>
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<!-- ########### Ad Script for viveremarche.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1933");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_1scroll_300x250 ################ -->
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">ARTICOLI PI&Ugrave; LETTI</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><b>I 3 Articoli pi&ugrave; letti della settimana</b><ul><li><a href="index.php?page=articolo&articolo_id=2100131691">Fano: Un forte dolore al piede, poi il dramma: Roberta se ne va a 57 anni</a> - (8669 Letture)</li><li><a href="index.php?page=articolo&articolo_id=2100134474">Jesi: Dalla moto all’amore, un’inedita Alessia Polita al suo “Primo appuntamento”</a> - (2671 Letture)</li><li><a href="index.php?page=articolo&articolo_id=2100130551">Fano: Malore fatale: il fratello lo trova riverso in cucina</a> - (2521 Letture)</li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="padding: 10px 5px;"><div class="text-center"><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank"><img src="https://www.viveresenigallia.it/upload/2018_09/459749_Moschiniweb.jpg" alt="..."></a></div><div class="text-center">Agenzia Funebre Moschini S.R.L.<br>Via Armellini 10<br>60019 Senigallia AN<br>Tel: 071 65580 - 337 630693<br>335 8151161 - 335 6377924<br><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank">https://www.onoranzefunebrimoschinisrl.com</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranze-funebrinaof.com/" target="_blank"><img src="https://www.vivere.it/upload/2021_10/712079_Biondifuneralhome.jpg" alt="..."></a></div><div class="text-center">Onoranze Funebri NAOF di Biondi<br>Via Chiaravallese, 8<br>60027 Osimo AN<br>Biondi Enrico 340.4790418<br>Biondi Marco 339.4371398<br><a href="http://www.onoranze-funebrinaof.com/" target="_blank">http://www.onoranze-funebrinaof.com/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.servizifunebrialanuova.it/" target="_blank"><img src="https://www.vivere.it/upload/2019_10/528901_Alanuova.jpg" alt="..."></a></div><div class="text-center">AlaNuova Onoranze Funebri<br><a href="https://www.servizifunebrialanuova.it/" target="_blank">https://www.servizifunebrialanuova.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranzefunebripieroni.it/" target="_blank"><img src="https://www.vivere.it/upload/2018_06/443851_pieroni_std.jpg" alt="..."></a></div><div class="text-center">Pieroni Onoranze Funebri<br>Via Marconi, 112<br>60015 Falconara Marittima AN<br>071.910012<br>Marcello 335.7781139<br>Simone 335.7799120<br><a href="http://www.onoranzefunebripieroni.it/" target="_blank">http://www.onoranzefunebripieroni.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.ofr.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_04/558449_ofronoranzefunebri_std.jpg" alt="..."></a></div><div class="text-center">OFR Onoranze Funebri Riunite<br>Guescini Belacchi<br>Via Metauro, 74 - FANO<br>0721.803.804<br>Eredi Mei<br>Via Ponte Metauro, 47<br>Calcinelli (PU)<br>0721.895.562<br><a href="https://www.ofr.it/" target="_blank">https://www.ofr.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.onoranzefunebrilanzi.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_05/564927_lanzi_std.jpg" alt="..."></a></div><div class="text-center">Cristian Lanzi Funeral Service<br>Via C. Colombo n. 311<br>Quartiere FONTESPINA<br>62012 Civitanova Marche (MC)<br>0733.1872161<br>338.3860828<br><a href="https://www.onoranzefunebrilanzi.it/" target="_blank">https://www.onoranzefunebrilanzi.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://onoranzefunebribelardinelli.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_07/578829_Belardinelli_std.jpg" alt="..."></a></div><div class="text-center">Belardinelli Onoranze Funebri dal 1950<br>Via Bruno Buozzi 27<br>60041 Sassoferrato (AN)<br>0732 96868<br>348 5140025<br><a href="https://onoranzefunebribelardinelli.it/" target="_blank">https://onoranzefunebribelardinelli.it/</a><br></div></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">VIVERE ITALIA</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><ul style="list-style:none; margin: 0; padding:0; line-height:1.5em;"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_03/774103_8qE3_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/03/25/mattarella-commemora-leccidio-delle-fosse-ardeatine/2100135852" rel="nofollow">Mattarella commemora l&#039;eccidio delle Fosse Ardeatine</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_03/774102_1jGm_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/03/25/covid-una-ricerca-fa-luce-sugli-effetti-della-lattoferrina/2100135851" rel="nofollow">Covid, una ricerca fa luce sugli effetti della lattoferrina</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_03/774101_3lwR_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/03/25/versatilit-lusso-performance-e-innovazione-nel-suv-maserati-grecale/2100135850" rel="nofollow">Versatilit&agrave;, lusso, performance e innovazione nel SUV Maserati Grecale</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_03/774100_58L8_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/03/25/covid-meloni-miope-aver-penalizzato-le-attivit-sportive/2100135849" rel="nofollow">Covid, Meloni: &quot;Miope aver penalizzato le attivit&agrave; sportive&quot;</a></li></ul><div class="clr"></div></div>		</div>
	</div>
	<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"></div>
			</aside>
		</div>
	</div>
	<br><br>
	<div id='box_adv_17'><div class='box_adv_17'></div></div>
</div>
<!-- Footer -->
<footer class="ev-footer" role="contentinfo">
	<div class="container text-center small">
		Vivere Marche, testata edita da <a href="http://www.edizionivivere.it"> Vivere SRL</a>.Redattore capo <b>Giulia Mancinelli</b>, direttore responsabile <b>Michele Pinto</b>.Registrazione presso il tribunale di Ancona n° 9 del 30 Agosto 2017. Iscrizione ROC 30223. Redazione: Via Mamiani 22/24, 60019 Senigallia AN Tel. 071.7922415.<br> Webmaster: <a href="http://posanza.com">Roberto Posanzini</a>.<br>RSS: <a href="http://feeds.feedburner.com/viveremarche">http://feeds.feedburner.com/viverelemarche</a>. <a href="http://www.edizionivivere.it/privacy.html">Informativa sulla Privacy</a>.<br>Pubblicità: 071.7921452<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=301712&screenLayer=1&mode=NONE&home=http://www.edizionivivere.it"></script>				<div id="microtime">
			<a href="/account/login">Accedi</a> | 			Pagina generata in 0.07 secondi
		</div>
	</div>
</footer>

<!-- Banner Footer Slide Up -->
<!-- / Banner Footer Slide Up -->

<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/cookie-bar/cookiebar-latest.min.js?forceLang=it&theme=flying&tracking=1&thirdparty=1&always=1&noGeoIp=1&scrolling=1&showNoConsent=1&showPolicyLink=1&remember=365&privacyPage=https%3A%2F%2Fwww.vivere.srl%2F2015%2F06%2F09%2Fcookie-policy-edizioni-vivere-srl%2F539797%2F"></script>
<!--script type="text/javascript" charset="UTF-8" src="/js/cookie.php"></script-->
<script src="/js/ie10-viewport-bug-workaround.js"></script>
<script src="/js/eldarion-ajax.min.js"></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/js/bootstrap-datepicker.min.js'></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/locales/bootstrap-datepicker.it.min.js'></script>
<script src="/js/jquery.vticker.js"></script>
<script src="/js/bootstrap-submenu.min.js" defer></script>
<!--script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script-->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.3.2.js"></script>
<script type="text/javascript">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</script>

<!-- FOOTER SCRIPT -->
<!-- FOOTER SCRIPT END -->

</body>
</html>