<!DOCTYPE html>
<html lang="it">

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<title>Le stelle dell&#039;atletica al Palaindoor, ad Ancona arriva l&#039;oro olimpico Marcell Jacobs</title>
		<link href="/library/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/css/bootstrap-submenu.min.css" rel="stylesheet">
	<link href="/css/custom.css?29" rel="stylesheet">
	<link href="/css/custom.php?id=4&gid=4&col=52BFE0&bg=2D648B" rel="stylesheet" media="screen">
	<link rel="stylesheet" type="text/css" media="print" href="/css/print.css?1">
	<link href="/library/bootstrap-datepicker/css/bootstrap-datepicker3.min.css" rel="stylesheet" type="text/css" />
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	
		<meta name="description" content="Cresce l&rsquo;attesa per il weekend tricolore del 26 e 27 febbraio al Palaindoor di Ancona: domenica la prima gara in Italia dello sprinter azzurro dopo il doppio oro ai Giochi di Tokyo">
				<meta name="EdImage" content="https://www.viveremarche.it/upload/2022_02/760807_CfakepathJacobs_ralf.jpg">
		<meta name="EdDateTime" content="2022-02-22 17:08:08">
		<link rel="image_src" href="https://www.viveremarche.it/upload/2022_02/760807_CfakepathJacobs.jpg" />
		<meta property="og:image" content="https://www.viveremarche.it/upload/2022_02/760807_CfakepathJacobs.jpg" />

	<link rel="shortcut icon" href="/images/favicon/favicon_4.ico" />

		<!--script src="/js/jquery-1.11.1.min.js"></script-->
	<script src="/js/jquery-3.4.1.min.js"></script>
	<script src="/library/bootstrap/js/bootstrap.min.js"></script>
	<script src="/js/intercooler-1.2.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
	<!--link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"-->
	<link rel="stylesheet" href="/assets/font-awesome-4.7.0/css/font-awesome.min.css">

	<script src="/js/picturefill.min.js"></script>
	<script src="/js/jquery.unveil.js"></script>
	<script>
					if (location.protocol != 'https:') {
				location.href = 'https:' + window.location.href.substring(window.location.protocol.length);
			}
				$(document).ready(function() {
			$("img").unveil(300);
			document.cookie = "ig=4";
			document.cookie = "dom=www.viveremarche.it";
			document.cookie = "nta=[1,3,21,27]";
			document.cookie = "bws=CCBot%2F3.0+%28https%3A%2F%2Fcommoncrawl.org%2Ffaq%2F%3B+info%40commoncrawl.org%29";
		});
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-186535-4', 'auto'); ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- ########### Ad Script for viveremarche.it_RichMedia1 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1936");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_RichMedia1 ################ -->

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-viveremarcheit&NODW=yes&P=4" async="async"></script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'viveremarche.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8x457ARbZ1Rkq', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




<!-- Yobee -->
<script async src='https://hb.yobee.it/public/assets/yobee.prebid.js'></script>
<script data-cfasync='false'> var w = window;  w._onetag = w._onetag || {}; (function(o,n,e,t,a,g) { o.cmd = o.cmd || [], o.pub = o.pub || [], o.pub.push('2ae3e2a6873808'), g = n.createElement('script'), g.async = true, g.src = '//onetag-sys.com/main.js', !o.loaded && n.head.appendChild(g), o.loaded = true })(w._onetag, document);</script>
<!-- Yobee -->

<!-- Vertis Media -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/pbh.js"></script>
	<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@fortawesome/fontawesome-free@5.15.4/css/fontawesome.min.css" integrity="sha384-jLKHWM3JRmfMU0A5x5AkjWkw/EYfGUAGagvnfryNV3F9VqM98XiIH7VBGVoxVSc7" crossorigin="anonymous" id="fontawesome">
</head>

<body >
		<div id="fb-root"></div>
	<div id='box_adv_16' class="hidden-xs hidden-print"><div class='box_adv_16'></div></div>
<!-- Header -->
<div class="container">
	<div class='box_adv_16 visible-xs  hidden-print' style="margin:1px -15px 0 !important;"></div>
	<nav class="navbar navbar-default" id="navbar-top">

		<div class="navbar-header">
			<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
					</div>
		<div class="collapse navbar-collapse" id="navbar-top-collapse">
			<ul class="nav	navbar-nav">
				<!-- testate -->
								<li><a class="testate" href="//www.vivereurbino.it">Urbino</a></li>
								<li><a class="testate" href="//www.viverepesaro.it">Pesaro</a></li>
								<li><a class="testate" href="//www.viverefano.com">Fano</a></li>
								<li><a class="testate" href="//www.viveresenigallia.it">Senigallia</a></li>
								<li><a class="testate" href="//www.viverejesi.it">Jesi</a></li>
								<li><a class="testate" href="//www.viverefabriano.it">Fabriano</a></li>
								<li><a class="testate" href="//www.vivereancona.it">Ancona</a></li>
								<li><a class="testate" href="//www.vivereosimo.it">Osimo</a></li>
								<li><a class="testate" href="//www.viverecamerino.it">Camerino</a></li>
								<li><a class="testate" href="//www.viveremacerata.it">Macerata</a></li>
								<li><a class="testate" href="//www.vivererecanati.it">Recanati</a></li>
								<li><a class="testate" href="//www.viverecivitanova.it">Civitanova</a></li>
								<li><a class="testate" href="//www.viverefermo.it">Fermo</a></li>
								<li><a class="testate" href="//www.vivereascoli.it">Ascoli</a></li>
								<li><a class="testate" href="//www.viveresanbenedetto.it">San Benedetto</a></li>
								<li><a class="testate" href="//www.viveremarche.it">Marche</a></li>
								<li><a class="testate" href="//www.vivere.it">Italia</a></li>
								<li class="dropdown">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altri</a>
					<ul class="dropdown-menu">
												<li><a href="//www.VivereAosta.it">Aosta</a></li>
												<li><a href="//www.ViverePiemonte.com">Piemonte</a></li>
												<li><a href="//www.VivereLiguria.it">Liguria</a></li>
												<li><a href="//www.VivereLombardia.it">Lombardia</a></li>
												<li><a href="//www.VivereTrentinoAltoAdige.it">Trentino Alto Adige</a></li>
												<li><a href="//www.VivereVeneto.eu">Veneto</a></li>
												<li><a href="//www.VivereFriuliVeneziaGiulia.it">Friuli Venezia Giulia</a></li>
												<li><a href="//www.Vivereemiliaromagna.it">Emilia Romagna</a></li>
												<li><a href="//www.Viveretoscana.it">Toscana</a></li>
												<li><a href="//www.VivereUmbria.biz">Umbria</a></li>
												<li><a href="//www.VivereMarche.it">Marche</a></li>
												<li><a href="//www.VivereLazio.it">Lazio</a></li>
												<li><a href="//www.vivereabruzzo.it">Abruzzo</a></li>
												<li><a href="//www.viveremolise.it">Molise</a></li>
												<li><a href="//www.VivereCampania.it">Campania</a></li>
												<li><a href="//www.viverepuglia.it">Puglia</a></li>
												<li><a href="//www.VivereBasilicata.it">Basilicata</a></li>
												<li><a href="//www.viverecalabria.it">Calabria</a></li>
												<li><a href="//www.VivereSicilia.it">Sicilia</a></li>
												<li><a href="//www.VivereSardegna.it">Sardegna</a></li>
												<li><a href="//www.VivereTicino.com">Ticino</a></li>
											</ul>
				</li>
				<!-- /testate -->
			</ul>
			<form class="navbar-form navbar-right" role="search" method="get" action="/cerca">
				<div class="form-group">
				  <input type="text" name="q" class="form-control input-sm" placeholder="Cerca">
				  <!--<a href="http://www.anso.it/" target="_blank" class="logo-anso"><img src="//www.viveresenigallia.it/images/anso.gif"></a>-->
				</div>
			</form>
		</div>
	</nav>

	<!-- header 2 -->
	<nav class="navbar-stampa navbar-default" id="navbar-logo">
		<div class="row text-center" style="background:white; position:relative; margin-right:0;">
			<div class="col-sm-3 hidden-print" id="logo">
				<a href="/" title="Le stelle dell&#039;atletica al Palaindoor, ad Ancona arriva l&#039;oro olimpico Marcell Jacobs">
					<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
						  alt="Vivere Marche il quotidiano della citta e del territorio "></a>
			</div>
			<div class="visible-print-block">
				<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
					  alt="Vivere Marche il quotidiano della citta e del territorio "><br><br>
			</div>
			<div class="box_adv_11 box_adv_10 col-sm-9 text-right" id="banner-top"></div>
		</div>
	</nav>
	<!-- /header 2 -->
	
	<nav class="navbar navbar-default" id="navbar-2">
		<div class="navbar-header">
						<a href="/home/mobile-aside" class="btn btn-link pull-right visible-xs" style="margin-top:8px;">
				<span class="glyphicon glyphicon-triangle-left"></span><span class="glyphicon glyphicon-triangle-right"></span>
			</a>
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-2-collapse" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand hidden-sm hidden-md hidden-lg" href="#">Menu</a>
		</div>
		<nav class="collapse navbar-collapse" role="navigation" id="navbar-2-collapse">
			<ul class="nav	navbar-nav">
								<li ><a href="/tag/attualita">Attualit&agrave;</a></li>
								<li ><a href="/tag/cronaca">Cronaca</a></li>
								<li ><a href="/tag/cultura">Cultura</a></li>
								<li ><a href="/tag/economia">Economia</a></li>
								<li ><a href="/tag/lavoro">Lavoro</a></li>
								<li ><a href="/tag/politica">Politica</a></li>
								<li ><a href="/tag/spettacoli">Spettacoli</a></li>
								<li ><a href="/tag/sport">Sport</a></li>
								<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="/"> </a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																							<li><a href="/2022/2">febbraio</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>

								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">Notizie</a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
		 					<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																							<li><a href="/2022/2">febbraio</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
		
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>
				

				
								<li><a href="/annunci">Annunci</a></li>
				
				
								<li><a href="/coupon">Regali</a></li>
				
				
				
				
								
				


																																																												<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="#">Contatti</a>
					<ul class="dropdown-menu" role="menu">
						<li><a href="//vivere.biz/comunicatistampa">Comunicati stampa</a></li>
						<li><a href="//vivere.biz/apriunvivere">Affiliazioni</a></li>
						<li><a href="//vivere.biz/oblio">Diritto all'oblio</a></li>
					</ul>
				</li>
								
			</ul>
		</nav>
	</nav>
</div>
<div class="container" id="ev-content">
	<div class="row">
		<div class="col-sm-8 ev-maincol-sx">
			<article>
				


<!-- <EdIndex> -->
<header>
	<!-- approvazione articolo -->
		<!-- /approvazione articolo -->
	<h1 class="page-header">
		<!--
					<img src="https://www.vivere.it/images/layout/dot/dot_4.gif" alt="dot">
				-->
		Le stelle dell&#039;atletica al Palaindoor, ad Ancona arriva l&#039;oro olimpico Marcell Jacobs	</h1>
	<div class="box_adv_19 "></div>
</header>

<div class="testo-articolo text-justify" >
	<img src="//www.viveremarche.it/upload/2022_02/760807_CfakepathJacobs_ralf.jpg" alt="" class="pull-left media-default">
	
	<span class="label label-info"><i class="fa fa-clock-o"></i> 7' di lettura</span>
		<a href="#blocco_shorturl">22/02/2022</a>
	- Cresce l’attesa per il weekend tricolore del 26 e 27 febbraio al Palaindoor di Ancona: domenica la prima gara in Italia dello sprinter azzurro dopo il doppio oro ai Giochi di Tokyo	<br><br>
	<div class="box_adv_18 text-center"></div>	<p>&Egrave; l&rsquo;appuntamento pi&ugrave; atteso dell&rsquo;inverno tricolore, una festa per tutta l&rsquo;atletica italiana. Sabato 26 e domenica 27 febbraio le stelle azzurre si ritrovano al Palaindoor di Ancona, per l&rsquo;edizione Numero 53 dei <strong>Campionati Italiani Assoluti indoor</strong>, la quindicesima nel capoluogo marchigiano e la prima dopo i trionfi memorabili dei Giochi Olimpici che hanno fatto innamorare tutta l&rsquo;Italia.</p>

<p>Ed &egrave; proprio uno degli eroi di Tokyo, il campione olimpico dei 100 metri e della staffetta 4x100 <strong>Marcell Jacobs</strong>, l&rsquo;uomo-copertina della rassegna che metter&agrave; in palio 28 titoli italiani in due giornate di gara. Nei 60 metri, lo sprinter delle Fiamme Oro celebrer&agrave; domenica la sua prima gara in Italia dopo il meraviglioso doppio oro a cinque cerchi (9.80 record europeo, 37.50 primato italiano), sulla scia di tre vittorie su tre gare fin qui disputate in questa stagione, a Berlino con 6.51, a Lodz con 6.49 e a Li&eacute;vin con 6.50. Sul rettilineo di Ancona &egrave; a rischio il suo record italiano di 6.47 (a cinque centesimi dal record europeo di Dwain Chambers, 6.42), ottenuto in occasione dell&rsquo;oro agli Europei indoor di Torun, poche settimane dopo aver conquistato il titolo italiano proprio ad Ancona con 6.55. Per &ldquo;Crazylongjumper&rdquo;, come per molti altri azzurri, gli Assoluti saranno una tappa fondamentale nell&rsquo;avvicinamento ai Mondiali indoor di Belgrado (18-20 marzo), l&rsquo;evento internazionale di punta della stagione al coperto.</p>

<p>&ldquo;Ancona &ndash; afferma il sindaco <strong>Valeria Mancinelli </strong>- d&agrave; il benvenuto agli atleti, agli staff sportivi, alle famiglie e a tutti coloro che grazie a questa occasione agonistica cos&igrave; importante potranno conoscere o ritrovare la nostra citt&agrave; e soprattutto uno degli impianti indoor che &egrave; fiore all&#39;occhiello non solo per noi ma per tutta Italia. Come gi&agrave; avvenuto nelle ultime settimane con eventi sportivi di portata nazionale, &egrave; veramente bello tornare ad accogliere il pubblico. Sar&agrave; sicuramente un altro ottimo fine settimana all&#39;insegna dello sport&rdquo;.</p>

<p>&ldquo;La nostra citt&agrave; &ndash; aggiunge l&#39;assessore allo Sport <strong>Andrea Guidotti</strong> - &egrave; protagonista, ancora una volta, di un grande evento sportivo, in questo caso grazie a un impianto che, insieme con la struttura di Padova, &egrave; unico in Italia. Agli atleti in gara nel prossimo fine settimana auguriamo le migliori soddisfazioni agonistiche e ringraziamo FIDAL Marche: il lavoro condotto insieme &egrave; costante e ci consente di ottenere grandi risultati sportivi e di partecipazione. Questa &egrave; ancora una volta la dimostrazione del fatto che la collaborazione vivace e fattiva tra l&#39;Amministrazione e le federazioni non pu&ograve; portare altro che buoni frutti. Grazie allo sport, Ancona guadagna occasioni importanti per il territorio, per il turismo e per l&#39;economia&rdquo;.</p>

<p>&ldquo;Siamo pronti &ndash; dice il presidente Comitato regionale FIDAL Marche <strong>Simone Rocchetti </strong>- per vivere un evento di straordinaria importanza, perch&eacute; gli Assoluti indoor rappresentano da sempre l&rsquo;appuntamento principale della stagione al coperto, ma l&rsquo;edizione di quest&rsquo;anno &egrave; attesissima come non mai. Nel weekend ad Ancona &egrave; annunciata la prima gara in Italia da campione olimpico per il nuovo re della velocit&agrave; mondiale, Marcell Jacobs. Stavolta per entrare al Palaindoor sono stati messi in vendita i biglietti, un esperimento che spero potr&agrave; essere ripetuto in futuro, senza gli attuali limiti di capienza. L&rsquo;atletica a questo livello &egrave; uno spettacolo tra i pi&ugrave; belli e ci arriviamo dopo gli eccellenti risultati dei giovani delle Marche nelle rassegne tricolori delle scorse settimane&rdquo;.</p>

<p>Da Tokyo al Palaindoor, arrivano nelle Marche anche i finalisti olimpici della 4x400, nonch&eacute; primatisti italiani della staffetta, Davide Re (Fiamme Gialle) e Vladimir Aceti (Fiamme Gialle), il finalista del lungo ai Giochi Filippo Randazzo (Fiamme Gialle), al debutto stagionale, ed &egrave; molto attesa anche la gara del peso maschile che presenta il quinto classificato delle Olimpiadi Zane Weir (Fiamme Gialle), il primatista italiano indoor Leonardo Fabbri (Aeronautica) e l&rsquo;altro azzurro Nick Ponzio (Athletic Club 96 Alperia), di rientro dagli Stati Uniti.</p>

<p>Fari puntati anche sulla pedana del salto in lungo: &egrave; di casa <strong>Larissa Iapichino</strong> (Fiamme Gialle), che ad Ancona dodici mesi fa, proprio agli Assoluti indoor, ha stupito il pianeta a colpi di record mondiale under 20 indoor, con la misura di 6,91, eguagliando il primato italiano al coperto di mamma Fiona May del 1998. La giovane saltatrice torna al Palaindoor dove ha gi&agrave; gareggiato nelle prime due uscite stagionali. Sempre al femminile, sono iscritte alla massima rassegna tricolore tre fresche primatiste italiane: nei 60 metri Zaynab Dosso (Fiamme Azzurre) capace di pareggiare dopo 39 anni il primato italiano di Marisa Masullo con il 7.19 di Lodz, nelle prove multiple Sveva Gerevini (Carabinieri), autrice del primato italiano del pentathlon con 4434 punti a Aubi&egrave;re, e negli 800 Gaia Sabbatini (Fiamme Azzurre) che sabato scorso a Birmingham ha ritoccato il primato dei 1000 metri (2:38.67). Qui incontrer&agrave; Elena Bell&ograve; (Fiamme Azzurre) che nello stesso pomeriggio di sabato &egrave; diventata la terza italiana di sempre negli 800 indoor con 2:02.12 a Padova.</p>

<p>E a proposito di primatisti italiani, a una settimana dal debutto di D&uuml;sseldorf con 7.64 torner&agrave; in pista ad Ancona il recordman dei 60hs <strong>Paolo Dal Molin</strong> (Fiamme Oro), bronzo agli Europei indoor di Torun nel 2021. Ostacoli, al femminile, per Luminosa Bogliolo (Fiamme Oro) che pu&ograve; riscattarsi dalle ultime tre uscite non esaltanti. In gara anche il primatista dell&rsquo;eptathlon Dario Dester (Carabinieri) tra i protagonisti della scorsa edizione con il record italiano di 6076 punti, e l&rsquo;astista che ha saltato di pi&ugrave; nella storia d&rsquo;Italia, Roberta Bruni (Carabinieri), insieme all&rsquo;altra specialista Elisa Molinarolo (Fiamme Oro). In pedana anche Dariya Derkach (Aeronautica) nel triplo e le saltatrici in alto Alessia Trost (Fiamme Gialle) ed Elena Vallortigara (Carabinieri). Nel peso, Chiara Rosa (Fiamme Azzurre) va alla ricerca del 30esimo titolo italiano. Il pubblico di Ancona potr&agrave; applaudire anche l&rsquo;idolo di casa Simone Barontini (Fiamme Azzurre) che negli 800 metri, sulla pista pi&ugrave; cara, &egrave; imbattuto agli Assoluti indoor dal 2017: cinque titoli italiani consecutivi. Tutta da vivere la sfida con Catalin Tecuceanu (Silca Ultralite Vittorio Veneto), tra i migliori di interpreti di questa fase di rilancio del mezzofondo italiano, che si nutre anche del talento di Pietro Arese (Fiamme Gialle) impegnato nei 1500 metri dopo il sorprendente 3:37.86 di Metz.</p>

<p>&ldquo;Il campionato italiano Indoor &ndash; ha detto questa mattina <strong>Simone Barontini</strong> durante la conferenza stampa di presentazione degli Assoluti - &egrave; uno dei motivi per cui faccio atletica. Quest&#39;anno ci sar&agrave; di nuovo il pubblico. Non sentiremo, come lo scorso anno, solo il rumore dei nostri passi in gara e questo &egrave; molto motivante. Sono felice di riascoltare da domenica, questo rumore del pubblico e di sentirlo sempre di pi&ugrave; nei prossimi appuntamenti&rdquo;.</p>

<p>&ldquo;Le Marche &ndash; conclude il presidente Coni <strong>Fabio Luna</strong> - ospitano numerosi appuntamenti di livello nazionale e internazionale. Nel 2022 abbiamo gi&agrave; avuto eventi molto importanti che ci fanno ben sperare per la ripartenza. Ringrazio la Fidal per l&#39;organizzazione di questi Assoluti che ormai sono da anni un appuntamento fisso per le Marche e che oggi si svolgono in un momento storico per l&#39;atletica. Ringrazio anche l&#39;Amministrazione comunale di Ancona per la vicinanza che costantemente esprime nei confronti dello sport&rdquo;.</p>

<p><strong>TV E BIGLIETTI</strong></p>

<p>I Campionati Italiani Assoluti indoor di Ancona saranno trasmessi in diretta tv sui canali Rai, con orari che saranno comunicati nei prossimi giorni. Ancora in vendita gli ultimi biglietti per il Palaindoor: disponibili su TicketOne i tagliandi per la giornata del sabato.</p>
	</div>
<br>
<!-- </EdIndex> -->
<img src="/letture.jpg?ag=2100107100&g=4" width="1" height="1">
<footer>
	<div class="row">
		<div class="col-md-12">
			<div class="pull-right hidden-print">
									<a href="/account/login" class="btn btn-danger btn-xs ajax" title="Spingi su, questa funzione permette di visualizzare l'articolo più in alto in home page in modo che sia più evidente">
						Spingi su <span class="glyphicon glyphicon-arrow-up"></span></a>
					&nbsp;
					<span class="glyphicon glyphicon-eye-open" title="Da tenere d'occhio (avvertimi se ci sono nuovi commenti)" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					<span class="glyphicon glyphicon-comment" title="Da commentare" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					&nbsp;
												<br><br>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-567afcec13130b67" async="async"></script>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
			</div>
			dal <strong>Comune di Ancona</strong><br>
<a href=\"http://www.comune.ancona.it\"><em>www.comune.ancona.it</em></a>		</div>
	</div>
</footer>
<br>
<!-- altri media -->


<div class="row">
	<div class="col-sm-12">
	<!--<img src="http://img.youtube.com/vi/A7e64buJh00/0.jpg">-->
							<a href="/articolo/media/?id=2100107100&media=760808" class="thumbnail">
			<img src="//www.viveremarche.it/upload/2022_02/760808_22022022Assolutiindoor1_std.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=2100107100&media=760809" class="thumbnail">
			<img src="//www.viveremarche.it/upload/2022_02/760809_22022022AssolutiIndoor4_std.jpg" title="" alt="..."></a>
		</a>
						</div>
</div>
<div class="row">
	<div class="col-sm-12 text-center hidden-print">
		<a href="/2022/02/23/le-stelle-dellatletica-al-palaindoor-ad-ancona-arriva-loro-olimpico-marcell-jacobs/2100107100/" class="btn btn-primary btn-lg">Torna all'articolo</a>
	</div>
</div>
<br><br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>
<br>
<!-- Ti potrebbero interessare anche: -->
<div class="row">
	<div class="col-md-12 hidden-print">
				<div class="box_adv_12"></div>
			</div>
</div>
<br>

<!-- eDintorni -->
<!-- /eDintorni -->


<a name="blocco_shorturl"></a>
<br>
<div class="panel panel-default" id="blocco_shorturl">
	<div class="panel-heading">
		<div class="row">
			<div class="col-md-12">
				<p>
					Questo &egrave; un comunicato stampa pubblicato il 22-02-2022 alle 17:15 sul giornale del 					<a href="/2022-02-23">23 febbraio 2022</a> - 
					<a href="#" title="Dettaglio letture" data-ajaxload="/ajax/dettaglio-letture/?id=2100107100">152 letture</a>
				</p>
				
				<p>
					In questo articolo si parla di <a href="/tag/atletica">atletica</a>, <a href="/tag/ancona">ancona</a>, <a href="/tag/comune+di+ancona">comune di ancona</a>, <a href="/tag/marcell+jacobs">marcell jacobs</a>									</p>

									<p>
						<a rel="license" href="https://vivere.me/gkW" title="Rilasciato con Licenza Creative Common">
							<img alt="Licenza Creative Commons" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png">
						</a>
						L'indirizzo breve è 
						<span style="background-color:#fff; padding:3px; font-size:1.2em">
							<a data-toggle="tooltip" data-placement="top" data-original-title="Clicca per copiare" id="shorturl_copy" style="cursor: pointer;">https://vivere.me/cNqo</a>
						</span>
					</p>
				
							</div>
		</div>
	</div>
</div>
<br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>

	<h2 class="page-header">Commenti</h2>
	<div id="disqus_thread"></div>
	<script>
	var disqus_config = function () {
	this.page.url = "https://vivere.me/cNqo";
	this.page.identifier = "2200014308";
	};
	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = '//viveremarche.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		
	<br><br>
	<div class="row">
		<div class="col-md-12">
			<div class="box_adv_11 text-center"></div>
		</div>
	</div>
	<br>
	
<section>
	<div class="row">
		<div class="col-md-12 hidden-print">
				<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_4.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100106425" 
								   rel="nofollow">Pesaro: Schianto fatale, in moto contro un albero: muore 57enne</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100105843" 
								   rel="nofollow">Pesaro: Lavoratore in nero e mancato rispetto normative anti-covid: chiusa pasticceria</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100106906" 
								   rel="nofollow">Covid: in un giorno 1.858 nuovi casi e altri 7 decessi nelle Marche</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100107186" 
								   rel="nofollow">Senigallia: in casa con droga e soldi, la Polizia denuncia per spaccio una coppia</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100106951" 
								   rel="nofollow">Al via da mercoled&igrave; prenotazione vaccino Novavax e dal 1&deg; marzo somministrazione quarta dose per i soggetti fragili</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=2100106715"  rel="nofollow">Fano: Incidente fatale: Simone scomparso per le lesioni riportate. Mercoled&igrave; i funerali</a></li><li><a href="index.php?page=articolo&articolo_id=2100106987"  rel="nofollow">Falsi vaccini ad Ancona, ai domiciliari altri due intermediari. Coinvolti anche due poliziotti</a></li><li><a href="index.php?page=articolo&articolo_id=2100107162"  rel="nofollow">Fano: Atletica fanese, sogno senza fine: Virginia Bancolini campionessa italiana negli 800 metri under 18. Argento e record per Alice Pagliarini</a></li><li><a href="index.php?page=articolo&articolo_id=2100107318"  rel="nofollow">Fano: Corinaldo: strage della Lanterna Azzurri, rinviati a giudizio il sindaco e la commissione di vigilanza</a></li><li><a href="index.php?page=articolo&articolo_id=2100106585"  rel="nofollow">Falconara: false fatture, confiscati 80 mila euro ad un imprenditore cinese</a></li><li><a href="index.php?page=articolo&articolo_id=2100106721"  rel="nofollow">Fano: il comandante Barrasso va in pensione, da 29 anni al servizio dei fanesi [FOTO]. Benemerenza dal Comune, Seri: &ldquo;Con il tuo sorriso sei stato un simbolo di umanit&agrave; e senso del dovere&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106937"  rel="nofollow">Gestione delle discariche, approvato atto pericoloso: secco &quot;no&quot; di Ruggeri (M5S)</a></li><li><a href="index.php?page=articolo&articolo_id=2100107100" style="font-weight:bold;" rel="nofollow">Le stelle dell&#039;atletica al Palaindoor, ad Ancona arriva l&#039;oro olimpico Marcell Jacobs</a></li><li><a href="index.php?page=articolo&articolo_id=2100106413"  rel="nofollow">Ascoli: Indebita percezione di contributi di autonoma sistemazione, segnalati alla corte dei conti danni erariali per oltre 286.000 euro</a></li><li><a href="index.php?page=articolo&articolo_id=2100106760"  rel="nofollow">Marche Land of Excellence: scuole e imprese marchigiane presentano ad Expo i loro progetti</a></li><li><a href="index.php?page=articolo&articolo_id=2100106832"  rel="nofollow">Le Marche e il Piceno protagoniste ad Expo Dubai</a></li><li><a href="index.php?page=articolo&articolo_id=2100106854"  rel="nofollow">Fermo: Finanziamenti e cantieri in corso o in partenza a Montegiorgio</a></li><li><a href="index.php?page=articolo&articolo_id=2100106993"  rel="nofollow">Entro l&rsquo;anno elenco delle risorse idriche strategiche, l&rsquo;atto ispettivo di Ruggeri (M5S) permette di fare chiarezza</a></li><li><a href="index.php?page=articolo&articolo_id=2100107239"  rel="nofollow">Urbino: Nuovo Istituto Raffaello, Paolini: &quot;Sar&agrave; una scuola all&#039;avanguardia&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100107320"  rel="nofollow">Corinaldo: schianto tra un&#039;auto e una moto, grave una 17enne in sella ad un 125</a></li><li><a href="index.php?page=articolo&articolo_id=2100107248"  rel="nofollow">Biodigestori, si moltiplicano le critiche all&rsquo;Ata. Ruggeri, M5S: &quot;Ora anche la maggioranza regionale censura il vuoto di programmazione pubblica&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106636"  rel="nofollow">Processo Banca Marche: in aula torna il teste Giorgi</a></li><li><a href="index.php?page=articolo&articolo_id=2100106751"  rel="nofollow">Seduta aperta del Consiglio Regionale su &quot;Giorno del Ricordo 2022&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106581"  rel="nofollow">La Regione Marche proroga i termini per la rendicontazione dei progetti di investimento degli artigiani 2020</a></li><li><a href="index.php?page=articolo&articolo_id=2100106648"  rel="nofollow">Balneari, &ldquo;Siamo pronti ad una protesta coordinata a livello nazionale. Bene regione marche per sostegno alla categoria&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106693"  rel="nofollow">Giorno del Ricordo, Pasqui: &quot;L&#039;orrore nascosto delle foibe&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100107182"  rel="nofollow">PSI: Regione e governo sostengano le imprese della pesca</a></li></div>
							</ul>
		</div>
	</div>
		<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_14.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100106990" 
								   rel="nofollow">Falsi vaccini ad Ancona, ai domiciliari altri due intermediari. Coinvolti anche due poliziotti</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100105033" 
								   rel="nofollow">Uno sguardo sull&#039;Italia: le foto pi&ugrave; belle della settimana da parte dei nostri lettori</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100107159" 
								   rel="nofollow">Covid, 60.029 nuovi casi e 322 decessi</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100105540" 
								   rel="nofollow">Uno sguardo sull&#039;Italia... mostraci il tuo!</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=2100106996" 
								   rel="nofollow">METEO: le previsioni per mercoled&igrave; 23 febbraio</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=2100107003"  rel="nofollow">Gsk, dallo spin-off della divisione Consumer Healthcare nascer&agrave; Haleon</a></li><li><a href="index.php?page=articolo&articolo_id=2100106696"  rel="nofollow">Edison con Eni e Ansaldo Energia per idrogeno verde a Porto Marghera</a></li><li><a href="index.php?page=articolo&articolo_id=2100107111"  rel="nofollow">Al via il progetto &ldquo;Tele-senologia&rdquo; di Europa Donna Italia</a></li><li><a href="index.php?page=articolo&articolo_id=2100106759"  rel="nofollow">Ddl Concorrenza, Egualia &ldquo;Nessun rischio per i brevetti farmaceutici&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106597"  rel="nofollow">Guardia Costiera soccorre 573 migranti in area Ionica</a></li><li><a href="index.php?page=articolo&articolo_id=2100106865"  rel="nofollow">Ucraina, Confagricoltura teme conseguenze per il Made in Italy</a></li><li><a href="index.php?page=articolo&articolo_id=2100107000"  rel="nofollow">Jeep annuncia il debutto europeo della Grand Cherokee 4xe</a></li><li><a href="index.php?page=articolo&articolo_id=2100106850"  rel="nofollow">Prende il via &quot;CoEvolve&quot;, il progetto guidato da un microbiologo della Federico II di Napoli che indaga gli scambi mutuali vita-terra</a></li><li><a href="index.php?page=articolo&articolo_id=2100106712"  rel="nofollow">Aliquote fiscali, le novit&agrave; del 2022</a></li><li><a href="index.php?page=articolo&articolo_id=2100107250"  rel="nofollow">La band bergamasca ENTEN HITTI presenta il suo album &ldquo;Via Lattea&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100107330"  rel="nofollow">Covid, Costa &ldquo;Ragionevole allentamento misure a partire dal green pass&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106393"  rel="nofollow">Mafia e droga in provincia di Messina, 86 misure cautelari</a></li><li><a href="index.php?page=articolo&articolo_id=2100106650"  rel="nofollow">Corruzione, sedici indagati a Palermo</a></li><li><a href="index.php?page=articolo&articolo_id=2100107001"  rel="nofollow">Ford, con nuovo Ranger Raptor prestazioni off-road al top</a></li><li><a href="index.php?page=articolo&articolo_id=2100106776"  rel="nofollow">Crea, a Expo Dubai le innovazioni per l&rsquo;agricoltura sostenibile</a></li><li><a href="index.php?page=articolo&articolo_id=2100106864"  rel="nofollow">Sanit&agrave;, Cittadini &quot;Rafforzare la sinergia tra pubblico e privato&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106713"  rel="nofollow">Sanit&agrave;, nel 2020 blocco delle prestazioni non Covid per 50% dei pazienti</a></li><li><a href="index.php?page=articolo&articolo_id=2100107158"  rel="nofollow">Pnrr, 600 milioni per le strutture turistiche</a></li><li><a href="index.php?page=articolo&articolo_id=2100107281"  rel="nofollow">Open, Renzi &ldquo;Non scappo dal processo, no a chi invade terreno politica&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106714"  rel="nofollow">Sanit&agrave;, nel 2020 blocco delle prestazioni non Covid per 50% dei pazienti</a></li><li><a href="index.php?page=articolo&articolo_id=2100107160"  rel="nofollow">Covid, 60.029 nuovi casi e 322 decessi</a></li><li><a href="index.php?page=articolo&articolo_id=2100107307"  rel="nofollow">Genova, sequestrati 18 chili di droga</a></li><li><a href="index.php?page=articolo&articolo_id=2100106769"  rel="nofollow">Legambiente: &quot;Il ritorno in Campania dei container con i rifiuti dalla Tunisia &egrave; una vicenda triste e piena di ombre&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100107316"  rel="nofollow">Avellino, dieci arresti per spaccio di droga</a></li><li><a href="index.php?page=articolo&articolo_id=2100106405"  rel="nofollow">Salini &ldquo;Il Pnrr un&rsquo;occasione storica per riforme e infrastrutture&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100107313"  rel="nofollow">Ucraina, Salvini: &quot;Spero che nessuno tifi per la guerra&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106561"  rel="nofollow">Di Maio &quot;Dall&#039;Italia un s&igrave; convinto alle sanzioni alla Russia&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100107161"  rel="nofollow">Ucraina, International SOS consiglia l&rsquo;evacuazione dei propri dipendenti</a></li><li><a href="index.php?page=articolo&articolo_id=2100106649"  rel="nofollow">Ucraina, Draghi &ldquo;Dalla Russia inaccettabile violazione della sovranit&agrave;&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106728"  rel="nofollow">Fip-Ita Airways &ldquo;Azzurro unisce, vogliamo volare in alto&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100107002"  rel="nofollow">Citroen Berlingo Combi e Van, nuovo motore e cambio automatico</a></li><li><a href="index.php?page=articolo&articolo_id=2100106964"  rel="nofollow">Alpitour, al via il roadshow &ldquo;T.O.P. Summer 2k22&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106562"  rel="nofollow">Di Maio &ldquo;Procedere con le sanzioni alla Russia&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106398"  rel="nofollow">Blitz della Polizia di Bari contro la Pedopornografia, 8 arresti</a></li><li><a href="index.php?page=articolo&articolo_id=2100106598"  rel="nofollow">A gennaio inflazione al 4,8%, il massimo dall&rsquo;aprile del 1996</a></li><li><a href="index.php?page=articolo&articolo_id=2100106963"  rel="nofollow">Violenza sugli operatori sanitari, Fnopi &ldquo;Attivare l&rsquo;Osservatorio&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100107220"  rel="nofollow">Castellitto sar&agrave; il generale Dalla Chiesa su Rai1</a></li><li><a href="index.php?page=articolo&articolo_id=2100106416"  rel="nofollow">Ucraina, Zelensky &ldquo;Non abbiamo paura della Russia, non cediamo nulla&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106697"  rel="nofollow">Ucraina, Draghi &quot;Evitare una guerra nel cuore dell&#039;Europa&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106962"  rel="nofollow">Palermo, dagli ulivi del &quot;Giardino della memoria&quot; nasce l&#039;olio santo</a></li><li><a href="index.php?page=articolo&articolo_id=2100107110"  rel="nofollow">A gennaio inflazione al 4,8%, ai massimi da aprile 1996</a></li><li><a href="index.php?page=articolo&articolo_id=2100107219"  rel="nofollow">Pedaggi stradali, nuove regole comunitarie</a></li><li><a href="index.php?page=articolo&articolo_id=2100107253"  rel="nofollow">Fontana &ldquo;Abolire il green pass? Se supportato da dati scientifici&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100107303"  rel="nofollow">Carnevale, a Venezia tornano le maschere ed &egrave; boom di turisti</a></li><li><a href="index.php?page=articolo&articolo_id=2100107317"  rel="nofollow">Ucraina, Biden &ldquo;Violato il diritto internazionale, dure sanzioni&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100107308"  rel="nofollow">Ucraina, Von Der Leyen &ldquo;Completeremo rapidamente pacchetto sanzioni&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106775"  rel="nofollow">Fip e Ita Airways: &quot;Azzurro unisce, insieme per volare in alto&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106918"  rel="nofollow">Bollette, Bombardieri: &quot;Mancano risposte per i pi&ugrave; deboli&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=2100107304"  rel="nofollow">Ucraina, Salvini &ldquo;Sanzioni ultima opzione, lavorare per la pace&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100107338"  rel="nofollow">Villarreal-Juve 1-1, gol lampo di Vlahovic, pari di Parejo</a></li><li><a href="index.php?page=articolo&articolo_id=2100107282"  rel="nofollow">Milano, inaugurata la casa di comunit&agrave; &quot;Villa Marelli&quot; del Niguarda</a></li><li><a href="index.php?page=articolo&articolo_id=2100107326"  rel="nofollow">Meloni &ldquo;Governo fino al 2023? Comincio a dubitare&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=2100106998"  rel="nofollow">Opel Mokka, tecnologia avanzata per la sicurezza</a></li><li><a href="index.php?page=articolo&articolo_id=2100106999"  rel="nofollow">Renault Austral, test su strada camuffandosi con stile</a></li></div>
							</ul>
		</div>
	</div>
			</div>
	</div>
</section>
		
<div class="qrcode hidden visible-print-block"><img src="https://www.viveremarche.it/upload/qrcode/giornale_4/2100107100.png" alt="qrcode"></div>
	

<script>
$(document).ready(function(){
	$('*[data-ajaxload]').click(function(evt){
		evt.preventDefault();
		var e=$(this);
		//e.off('click');
		$.get(e.data('ajaxload'),function(d) {
			e.popover({content: d,html:true,placement:'top'}).popover('show');
		});
	}).mouseleave(function() {
		//$(this).popover('hide');
	});

	$('[data-toggle="tooltip"]').tooltip();

	$('#shorturl_copy').on("click", function(){
		$('[data-toggle="tooltip"]').tooltip();
		copy("#shorturl_copy");
		$(this).tooltip()
			.attr('data-original-title', 'Copiato')
          	.tooltip('fixTitle')
          	.tooltip('show');
	});
});

function copy(element_id){
	var $temp = $('<input>');
    $("body").append($temp);
    $temp.val($(element_id).text()).select();
    document.execCommand("copy");
	$temp.remove();
}
</script>
			</article>
		</div>
		<div class="col-sm-4 ev-maincol-dx hidden-xs hidden-print">
			<aside>
				<br>

<!-- ultimora - il giornale di domani -->
<!-- /ultimora - il giornale di domani -->


	<div class="box_adv_15"></div><br>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div class='panel-heading'>
				<a href='/2022-02-24'><h4 class='panel-title'>IL GIORNALE DI DOMANI</h4></a>
			</div><div id='news-container'><ul class='list-unstyled'><img src="/images-viverebiz-static/layout/layout_2/logo_0.png"><li><div class="box_adv_13"></div></li><img src="/images-viverebiz-static/layout/layout_2/logo_14.png"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_02/760925_20220222_2408_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100107338" rel="nofollow">Villarreal-Juve 1-1, gol lampo di Vlahovic, pari di Parejo</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_02/760922_20220222_2399_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100107330" rel="nofollow">Covid, Costa &ldquo;Ragionevole allentamento misure a partire dal green pass&rdquo;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_02/760919_20220222_2298_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100107326" rel="nofollow">Meloni &ldquo;Governo fino al 2023? Comincio a dubitare&rdquo;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_02/760914_20220222_2275_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/2100107317" rel="nofollow">Ucraina, Biden &ldquo;Violato il diritto internazionale, dure sanzioni&rdquo;</a></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<iframe src="https://giornalisti.vivere.srl/no-deum/0000/audi50/index.html" frameborder=0 width=300 height=250 scrolling=no"></iframe>

		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<a href="https://www.gabellini.it/skoda/promozioni/nuova-skoda-fabia-febbraio/"><img src="https://giornalisti.vivere.srl/images/banners_x_cliente/1350/1644603509_skoda_18.gif" border="0"></a>
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<!-- ########### Ad Script for viveremarche.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1933");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_1scroll_300x250 ################ -->
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">ARTICOLI PI&Ugrave; LETTI</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><b>I 3 Articoli pi&ugrave; letti della settimana</b><ul><li><a href="index.php?page=articolo&articolo_id=2100102330">Fano: Giovedì i funerali di Silvia Zanni. Le amiche: “Siamo venute a trovarti tenendoci per mano, e questo dolore è soltanto il frutto dell’amore per te”</a> - (7436 Letture)</li><li><a href="index.php?page=articolo&articolo_id=2100105166">Fano: Malore al volante: papà di 46 anni finisce in un campo e muore</a> - (5943 Letture)</li><li><a href="index.php?page=articolo&articolo_id=2100100861">Fano: Valeria approda in tv a ‘L’Eredità’ [FOTO]. Insinna: “Abiti vicino a Fano? Ci ho vissuto per lavoro”</a> - (2025 Letture)</li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="padding: 10px 5px;"><div class="text-center"><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank"><img src="https://www.viveresenigallia.it/upload/2018_09/459749_Moschiniweb.jpg" alt="..."></a></div><div class="text-center">Agenzia Funebre Moschini S.R.L.<br>Via Armellini 10<br>60019 Senigallia AN<br>Tel: 071 65580 - 337 630693<br>335 8151161 - 335 6377924<br><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank">https://www.onoranzefunebrimoschinisrl.com</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranze-funebrinaof.com/" target="_blank"><img src="https://www.vivere.it/upload/2021_10/712079_Biondifuneralhome.jpg" alt="..."></a></div><div class="text-center">Onoranze Funebri NAOF di Biondi<br>Via Chiaravallese, 8<br>60027 Osimo AN<br>Biondi Enrico 340.4790418<br>Biondi Marco 339.4371398<br><a href="http://www.onoranze-funebrinaof.com/" target="_blank">http://www.onoranze-funebrinaof.com/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.servizifunebrialanuova.it/" target="_blank"><img src="https://www.vivere.it/upload/2019_10/528901_Alanuova.jpg" alt="..."></a></div><div class="text-center">AlaNuova Onoranze Funebri<br><a href="https://www.servizifunebrialanuova.it/" target="_blank">https://www.servizifunebrialanuova.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranzefunebripieroni.it/" target="_blank"><img src="https://www.vivere.it/upload/2018_06/443851_pieroni_std.jpg" alt="..."></a></div><div class="text-center">Pieroni Onoranze Funebri<br>Via Marconi, 112<br>60015 Falconara Marittima AN<br>071.910012<br>Marcello 335.7781139<br>Simone 335.7799120<br><a href="http://www.onoranzefunebripieroni.it/" target="_blank">http://www.onoranzefunebripieroni.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.ofr.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_04/558449_ofronoranzefunebri_std.jpg" alt="..."></a></div><div class="text-center">OFR Onoranze Funebri Riunite<br>Guescini Belacchi<br>Via Metauro, 74 - FANO<br>0721.803.804<br>Eredi Mei<br>Via Ponte Metauro, 47<br>Calcinelli (PU)<br>0721.895.562<br><a href="https://www.ofr.it/" target="_blank">https://www.ofr.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.onoranzefunebrilanzi.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_05/564927_lanzi_std.jpg" alt="..."></a></div><div class="text-center">Cristian Lanzi Funeral Service<br>Via C. Colombo n. 311<br>Quartiere FONTESPINA<br>62012 Civitanova Marche (MC)<br>0733.1872161<br>338.3860828<br><a href="https://www.onoranzefunebrilanzi.it/" target="_blank">https://www.onoranzefunebrilanzi.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://onoranzefunebribelardinelli.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_07/578829_Belardinelli_std.jpg" alt="..."></a></div><div class="text-center">Belardinelli Onoranze Funebri dal 1950<br>Via Bruno Buozzi 27<br>60041 Sassoferrato (AN)<br>0732 96868<br>348 5140025<br><a href="https://onoranzefunebribelardinelli.it/" target="_blank">https://onoranzefunebribelardinelli.it/</a><br></div></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">VIVERE ITALIA</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><ul style="list-style:none; margin: 0; padding:0; line-height:1.5em;"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_02/760925_20220222_2408_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/02/23/villarreal-juve-1-1-gol-lampo-di-vlahovic-pari-di-parejo/2100107338" rel="nofollow">Villarreal-Juve 1-1, gol lampo di Vlahovic, pari di Parejo</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_02/760922_20220222_2399_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/02/23/covid-costa-ragionevole-allentamento-misure-a-partire-dal-green-pass/2100107330" rel="nofollow">Covid, Costa &ldquo;Ragionevole allentamento misure a partire dal green pass&rdquo;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_02/760919_20220222_2298_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/02/23/meloni-governo-fino-al-2023-comincio-a-dubitare/2100107326" rel="nofollow">Meloni &ldquo;Governo fino al 2023? Comincio a dubitare&rdquo;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_02/760914_20220222_2275_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/02/23/ucraina-biden-violato-il-diritto-internazionale-dure-sanzioni/2100107317" rel="nofollow">Ucraina, Biden &ldquo;Violato il diritto internazionale, dure sanzioni&rdquo;</a></li></ul><div class="clr"></div></div>		</div>
	</div>
	<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"></div>
			</aside>
		</div>
	</div>
	<br><br>
	<div id='box_adv_17'><div class='box_adv_17'></div></div>
</div>
<!-- Footer -->
<footer class="ev-footer" role="contentinfo">
	<div class="container text-center small">
		Vivere Marche, testata edita da <a href="http://www.edizionivivere.it"> Vivere SRL</a>.Redattore capo <b>Giulia Mancinelli</b>, direttore responsabile <b>Michele Pinto</b>.Registrazione presso il tribunale di Ancona n° 9 del 30 Agosto 2017. Iscrizione ROC 30223. Redazione: Via Mamiani 22/24, 60019 Senigallia AN Tel. 071.7922415.<br> Webmaster: <a href="http://posanza.com">Roberto Posanzini</a>.<br>RSS: <a href="http://feeds.feedburner.com/viveremarche">http://feeds.feedburner.com/viverelemarche</a>. <a href="http://www.edizionivivere.it/privacy.html">Informativa sulla Privacy</a>.<br>Pubblicità: 071.7921452<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=301712&screenLayer=1&mode=NONE&home=http://www.edizionivivere.it"></script>				<div id="microtime">
			<a href="/account/login">Accedi</a> | 			Pagina generata in 0.05 secondi
		</div>
	</div>
</footer>

<!-- Banner Footer Slide Up -->
<!-- / Banner Footer Slide Up -->

<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/cookie-bar/cookiebar-latest.min.js?forceLang=it&theme=flying&tracking=1&thirdparty=1&always=1&noGeoIp=1&scrolling=1&showNoConsent=1&showPolicyLink=1&remember=365&privacyPage=https%3A%2F%2Fwww.vivere.srl%2F2015%2F06%2F09%2Fcookie-policy-edizioni-vivere-srl%2F539797%2F"></script>
<!--script type="text/javascript" charset="UTF-8" src="/js/cookie.php"></script-->
<script src="/js/ie10-viewport-bug-workaround.js"></script>
<script src="/js/eldarion-ajax.min.js"></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/js/bootstrap-datepicker.min.js'></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/locales/bootstrap-datepicker.it.min.js'></script>
<script src="/js/jquery.vticker.js"></script>
<script src="/js/bootstrap-submenu.min.js" defer></script>
<!--script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script-->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.3.2.js"></script>
<script type="text/javascript">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</script>

<!-- FOOTER SCRIPT -->
<!-- FOOTER SCRIPT END -->

</body>
</html>