<!DOCTYPE html>
<html lang="it">

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<title>Covid: in 24 ore sono 5.853 i nuovi casi e 6 i decessi nelle Marche</title>
		<link href="/library/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/css/bootstrap-submenu.min.css" rel="stylesheet">
	<link href="/css/custom.css?29" rel="stylesheet">
	<link href="/css/custom.php?id=4&gid=4&col=52BFE0&bg=2D648B" rel="stylesheet" media="screen">
	<link rel="stylesheet" type="text/css" media="print" href="/css/print.css?1">
	<link href="/library/bootstrap-datepicker/css/bootstrap-datepicker3.min.css" rel="stylesheet" type="text/css" />
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	
		<meta name="description" content="Nelle ultime 24 ore sono stati testati 19.031 tamponi: 15.406 nel percorso diagnostico e 3.625 nel percorso dei guariti.">
	<meta name="googlebot" content="unavailable_after:2022-02-21" />
			<meta name="EdImage" content="https://www.viveremarche.it/upload/2020_04/560534_Cfakepathtamponecor_ralf.jpg">
		<meta name="EdDateTime" content="2022-01-21 15:04:07">
		<link rel="image_src" href="https://www.viveremarche.it/upload/2020_04/560534_Cfakepathtamponecor.jpg" />
		<meta property="og:image" content="https://www.viveremarche.it/upload/2020_04/560534_Cfakepathtamponecor.jpg" />

	<link rel="shortcut icon" href="/images/favicon/favicon_4.ico" />

		<!--script src="/js/jquery-1.11.1.min.js"></script-->
	<script src="/js/jquery-3.4.1.min.js"></script>
	<script src="/library/bootstrap/js/bootstrap.min.js"></script>
	<script src="/js/intercooler-1.2.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
	<!--link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"-->
	<link rel="stylesheet" href="/assets/font-awesome-4.7.0/css/font-awesome.min.css">

	<script src="/js/picturefill.min.js"></script>
	<script src="/js/jquery.unveil.js"></script>
	<script>
					if (location.protocol != 'https:') {
				location.href = 'https:' + window.location.href.substring(window.location.protocol.length);
			}
				$(document).ready(function() {
			$("img").unveil(300);
			document.cookie = "ig=4";
			document.cookie = "dom=www.viveremarche.it";
			document.cookie = "nta=[1,3,21,27]";
			document.cookie = "bws=CCBot%2F3.0+%28https%3A%2F%2Fcommoncrawl.org%2Ffaq%2F%3B+info%40commoncrawl.org%29";
		});
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-186535-4', 'auto'); ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- ########### Ad Script for viveremarche.it_RichMedia1 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1936");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_RichMedia1 ################ -->

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-viveremarcheit&NODW=yes&P=4" async="async"></script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'viveremarche.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8x457ARbZ1Rkq', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




<!-- Yobee -->
<script async src='https://hb.yobee.it/public/assets/yobee.prebid.js'></script>
<script data-cfasync='false'> var w = window;  w._onetag = w._onetag || {}; (function(o,n,e,t,a,g) { o.cmd = o.cmd || [], o.pub = o.pub || [], o.pub.push('2ae3e2a6873808'), g = n.createElement('script'), g.async = true, g.src = '//onetag-sys.com/main.js', !o.loaded && n.head.appendChild(g), o.loaded = true })(w._onetag, document);</script>
<!-- Yobee -->

<!-- Vertis Media -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/pbh.js"></script>
	<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@fortawesome/fontawesome-free@5.15.4/css/fontawesome.min.css" integrity="sha384-jLKHWM3JRmfMU0A5x5AkjWkw/EYfGUAGagvnfryNV3F9VqM98XiIH7VBGVoxVSc7" crossorigin="anonymous" id="fontawesome">
</head>

<body >
		<div id="fb-root"></div>
	<div id='box_adv_16' class="hidden-xs hidden-print"><div class='box_adv_16'></div></div>
<!-- Header -->
<div class="container">
	<div class='box_adv_16 visible-xs  hidden-print' style="margin:1px -15px 0 !important;"></div>
	<nav class="navbar navbar-default" id="navbar-top">

		<div class="navbar-header">
			<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
					</div>
		<div class="collapse navbar-collapse" id="navbar-top-collapse">
			<ul class="nav	navbar-nav">
				<!-- testate -->
								<li><a class="testate" href="//www.vivereurbino.it">Urbino</a></li>
								<li><a class="testate" href="//www.viverepesaro.it">Pesaro</a></li>
								<li><a class="testate" href="//www.viverefano.com">Fano</a></li>
								<li><a class="testate" href="//www.viveresenigallia.it">Senigallia</a></li>
								<li><a class="testate" href="//www.viverejesi.it">Jesi</a></li>
								<li><a class="testate" href="//www.viverefabriano.it">Fabriano</a></li>
								<li><a class="testate" href="//www.vivereancona.it">Ancona</a></li>
								<li><a class="testate" href="//www.vivereosimo.it">Osimo</a></li>
								<li><a class="testate" href="//www.viverecamerino.it">Camerino</a></li>
								<li><a class="testate" href="//www.viveremacerata.it">Macerata</a></li>
								<li><a class="testate" href="//www.vivererecanati.it">Recanati</a></li>
								<li><a class="testate" href="//www.viverecivitanova.it">Civitanova</a></li>
								<li><a class="testate" href="//www.viverefermo.it">Fermo</a></li>
								<li><a class="testate" href="//www.vivereascoli.it">Ascoli</a></li>
								<li><a class="testate" href="//www.viveresanbenedetto.it">San Benedetto</a></li>
								<li><a class="testate" href="//www.viveremarche.it">Marche</a></li>
								<li><a class="testate" href="//www.vivere.it">Italia</a></li>
								<li class="dropdown">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altri</a>
					<ul class="dropdown-menu">
												<li><a href="//www.VivereAosta.it">Aosta</a></li>
												<li><a href="//www.ViverePiemonte.com">Piemonte</a></li>
												<li><a href="//www.VivereLiguria.it">Liguria</a></li>
												<li><a href="//www.VivereLombardia.it">Lombardia</a></li>
												<li><a href="//www.VivereTrentinoAltoAdige.it">Trentino Alto Adige</a></li>
												<li><a href="//www.VivereVeneto.eu">Veneto</a></li>
												<li><a href="//www.VivereFriuliVeneziaGiulia.it">Friuli Venezia Giulia</a></li>
												<li><a href="//www.Vivereemiliaromagna.it">Emilia Romagna</a></li>
												<li><a href="//www.Viveretoscana.it">Toscana</a></li>
												<li><a href="//www.VivereUmbria.biz">Umbria</a></li>
												<li><a href="//www.VivereMarche.it">Marche</a></li>
												<li><a href="//www.VivereLazio.it">Lazio</a></li>
												<li><a href="//www.vivereabruzzo.it">Abruzzo</a></li>
												<li><a href="//www.viveremolise.it">Molise</a></li>
												<li><a href="//www.VivereCampania.it">Campania</a></li>
												<li><a href="//www.viverepuglia.it">Puglia</a></li>
												<li><a href="//www.VivereBasilicata.it">Basilicata</a></li>
												<li><a href="//www.viverecalabria.it">Calabria</a></li>
												<li><a href="//www.VivereSicilia.it">Sicilia</a></li>
												<li><a href="//www.VivereSardegna.it">Sardegna</a></li>
												<li><a href="//www.VivereTicino.com">Ticino</a></li>
											</ul>
				</li>
				<!-- /testate -->
			</ul>
			<form class="navbar-form navbar-right" role="search" method="get" action="/cerca">
				<div class="form-group">
				  <input type="text" name="q" class="form-control input-sm" placeholder="Cerca">
				  <!--<a href="http://www.anso.it/" target="_blank" class="logo-anso"><img src="//www.viveresenigallia.it/images/anso.gif"></a>-->
				</div>
			</form>
		</div>
	</nav>

	<!-- header 2 -->
	<nav class="navbar-stampa navbar-default" id="navbar-logo">
		<div class="row text-center" style="background:white; position:relative; margin-right:0;">
			<div class="col-sm-3 hidden-print" id="logo">
				<a href="/" title="Covid: in 24 ore sono 5.853 i nuovi casi e 6 i decessi nelle Marche">
					<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
						  alt="Vivere Marche il quotidiano della citta e del territorio "></a>
			</div>
			<div class="visible-print-block">
				<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
					  alt="Vivere Marche il quotidiano della citta e del territorio "><br><br>
			</div>
			<div class="box_adv_11 box_adv_10 col-sm-9 text-right" id="banner-top"></div>
		</div>
	</nav>
	<!-- /header 2 -->
	
	<nav class="navbar navbar-default" id="navbar-2">
		<div class="navbar-header">
						<a href="/home/mobile-aside" class="btn btn-link pull-right visible-xs" style="margin-top:8px;">
				<span class="glyphicon glyphicon-triangle-left"></span><span class="glyphicon glyphicon-triangle-right"></span>
			</a>
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-2-collapse" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand hidden-sm hidden-md hidden-lg" href="#">Menu</a>
		</div>
		<nav class="collapse navbar-collapse" role="navigation" id="navbar-2-collapse">
			<ul class="nav	navbar-nav">
								<li ><a href="/tag/attualita">Attualit&agrave;</a></li>
								<li ><a href="/tag/cronaca">Cronaca</a></li>
								<li ><a href="/tag/cultura">Cultura</a></li>
								<li ><a href="/tag/economia">Economia</a></li>
								<li ><a href="/tag/lavoro">Lavoro</a></li>
								<li ><a href="/tag/politica">Politica</a></li>
								<li ><a href="/tag/spettacoli">Spettacoli</a></li>
								<li ><a href="/tag/sport">Sport</a></li>
								<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="/"> </a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>

								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">Notizie</a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
		 					<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2022</a>
										<ul class="dropdown-menu">
																							<li><a href="/2022/1">gennaio</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																							<li><a href="/2021/7">luglio</a></li>
																							<li><a href="/2021/8">agosto</a></li>
																							<li><a href="/2021/9">settembre</a></li>
																							<li><a href="/2021/10">ottobre</a></li>
																							<li><a href="/2021/11">novembre</a></li>
																							<li><a href="/2021/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
		
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>
				

				
								<li><a href="/annunci">Annunci</a></li>
				
				
								<li><a href="/coupon">Regali</a></li>
				
				
				
				
								
				


																																																												<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="#">Contatti</a>
					<ul class="dropdown-menu" role="menu">
						<li><a href="//vivere.biz/comunicatistampa">Comunicati stampa</a></li>
						<li><a href="//vivere.biz/apriunvivere">Affiliazioni</a></li>
						<li><a href="//vivere.biz/oblio">Diritto all'oblio</a></li>
					</ul>
				</li>
								
			</ul>
		</nav>
	</nav>
</div>
<div class="container" id="ev-content">
	<div class="row">
		<div class="col-sm-8 ev-maincol-sx">
			<article>
				


<!-- <EdIndex> -->
<header>
	<!-- approvazione articolo -->
		<!-- /approvazione articolo -->
	<h1 class="page-header">
		<!--
					<img src="https://www.vivere.it/images/layout/dot/dot_4.gif" alt="dot">
				-->
		Covid: in 24 ore sono 5.853 i nuovi casi e 6 i decessi nelle Marche	</h1>
	<div class="box_adv_19 "></div>
</header>

<div class="testo-articolo text-justify" >
	<img src="//www.viveremarche.it/upload/2020_04/560534_Cfakepathtamponecor_ralf.jpg" alt="" class="pull-left media-default">
	
	<span class="label label-info"><i class="fa fa-clock-o"></i> 1' di lettura</span>
		<a href="#blocco_shorturl">21/01/2022</a>
	- Nelle ultime 24 ore sono stati testati 19.031 tamponi: 15.406 nel percorso diagnostico e 3.625 nel percorso dei guariti.	<br><br>
	<div class="box_adv_18 text-center"></div>	<p>I casi positivi diagnosticati sono 5.853 (888nella provincia di Ascoli Piceno, 1.275 nella provincia di Pesaro-Urbino, 1.183 nella provincia di Macerata, 1.649 nella provincia di Ancona, 632 nella provincia di Fermo e 226 fuori regione). Il tasso di positivit&agrave; &egrave; del 38,0%. I contagi si concentrano di pi&ugrave; nelle fasce di et&agrave; 25-59 anni e 6-10 anni.</p>

<p>Sono 349 (+7) i ricoveri in ospedale per Covid di cui 51 (+1) in terapia intensiva. Nelle ultime 24 ore si sono registrati 6 decessi. Le vittime sono: una 94enne di Pesaro, una 86enne di Falconara Marittima, una 84enne di Porto San Giorgio, una 93enne di San Costanzo, una 87enne di Vallefoglia, un 86enne di Pesaro. Sono 3.344 i morti per Covid dall&#39;inizio della pandemia.</p>

<p>In base allo scenario attuale <a href="https://www.viveresenigallia.it/2022/01/21/le-marche-verso-la-zona-arancione-acquaroli-il-cambio-di-fascia-possibile-gi-dal-24-gennaio/1119396">le Marche, intanto, viaggiano verso la zona arancione, come confermato dal presidente Acquaroli: &quot;Il cambio di fascia possibile gi&agrave; dal 24 gennaio&quot;</a>.</p>

<p>&Egrave; attivo il servizio di notizie in tempo reale tramite Whatsapp e Telegram dei quotidiani Vivere.<br />
Per Whatsapp aggiungere il numero corrispondente alla citt&agrave; desiderata nella propria rubrica ed inviare allo stesso numero il messaggio &quot;notizie on&quot;.<br />
Per Telegram cercare il canale desiderato.</p>

<table border="1" cellpadding="1" cellspacing="1">
	<tbody>
		<tr>
			<td>Citt&agrave;</td>
			<td>Whatsapp</td>
			<td>Telegram</td>
		</tr>
		<tr>
			<td>Ancona</td>
			<td>350.0532033</td>
			<td><a href="https://t.me/vivereancona">@VivereAncona</a></td>
		</tr>
		<tr>
			<td>Ascoli</td>
			<td>353.4149022</td>
			<td><a href="https://t.me/vivereascoli">@VivereAscoli</a></td>
		</tr>
		<tr>
			<td>Camerino</td>
			<td>340.8701339</td>
			<td><a href="http://t.me/viverecamerino">@VivereCamerino</a></td>
		</tr>
		<tr>
			<td>Civitanova</td>
			<td>348.7699158</td>
			<td><a href="https://t.me/viverecivitanova">@VivereCivitanova</a></td>
		</tr>
		<tr>
			<td>Fabriano</td>
			<td>376.0081705</td>
			<td><a href="https://t.me/viverefabriano">@VivereFabriano</a></td>
		</tr>
		<tr>
			<td>Fano</td>
			<td>376.0317897</td>
			<td><a href="https://t.me/viverefano">@VivereFano</a></td>
		</tr>
		<tr>
			<td>Fermo</td>
			<td>351.8341319</td>
			<td><a href="https://t.me/vivere_fermo">@VivereFermo</a></td>
		</tr>
		<tr>
			<td>Jesi</td>
			<td>371.4821733</td>
			<td><a href="http://t.me/viverejesi">@VivereJesi</a></td>
		</tr>
		<tr>
			<td>Macerata</td>
			<td>328.6037088</td>
			<td><a href="https://t.me/viveremacerata">@VivereMacerata</a></td>
		</tr>
		<tr>
			<td>Osimo</td>
			<td>320.7096249</td>
			<td><a href="https://t.me/vivereosimo">@VivereOsimo</a></td>
		</tr>
		<tr>
			<td>Pesaro</td>
			<td>371.4439462</td>
			<td><a href="https://t.me/viverepesaro">@ViverePesaro</a></td>
		</tr>
		<tr>
			<td>Recanati</td>
			<td>366.9926866</td>
			<td><a href="https://t.me/vivererecanati">@VivereRecanati</a></td>
		</tr>
		<tr>
			<td>San Benedetto</td>
			<td>351.8386415</td>
			<td><a href="https://t.me/viveresanbenedetto">@VivereSanBenedetto</a></td>
		</tr>
		<tr>
			<td>Senigallia</td>
			<td>376.0317900</td>
			<td><a href="https://t.me/viveresenigallia">@VivereSenigallia</a></td>
		</tr>
		<tr>
			<td>Urbino</td>
			<td>371.4499877</td>
			<td><a href="https://t.me/vivereurbino">@VivereUrbino</a></td>
		</tr>
		<tr>
			<td>San Marino</td>
			<td> </td>
			<td><a href="https://t.me/VivereSanMarino">@VivereSanMarino</a></td>
		</tr>
		<tr>
			<td>Riccione</td>
			<td>376.0317896</td>
			<td><a href="https://t.me/VivereRiccione">@VivereRiccione</a></td>
		</tr>
		<tr>
			<td>Rimini</td>
			<td>376.0317899</td>
			<td><a href="https://t.me/vivererimini">@VivereRimini</a></td>
		</tr>
		<tr>
			<td>Teramo</td>
			<td>376.0312228</td>
			<td><a href="https://t.me/VivereTeramo">@VivereTeramo</a></td>
		</tr>
		<tr>
			<td>Perugia</td>
			<td>338.1523781</td>
			<td><a href="https://t.me/ViverePerugia">@ViverePerugia</a></td>
		</tr>
		<tr>
			<td>Gubbio</td>
			<td>376.0317898</td>
			<td><a href="https://t.me/@VivereGubbio">@VivereGubbio</a></td>
		</tr>
	</tbody>
</table></div>
<br>
<!-- </EdIndex> -->
<img src="/letture.jpg?ag=1120658&g=4" width="1" height="1">
<footer>
	<div class="row">
		<div class="col-md-12">
			<div class="pull-right hidden-print">
									<a href="/account/login" class="btn btn-danger btn-xs ajax" title="Spingi su, questa funzione permette di visualizzare l'articolo più in alto in home page in modo che sia più evidente">
						Spingi su <span class="glyphicon glyphicon-arrow-up"></span></a>
					&nbsp;
					<span class="glyphicon glyphicon-eye-open" title="Da tenere d'occhio (avvertimi se ci sono nuovi commenti)" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					<span class="glyphicon glyphicon-comment" title="Da commentare" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					&nbsp;
												<br><br>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-567afcec13130b67" async="async"></script>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
			</div>
			<p>di <strong>Niccol&ograve; Staccioli</strong><br />
<em><a href="mailto:redazione@viveresenigallia.it">redazione@viveresenigallia.it</a></em></p>
		</div>
	</div>
</footer>
<br>
<!-- altri media -->


<div class="row">
	<div class="col-sm-12">
	<!--<img src="http://img.youtube.com/vi/A7e64buJh00/0.jpg">-->
					
			<div class='thumbnail ev-thumbnail' style='height: 100%;'><a href='/upload/2022_01/748899_reportunificato21012022.pdf' target='_blank'><i class='fa fa-file-pdf'> Scarica il pdf</i></a></div>		
				</div>
</div>
<div class="row">
	<div class="col-sm-12 text-center hidden-print">
		<a href="/2022/01/22/covid-in-24-ore-sono-5-853-i-nuovi-casi-e-6-i-decessi-nelle-marche/1120658/" class="btn btn-primary btn-lg">Torna all'articolo</a>
	</div>
</div>
<br><br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>
<br>
<!-- Ti potrebbero interessare anche: -->
<div class="row">
	<div class="col-md-12 hidden-print">
				<div class="box_adv_12"></div>
			</div>
</div>
<br>

<!-- eDintorni -->
<!-- /eDintorni -->


<a name="blocco_shorturl"></a>
<br>
<div class="panel panel-default" id="blocco_shorturl">
	<div class="panel-heading">
		<div class="row">
			<div class="col-md-12">
				<p>
					Questo &egrave; un articolo pubblicato il 21-01-2022 alle 15:09 sul giornale del 					<a href="/2022-01-22">22 gennaio 2022</a> - 
					<a href="#" title="Dettaglio letture" data-ajaxload="/ajax/dettaglio-letture/?id=1120658">606 letture</a>
				</p>
				
				<p>
					In questo articolo si parla di <a href="/tag/cronaca">cronaca</a>, <a href="/tag/articolo">articolo</a>, <a href="/tag/niccol%C3%B2+staccioli">niccol&ograve; staccioli</a>, <a href="/tag/coronavirus">coronavirus</a>, <a href="/tag/covid+19">covid 19</a>, <a href="/tag/emergenza+coronavirus">emergenza coronavirus</a>									</p>

									<p>
						<a rel="license" href="https://vivere.me/gkW" title="Rilasciato con Licenza Creative Common">
							<img alt="Licenza Creative Commons" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png">
						</a>
						L'indirizzo breve è 
						<span style="background-color:#fff; padding:3px; font-size:1.2em">
							<a data-toggle="tooltip" data-placement="top" data-original-title="Clicca per copiare" id="shorturl_copy" style="cursor: pointer;">https://vivere.me/cGEu</a>
						</span>
					</p>
				
							</div>
		</div>
	</div>
</div>
<br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>

	<h2 class="page-header">Commenti</h2>
	<div id="disqus_thread"></div>
	<script>
	var disqus_config = function () {
	this.page.url = "https://vivere.me/cGEu";
	this.page.identifier = "2200005053";
	};
	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = '//viveresenigallia.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		
	<br><br>
	<div class="row">
		<div class="col-md-12">
			<div class="box_adv_11 text-center"></div>
		</div>
	</div>
	<br>
	
<section>
	<div class="row">
		<div class="col-md-12 hidden-print">
				<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_4.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=1120339" 
								   rel="nofollow">Green pass per negozi e supermercati: firmato il nuovo DPCM. Ecco dove si potr&agrave; andare senza certificato</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=1120658" 
								  style="font-weight:bold;" rel="nofollow">Covid: in 24 ore sono 5.853 i nuovi casi e 6 i decessi nelle Marche</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=1120646" 
								   rel="nofollow">Senigallia: Sorpresa a rubare all&#039;Ipercoop, arrestata ladra seriale</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=1120622" 
								   rel="nofollow">Civitanova: Col monopattino in superstrada, 21enne fermato e multato nell&#039;area di servizio</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=1120806" 
								   rel="nofollow">Arcevia: lupo ucciso da un laccio, i Carabinieri Forestali denunciano  un arceviese. Foto e video</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=1121053"  rel="nofollow">Ancona: minacciano di togliersi la vita, due suicidi sventati dalla polizia</a></li><li><a href="index.php?page=articolo&articolo_id=1120924"  rel="nofollow">Covid: le Marche restano in zona gialla. Acquaroli, &quot; Gli ultimi tre giorni ci hanno salvato&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1120946"  rel="nofollow">Addio ad Emma Ratti: fu portavoce del governatore Spacca</a></li><li><a href="index.php?page=articolo&articolo_id=1120913"  rel="nofollow">Monoclonali: Marche sempre tra le prime Regioni nel loro utilizzo. Saltamartini: &ldquo;Vaccino e cure ambulatoriali per ridurre ospedalizzazioni&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1120842"  rel="nofollow">Ancona, fa marcire il pescato per danneggiare i concorrenti: denunciato commerciante</a></li><li><a href="index.php?page=articolo&articolo_id=1120721"  rel="nofollow">Ferrovia adriatica, i segretari PSI delle 5 regioni: &quot;Serve visione complessiva, altrimenti infrastruttura vecchia prima ancora di nascere&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1120639"  rel="nofollow">Senigallia: Green pass per negozi e supermercati: firmato il nuovo DPCM. Ecco dove si potr&agrave; andare senza certificato</a></li><li><a href="index.php?page=articolo&articolo_id=1120598"  rel="nofollow">La giovane promessa del tennis Luca Nardi: &ldquo;Il primo Challenger che ho vinto da poco &egrave; stata una bella soddisfazione, lavoro ogni giorno senza fretta o pressione&rsquo;&rsquo;</a></li><li><a href="index.php?page=articolo&articolo_id=1120801"  rel="nofollow">Andrea Santori nuovo presidente della Svem (Sviluppo Europa Marche): &quot;Subito un tavolo con Umbria e Abruzzo&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1120797"  rel="nofollow">Lupini (M5S): &quot;Area Vasta 5, infermieri hanno diritto a salario accessorio&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1120792"  rel="nofollow">Falconara: flaconi di metadone in casa, arrestata 44enne</a></li><li><a href="index.php?page=articolo&articolo_id=1121193"  rel="nofollow">Sinistra Italiana: L&#039;anno che verr&agrave; in carcere somiglia molto ai precedenti</a></li><li><a href="index.php?page=articolo&articolo_id=1121131"  rel="nofollow">Peste suina africana, M5S: incontro tra capigruppo regionali e Patuanelli, massima attenzione all&#039;emergenza</a></li><li><a href="index.php?page=articolo&articolo_id=1120203"  rel="nofollow">Santarelli: &quot;Personale &ldquo;solo covid&rdquo; nei reparti, prioritario salvaguardare la qualit&agrave; dell&rsquo;assistenza nei reparti ordinari&quot;</a></li></div>
							</ul>
		</div>
	</div>
		<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_14.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=1116126" 
								   rel="nofollow">Uno sguardo sull&#039;Italia: le foto pi&ugrave; belle della settimana da parte dei nostri lettori</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=1120373" 
								   rel="nofollow">Green pass per negozi e supermercati: firmato il nuovo DPCM. Ecco dove si potr&agrave; andare senza certificato</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=1116473" 
								   rel="nofollow">Uno sguardo sull&#039;Italia... mostra i tuoi scatti!</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=1121185" 
								   rel="nofollow">Covid, 179.106 nuovi casi e 373 decessi in 24 ore</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=1120137" 
								   rel="nofollow">Ricciardi &ldquo;In 8 giorni fuori dalla pandemia se testiamo tutti&rdquo;</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=1120950"  rel="nofollow">METEO: le previsioni per sabato 22 gennaio</a></li><li><a href="index.php?page=articolo&articolo_id=1120136"  rel="nofollow">Covid, Ricciardi &ldquo;In 8 giorni fuori dalla pandemia se testiamo tutti&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=1121066"  rel="nofollow">METEO: le previsioni per domenica 23 gennaio</a></li><li><a href="index.php?page=articolo&articolo_id=1120276"  rel="nofollow">Il Pallone Racconta - Sar&agrave; Milan-Juve la partitissima</a></li><li><a href="index.php?page=articolo&articolo_id=1120145"  rel="nofollow">Covid, stabile l&rsquo;incidenza e cala l&rsquo;indice Rt a 1,31</a></li><li><a href="index.php?page=articolo&articolo_id=1120612"  rel="nofollow">Draghi firma il Dpcm sull&rsquo;uso del Green Pass in attivit&agrave; commerciali</a></li><li><a href="index.php?page=articolo&articolo_id=1120625"  rel="nofollow">Toscana, Marche e Friuli le regioni pi&ugrave; bio d&rsquo;Italia</a></li><li><a href="index.php?page=articolo&articolo_id=1120796"  rel="nofollow">Covid, 1.913 i medici sospesi per mancata vaccinazione</a></li><li><a href="index.php?page=articolo&articolo_id=1120716"  rel="nofollow">Studio, terapia genica efficace contro la leucodistrofia metacromatica</a></li><li><a href="index.php?page=articolo&articolo_id=1120891"  rel="nofollow">Con 15 Renault Zoe E-Tech Electric parte a Empoli Mobilize Share</a></li><li><a href="index.php?page=articolo&articolo_id=1120234"  rel="nofollow">Reddito di cittadinanza a mafiosi, 5 denunce nel Catanese</a></li><li><a href="index.php?page=articolo&articolo_id=1121184"  rel="nofollow">Caro bollette, Bardi a Governo &quot;Per la Basilicata &egrave; vera urgenza&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1120845"  rel="nofollow">Tratti in salvo 305 migranti al largo di Lampedusa</a></li><li><a href="index.php?page=articolo&articolo_id=1120146"  rel="nofollow">Covid, stabile l&rsquo;incidenza e cala l&rsquo;indice Rt a 1,31</a></li><li><a href="index.php?page=articolo&articolo_id=1120215"  rel="nofollow">L&#039;Abruzzo &egrave; primo in Italia per numero di cantieri della banda ultra larga collaudati al 31 dicembre 2021</a></li><li><a href="index.php?page=articolo&articolo_id=1120348"  rel="nofollow">Nel 2021 crescono le nuove imprese ma pesa effetto pandemia</a></li><li><a href="index.php?page=articolo&articolo_id=1121264"  rel="nofollow">332 mila nuove imprese nel 2021</a></li><li><a href="index.php?page=articolo&articolo_id=1121287"  rel="nofollow">Covid, rallenta la crescita dei casi. Si riduce l&#039;indice Rt</a></li><li><a href="index.php?page=articolo&articolo_id=1120624"  rel="nofollow">La fatturazione elettronica estesa anche ai contribuenti forfettari</a></li><li><a href="index.php?page=articolo&articolo_id=1120741"  rel="nofollow">Via libera dal Cdm al decreto su caro bollette e sostegni alle imprese</a></li><li><a href="index.php?page=articolo&articolo_id=1121186"  rel="nofollow">Covid, 179.106 nuovi casi e 373 decessi in 24 ore</a></li><li><a href="index.php?page=articolo&articolo_id=1120653"  rel="nofollow">Per il settimo anno consecutivo Toyota Motor Italia &egrave; Top Employer</a></li><li><a href="index.php?page=articolo&articolo_id=1120714"  rel="nofollow">La Salute Vien Mangiando - Trattenere la &quot;plin plin&quot; &egrave; un problema?</a></li><li><a href="index.php?page=articolo&articolo_id=1120173"  rel="nofollow">Ue, Benifei &quot;Digital Service Act contro strapotere piattaforme&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1120235"  rel="nofollow">Quirinale, Renzi &ldquo;Non si pu&ograve; mettere Draghi in panchina&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=1120643"  rel="nofollow">Vaccino, in una settimana 4,2 milioni di somministrazioni</a></li><li><a href="index.php?page=articolo&articolo_id=1120715"  rel="nofollow">Si apre l&rsquo;anno giudiziario, in calo l&rsquo;arretrato dei processi</a></li><li><a href="index.php?page=articolo&articolo_id=1120742"  rel="nofollow">Jeep Renegade e Compass e-Hybrid, nuovo passo verso elettrificazione</a></li><li><a href="index.php?page=articolo&articolo_id=1120277"  rel="nofollow">Berrettini agli ottavi degli Australian Open, fuori Sonego e Giorgi</a></li><li><a href="index.php?page=articolo&articolo_id=1120743"  rel="nofollow">Agroalimentare, nel III trimestre 2021 Pil +2,6%</a></li><li><a href="index.php?page=articolo&articolo_id=1121244"  rel="nofollow">Quirinale, Salvini &ldquo;Far&ograve; una o pi&ugrave; proposte di alto livello&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=1120686"  rel="nofollow">Calcio: il sindaco Manfredi sullo Stadio Maradona, &quot;Il canone del Napoli deve essere riscosso. Possibilit&agrave; di rinegoziazione&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1120347"  rel="nofollow">Adolescenti, secondo uno studio il 17% ha perso la voglia di vivere</a></li><li><a href="index.php?page=articolo&articolo_id=1120583"  rel="nofollow">Festival di Sanremo, ecco chi vincer&agrave; secondo gli adolescenti</a></li><li><a href="index.php?page=articolo&articolo_id=1120651"  rel="nofollow">Vaccino, in una settimana 4,2 milioni di somministrazioni</a></li><li><a href="index.php?page=articolo&articolo_id=1120644"  rel="nofollow">Vaccino, in una settimana 4,2 milioni di somministrazioni</a></li><li><a href="index.php?page=articolo&articolo_id=1120616"  rel="nofollow">Gallipoli, incendio in un appartamento. Famiglia si rifugia in balcone</a></li><li><a href="index.php?page=articolo&articolo_id=1120642"  rel="nofollow">Covid, a rischio l&#039;assistenza ai pazienti fragili oncologici</a></li><li><a href="index.php?page=articolo&articolo_id=1120652"  rel="nofollow">Il Centro Nazionale Sangue lancia un appello per la donazione</a></li><li><a href="index.php?page=articolo&articolo_id=1120795"  rel="nofollow">Bankitalia, Pil a livello pre-pandemia a met&agrave; del 2022</a></li><li><a href="index.php?page=articolo&articolo_id=1120890"  rel="nofollow">Ue, Fitto &quot;Presidenza francese deve agire su migranti ed economia&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1120611"  rel="nofollow">Parlamento Ue, Picierno &quot;Continueremo il lavoro di Sassoli&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1120794"  rel="nofollow">Quirinale, Lollobrigida &quot;Nessun grande elettore sia escluso dal voto&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1120844"  rel="nofollow">Elisa torna con due brani inediti</a></li><li><a href="index.php?page=articolo&articolo_id=1120948"  rel="nofollow">Taranto, presentato il rapporto di valutazione impatto sanitario</a></li><li><a href="index.php?page=articolo&articolo_id=1121245"  rel="nofollow">Agroalimentare, nel terzo trimestre 2021 Pil +2,6%</a></li><li><a href="index.php?page=articolo&articolo_id=1120740"  rel="nofollow">Licorice Pizza, il trailer del nuovo film di Paul Thomas Anderson</a></li><li><a href="index.php?page=articolo&articolo_id=1121292"  rel="nofollow">Lavoro, in aumento le assunzioni dei privati</a></li><li><a href="index.php?page=articolo&articolo_id=1121282"  rel="nofollow">Covid, Brusaferro (ISS): &quot;Segnali di stabilizzazione della curva&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1121299"  rel="nofollow">Montecitorio si prepara all&#039;elezione del capo dello Stato</a></li><li><a href="index.php?page=articolo&articolo_id=1121303"  rel="nofollow">Sicilia in zona arancione, Musumeci: &quot;La aspettavamo&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1121314"  rel="nofollow">Caprari e Kalinic replicano a Orsolini, Verona-Bologna 2-1</a></li><li><a href="index.php?page=articolo&articolo_id=1121313"  rel="nofollow">Giustizia, Cartabia &quot;Ineludibile la riforma del Csm&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1121319"  rel="nofollow">Ue, Beghin &quot;Da presidenza francese serve concretezza&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1121321"  rel="nofollow">M5S, Baldino &quot;Nessun caso Fraccaro, M5S &egrave; compatto&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1121306"  rel="nofollow">All&rsquo;Universit&agrave; di Bologna le immatricolazioni crescono del 4,3%</a></li><li><a href="index.php?page=articolo&articolo_id=1121310"  rel="nofollow">Centrodestra, Lollobrigida &quot;Da Fdi massima lealt&agrave;&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1121317"  rel="nofollow">Quirinale, De Luca &quot;Sarebbe meglio introdurre l&#039;elezione diretta&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=1121323"  rel="nofollow">Milano, Sala &ldquo;Sgradevole accanimento contro assessore Granelli&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=1121250"  rel="nofollow">Antonio Parisi ricostruisce la vita del romano Arturo Nati, primo italiano in assoluto a parlare, nel 1948, all&rsquo;ONU</a></li></div>
							</ul>
		</div>
	</div>
			</div>
	</div>
</section>
		
<div class="qrcode hidden visible-print-block"><img src="https://www.viveremarche.it/upload/qrcode/giornale_4/1120658.png" alt="qrcode"></div>
	

<script>
$(document).ready(function(){
	$('*[data-ajaxload]').click(function(evt){
		evt.preventDefault();
		var e=$(this);
		//e.off('click');
		$.get(e.data('ajaxload'),function(d) {
			e.popover({content: d,html:true,placement:'top'}).popover('show');
		});
	}).mouseleave(function() {
		//$(this).popover('hide');
	});

	$('[data-toggle="tooltip"]').tooltip();

	$('#shorturl_copy').on("click", function(){
		$('[data-toggle="tooltip"]').tooltip();
		copy("#shorturl_copy");
		$(this).tooltip()
			.attr('data-original-title', 'Copiato')
          	.tooltip('fixTitle')
          	.tooltip('show');
	});
});

function copy(element_id){
	var $temp = $('<input>');
    $("body").append($temp);
    $temp.val($(element_id).text()).select();
    document.execCommand("copy");
	$temp.remove();
}
</script>
			</article>
		</div>
		<div class="col-sm-4 ev-maincol-dx hidden-xs hidden-print">
			<aside>
				<br>

<!-- ultimora - il giornale di domani -->
<!-- /ultimora - il giornale di domani -->


	<div class="box_adv_15"></div><br>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div class='panel-heading'>
				<a href='/2022-01-23'><h4 class='panel-title'>IL GIORNALE DI DOMANI</h4></a>
			</div><div id='news-container'><ul class='list-unstyled'><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_01/749112_Cfakepathsummerjamboreesenigalliaperticaroli1_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/2022/01/24/senigallia-il-summer-jamboree-blocca-le-date-per-il-2022-a-giorni-la-firma-della-nuova-convenzione/1121302" rel="nofollow">Senigallia: Il Summer Jamboree &quot;blocca&quot; le date per il 2022: a giorni la firma della nuova convenzione</a></li><li><div class="box_adv_13"></div></li><img src="/images-viverebiz-static/layout/layout_2/logo_0.png"><li><div class="box_adv_13"></div></li><img src="/images-viverebiz-static/layout/layout_2/logo_14.png"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_01/749146_YEXO_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/1121323" rel="nofollow">Milano, Sala &ldquo;Sgradevole accanimento contro assessore Granelli&rdquo;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_01/749144_XDV8_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/1121321" rel="nofollow">M5S, Baldino &quot;Nessun caso Fraccaro, M5S &egrave; compatto&quot;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_01/749143_R6Bz_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/1121319" rel="nofollow">Ue, Beghin &quot;Da presidenza francese serve concretezza&quot;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2022_01/749142_VOZB_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/1121317" rel="nofollow">Quirinale, De Luca &quot;Sarebbe meglio introdurre l&#039;elezione diretta&quot;</a></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<iframe src="https://giornalisti.vivere.srl/no-deum/0000/audi49/index.html" frameborder=0 width=300 height=250 scrolling=no"></iframe>

		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<a href="https://skoda.gabellini.it/diviesto.dealerskoda.com/promozioni/promozioni/nuova-skoda-fabia"><img src="https://giornalisti.vivere.srl/images/banners_x_cliente/1350/1636312638_skoda_17.gif" border="0"></a>
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<!-- ########### Ad Script for viveremarche.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1933");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_1scroll_300x250 ################ -->
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">ARTICOLI PI&Ugrave; LETTI</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><b>I 3 Articoli pi&ugrave; letti della settimana</b><ul><li><a href="index.php?page=articolo&articolo_id=1116239">Pesaro: Muore a 45 anni, era stata morsa da un ragno violino</a> - (7490 Letture)</li><li><a href="index.php?page=articolo&articolo_id=1119427">Le Marche verso la zona arancione: Acquaroli, "Il cambio di fascia possibile già dal 24 gennaio"</a> - (2574 Letture)</li><li><a href="index.php?page=articolo&articolo_id=1114691">Senigallia: Chiara V.: "Su VS da no-vax attaccavo il vaccino, ora ho il Covid e vorrei averlo fatto"</a> - (2226 Letture)</li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="padding: 10px 5px;"><div class="text-center"><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank"><img src="https://www.viveresenigallia.it/upload/2018_09/459749_Moschiniweb.jpg" alt="..."></a></div><div class="text-center">Agenzia Funebre Moschini S.R.L.<br>Via Armellini 10<br>60019 Senigallia AN<br>Tel: 071 65580 - 337 630693<br>335 8151161 - 335 6377924<br><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank">https://www.onoranzefunebrimoschinisrl.com</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranze-funebrinaof.com/" target="_blank"><img src="https://www.vivere.it/upload/2021_10/712079_Biondifuneralhome.jpg" alt="..."></a></div><div class="text-center">Onoranze Funebri NAOF di Biondi<br>Via Chiaravallese, 8<br>60027 Osimo AN<br>Biondi Enrico 340.4790418<br>Biondi Marco 339.4371398<br><a href="http://www.onoranze-funebrinaof.com/" target="_blank">http://www.onoranze-funebrinaof.com/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.servizifunebrialanuova.it/" target="_blank"><img src="https://www.vivere.it/upload/2019_10/528901_Alanuova.jpg" alt="..."></a></div><div class="text-center">AlaNuova Onoranze Funebri<br><a href="https://www.servizifunebrialanuova.it/" target="_blank">https://www.servizifunebrialanuova.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranzefunebripieroni.it/" target="_blank"><img src="https://www.vivere.it/upload/2018_06/443851_pieroni_std.jpg" alt="..."></a></div><div class="text-center">Pieroni Onoranze Funebri<br>Via Marconi, 112<br>60015 Falconara Marittima AN<br>071.910012<br>Marcello 335.7781139<br>Simone 335.7799120<br><a href="http://www.onoranzefunebripieroni.it/" target="_blank">http://www.onoranzefunebripieroni.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.ofr.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_04/558449_ofronoranzefunebri_std.jpg" alt="..."></a></div><div class="text-center">OFR Onoranze Funebri Riunite<br>Guescini Belacchi<br>Via Metauro, 74 - FANO<br>0721.803.804<br>Eredi Mei<br>Via Ponte Metauro, 47<br>Calcinelli (PU)<br>0721.895.562<br><a href="https://www.ofr.it/" target="_blank">https://www.ofr.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.onoranzefunebrilanzi.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_05/564927_lanzi_std.jpg" alt="..."></a></div><div class="text-center">Cristian Lanzi Funeral Service<br>Via C. Colombo n. 311<br>Quartiere FONTESPINA<br>62012 Civitanova Marche (MC)<br>0733.1872161<br>338.3860828<br><a href="https://www.onoranzefunebrilanzi.it/" target="_blank">https://www.onoranzefunebrilanzi.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://onoranzefunebribelardinelli.it/" target="_blank"><img src="https://www.vivere.it/upload/2020_07/578829_Belardinelli_std.jpg" alt="..."></a></div><div class="text-center">Belardinelli Onoranze Funebri dal 1950<br>Via Bruno Buozzi 27<br>60041 Sassoferrato (AN)<br>0732 96868<br>348 5140025<br><a href="https://onoranzefunebribelardinelli.it/" target="_blank">https://onoranzefunebribelardinelli.it/</a><br></div></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">VIVERE ITALIA</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><ul style="list-style:none; margin: 0; padding:0; line-height:1.5em;"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_01/749146_YEXO_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/01/22/milano-sala-sgradevole-accanimento-contro-assessore-granelli/1121323" rel="nofollow">Milano, Sala &ldquo;Sgradevole accanimento contro assessore Granelli&rdquo;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_01/749144_XDV8_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/01/22/m5s-baldino-nessun-caso-fraccaro-m5s-compatto/1121321" rel="nofollow">M5S, Baldino &quot;Nessun caso Fraccaro, M5S &egrave; compatto&quot;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_01/749143_R6Bz_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2022/01/22/ue-beghin-da-presidenza-francese-serve-concretezza/1121319" rel="nofollow">Ue, Beghin &quot;Da presidenza francese serve concretezza&quot;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2022_01/749142_VOZB_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2022/01/22/quirinale-de-luca-sarebbe-meglio-introdurre-lelezione-diretta/1121317" rel="nofollow">Quirinale, De Luca &quot;Sarebbe meglio introdurre l&#039;elezione diretta&quot;</a></li></ul><div class="clr"></div></div>		</div>
	</div>
	<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"></div>
			</aside>
		</div>
	</div>
	<br><br>
	<div id='box_adv_17'><div class='box_adv_17'></div></div>
</div>
<!-- Footer -->
<footer class="ev-footer" role="contentinfo">
	<div class="container text-center small">
		Vivere Marche, testata edita da <a href="http://www.edizionivivere.it"> Vivere SRL</a>.Redattore capo <b>Giulia Mancinelli</b>, direttore responsabile <b>Michele Pinto</b>.Registrazione presso il tribunale di Ancona n° 9 del 30 Agosto 2017. Iscrizione ROC 30223. Redazione: Via Mamiani 22/24, 60019 Senigallia AN Tel. 071.7922415.<br> Webmaster: <a href="http://posanza.com">Roberto Posanzini</a>.<br>RSS: <a href="http://feeds.feedburner.com/viveremarche">http://feeds.feedburner.com/viverelemarche</a>. <a href="http://www.edizionivivere.it/privacy.html">Informativa sulla Privacy</a>.<br>Pubblicità: 071.7921452<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=301712&screenLayer=1&mode=NONE&home=http://www.edizionivivere.it"></script>				<div id="microtime">
			<a href="/account/login">Accedi</a> | 			Pagina generata in 0.06 secondi
		</div>
	</div>
</footer>

<!-- Banner Footer Slide Up -->
<!-- / Banner Footer Slide Up -->

<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/cookie-bar/cookiebar-latest.min.js?forceLang=it&theme=flying&tracking=1&thirdparty=1&always=1&noGeoIp=1&scrolling=1&showNoConsent=1&showPolicyLink=1&remember=365&privacyPage=https%3A%2F%2Fwww.vivere.srl%2F2015%2F06%2F09%2Fcookie-policy-edizioni-vivere-srl%2F539797%2F"></script>
<!--script type="text/javascript" charset="UTF-8" src="/js/cookie.php"></script-->
<script src="/js/ie10-viewport-bug-workaround.js"></script>
<script src="/js/eldarion-ajax.min.js"></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/js/bootstrap-datepicker.min.js'></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/locales/bootstrap-datepicker.it.min.js'></script>
<script src="/js/jquery.vticker.js"></script>
<script src="/js/bootstrap-submenu.min.js" defer></script>
<!--script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script-->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.3.2.js"></script>
<script type="text/javascript">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</script>

<!-- FOOTER SCRIPT -->
<!-- FOOTER SCRIPT END -->

</body>
</html>