<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Senigallia: Belvedere e Castelleone Covid-free: aumentano i casi a Senigallia e scendono nell&#039;entroterra</title>
		<link href="/library/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/css/bootstrap-submenu.min.css" rel="stylesheet">
	<link href="/css/custom.css?29" rel="stylesheet">
	<link href="/css/custom.php?id=4&gid=4&col=52BFE0&bg=2D648B" rel="stylesheet" media="screen">
	<link rel="stylesheet" type="text/css" media="print" href="/css/print.css?1">
	<link href="/library/bootstrap-datepicker/css/bootstrap-datepicker3.min.css" rel="stylesheet" type="text/css" />
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
		
	<meta name="description" content="Nel complesso nella nostra vallata il saldo &egrave; di quattro positivi in meno rispetto a sette giorni fa. 14 in meno nei comuni dell&#039;entroterra e 10 in pi&ugrave; a Senigallia.">
	<meta name="googlebot" content="unavailable_after:2021-07-01" />
		<meta name="EdImage" content="https://www.viveremarche.it/upload/2021_05/664088_CfakepathCasiogni1000abitantipercomune31_ralf.jpg">
	<meta name="EdDateTime" content="2021-05-31 07:07:35">
	<link rel="image_src" href="https://www.viveremarche.it/upload/2021_05/664088_CfakepathCasiogni1000abitantipercomune31.jpg" />
	<meta property="og:image" content="https://www.viveremarche.it/upload/2021_05/664088_CfakepathCasiogni1000abitantipercomune31.jpg" />

	<link rel="shortcut icon" href="/images/favicon/favicon_4.ico" />

		<!--script src="/js/jquery-1.11.1.min.js"></script-->
	<script src="/js/jquery-3.4.1.min.js"></script>
	<script src="/library/bootstrap/js/bootstrap.min.js"></script>
	<script src="/js/intercooler-1.2.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet"> 
	<!--link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"-->
	<link rel="stylesheet" href="/assets/font-awesome-4.7.0/css/font-awesome.min.css">

	<script src="/js/picturefill.min.js"></script>
	<script src="/js/jquery.unveil.js"></script>
	<script>
				if (location.protocol != 'https:'){location.href = 'https:' + window.location.href.substring(window.location.protocol.length);}
				$(document).ready(function() {
			$("img").unveil(300);
		});
	</script>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-186535-4', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- ########### Ad Script for viveremarche.it_RichMedia1 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1936");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_RichMedia1 ################ -->

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-viveremarcheit&NODW=yes&P=4" async="async"></script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'viveremarche.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8x457ARbZ1Rkq', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




<!-- Yobee -->
<script async src='https://hb.yobee.it/public/assets/yobee.prebid.js'></script>
<script data-cfasync='false'> var w = window;  w._onetag = w._onetag || {}; (function(o,n,e,t,a,g) { o.cmd = o.cmd || [], o.pub = o.pub || [], o.pub.push('2ae3e2a6873808'), g = n.createElement('script'), g.async = true, g.src = '//onetag-sys.com/main.js', !o.loaded && n.head.appendChild(g), o.loaded = true })(w._onetag, document);</script>
<!-- Yobee -->

<!-- Vertis Media -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/pbh.js"></script>	
</head>
<body >
	<div id="fb-root"></div>
	<div id='box_adv_16' class="hidden-xs hidden-print"><div class='box_adv_16'></div></div>
<!-- Header -->
<div class="container">
	<div class='box_adv_16 visible-xs  hidden-print' style="margin:1px -15px 0 !important;"></div>
	<nav class="navbar navbar-default" id="navbar-top">

		<div class="navbar-header">
			<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
					</div>
		<div class="collapse navbar-collapse" id="navbar-top-collapse">
			<ul class="nav	navbar-nav">
				<!-- testate -->
								<li><a class="testate" href="//www.vivereurbino.it">Urbino</a></li>
								<li><a class="testate" href="//www.viverepesaro.it">Pesaro</a></li>
								<li><a class="testate" href="//www.viverefano.com">Fano</a></li>
								<li><a class="testate" href="//www.viveresenigallia.it">Senigallia</a></li>
								<li><a class="testate" href="//www.viverejesi.it">Jesi</a></li>
								<li><a class="testate" href="//www.viverefabriano.it">Fabriano</a></li>
								<li><a class="testate" href="//www.vivereancona.it">Ancona</a></li>
								<li><a class="testate" href="//www.vivereosimo.it">Osimo</a></li>
								<li><a class="testate" href="//www.viverecamerino.it">Camerino</a></li>
								<li><a class="testate" href="//www.viveremacerata.it">Macerata</a></li>
								<li><a class="testate" href="//www.vivererecanati.it">Recanati</a></li>
								<li><a class="testate" href="//www.viverecivitanova.it">Civitanova</a></li>
								<li><a class="testate" href="//www.viverefermo.it">Fermo</a></li>
								<li><a class="testate" href="//www.vivereascoli.it">Ascoli</a></li>
								<li><a class="testate" href="//www.viveresanbenedetto.it">San Benedetto</a></li>
								<li><a class="testate" href="//www.viveremarche.it">Marche</a></li>
								<li><a class="testate" href="//www.vivere.it">Italia</a></li>
								<li class="dropdown">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altri</a>
					<ul class="dropdown-menu">
												<li><a href="//www.VivereAosta.it">Aosta</a></li>
												<li><a href="//www.ViverePiemonte.com">Piemonte</a></li>
												<li><a href="//www.VivereLiguria.it">Liguria</a></li>
												<li><a href="//www.VivereLombardia.it">Lombardia</a></li>
												<li><a href="//www.VivereTrentinoAltoAdige.it">Trentino Alto Adige</a></li>
												<li><a href="//www.VivereVeneto.eu">Veneto</a></li>
												<li><a href="//www.VivereFriuliVeneziaGiulia.it">Friuli Venezia Giulia</a></li>
												<li><a href="//www.Vivereemiliaromagna.it">Emilia Romagna</a></li>
												<li><a href="//www.Viveretoscana.it">Toscana</a></li>
												<li><a href="//www.VivereUmbria.biz">Umbria</a></li>
												<li><a href="//www.VivereMarche.it">Marche</a></li>
												<li><a href="//www.VivereLazio.it">Lazio</a></li>
												<li><a href="//www.vivereabruzzo.it">Abruzzo</a></li>
												<li><a href="//www.viveremolise.it">Molise</a></li>
												<li><a href="//www.VivereCampania.it">Campania</a></li>
												<li><a href="//www.viverepuglia.it">Puglia</a></li>
												<li><a href="//www.VivereBasilicata.it">Basilicata</a></li>
												<li><a href="//www.viverecalabria.it">Calabria</a></li>
												<li><a href="//www.VivereSicilia.it">Sicilia</a></li>
												<li><a href="//www.VivereSardegna.it">Sardegna</a></li>
												<li><a href="//www.VivereTicino.com">Ticino</a></li>
											</ul>
				</li>
				<!-- /testate -->
			</ul>
			<form class="navbar-form navbar-right" role="search" method="get" action="/cerca">
				<div class="form-group">
				  <input type="text" name="q" class="form-control input-sm" placeholder="Cerca">
				  <!--<a href="http://www.anso.it/" target="_blank" class="logo-anso"><img src="//www.viveresenigallia.it/images/anso.gif"></a>-->
				</div>
			</form>
		</div>
	</nav>

	<!-- header 2 -->
	<nav class="navbar-stampa navbar-default" id="navbar-logo">
		<div class="row text-center" style="background:white; position:relative; margin-right:0;">
			<div class="col-sm-3 hidden-print" id="logo">
				<a href="/" title="Senigallia: Belvedere e Castelleone Covid-free: aumentano i casi a Senigallia e scendono nell&#039;entroterra">
					<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
						  alt="Vivere Marche il quotidiano della citta e del territorio "></a>
			</div>
			<div class="visible-print-block">
				<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
					  alt="Vivere Marche il quotidiano della citta e del territorio "><br><br>
			</div>
			<div class="box_adv_10 col-sm-9 text-right" id="banner-top"></div>
		</div>
	</nav>
	<!-- /header 2 -->
	
	<nav class="navbar navbar-default" id="navbar-2">
		<div class="navbar-header">
						<a href="/home/mobile-aside" class="btn btn-link pull-right visible-xs" style="margin-top:8px;">
				<span class="glyphicon glyphicon-triangle-left"></span><span class="glyphicon glyphicon-triangle-right"></span>
			</a>
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-2-collapse" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand hidden-sm hidden-md hidden-lg" href="#">Menu</a>
		</div>
		<nav class="collapse navbar-collapse" role="navigation" id="navbar-2-collapse">
			<ul class="nav	navbar-nav">
								<li ><a href="/tag/attualita">Attualit&agrave;</a></li>
								<li ><a href="/tag/cronaca">Cronaca</a></li>
								<li ><a href="/tag/cultura">Cultura</a></li>
								<li ><a href="/tag/economia">Economia</a></li>
								<li ><a href="/tag/lavoro">Lavoro</a></li>
								<li ><a href="/tag/politica">Politica</a></li>
								<li ><a href="/tag/spettacoli">Spettacoli</a></li>
								<li ><a href="/tag/sport">Sport</a></li>
								<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="/"> </a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>

								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">Notizie</a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
		 					<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																							<li><a href="/2021/5">maggio</a></li>
																							<li><a href="/2021/6">giugno</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
		
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>
				

				
								<li><a href="/annunci">Annunci</a></li>
				
				
								<li><a href="/coupon">Regali</a></li>
				
				
				
				
								
				


																																																												<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="#">Contatti</a>
					<ul class="dropdown-menu" role="menu">
						<li><a href="//vivere.biz/comunicatistampa">Comunicati stampa</a></li>
						<li><a href="//vivere.biz/apriunvivere">Affiliazioni</a></li>
						<li><a href="//vivere.biz/oblio">Diritto all'oblio</a></li>
					</ul>
				</li>
								
			</ul>
		</nav>
	</nav>
</div>
<div class="container" id="ev-content">
	<div class="row">
		<div class="col-sm-8 ev-maincol-sx">
			<article>
				


<!-- <EdIndex> -->
<header>
	<!-- approvazione articolo -->
		<!-- /approvazione articolo -->
	<h1 class="page-header">
		<!--
					<img src="https://www.vivere.news/images/layout/dot/dot_4.gif" alt="dot">
				-->
		Senigallia: Belvedere e Castelleone Covid-free: aumentano i casi a Senigallia e scendono nell&#039;entroterra	</h1>
	<div class="box_adv_19 "></div>
</header>

<div class="testo-articolo text-justify" >
	<img src="//www.viveremarche.it/upload/2021_05/664088_CfakepathCasiogni1000abitantipercomune31_ralf.jpg" alt="" class="pull-left media-default">
	
	<span class="label label-info"><i class="fa fa-clock-o"></i> 4' di lettura</span>
		<a href="#blocco_shorturl">31/05/2021</a>
	- Nel complesso nella nostra vallata il saldo è di quattro positivi in meno rispetto a sette giorni fa. 14 in meno nei comuni dell'entroterra e 10 in più a Senigallia.	<br><br>
	<div class="box_adv_18 text-center"></div>	<p>Una settimana fa avevamo un solo comune covid-free, Barbara, che per&ograve; ora &egrave; nella fascia 1-4 casi. Ma questa settimana sono diventati covid-free Belvedere Ostrense e Castelleone di Suasa.<br />
Praticamente tutti i comuni sono segnati con meno di 5 casi, soglia sotto la quale non viene indicato il numero esatto dei casi per motivi di privacy, ad eccezione di Senigallia, TrecastelliA Senigallia i casi scendono in maniera importante -33, oltre un terzo in meno. La discesa &egrave; pi&ugrave; lenta nell&#39;entroterra a causa di alcuni comuni in controtendenza come Trecastelli, Ostra e Serra de&#39; Conti. Senigallia e Trecastelli, oltre a Barbara, sono gli unici comuni con pi&ugrave; casi di sette giorni fa.</p>

<p>I casi ogni 1.000 abitanti sono pi&ugrave; alti della media a Barbara e Trecastelli, pi&ugrave; bassi ad Arvecia, Corinaldo e Montemarciano.</p>

<p><br />
<strong>Casi totali</strong></p>

<table border="1" cellpadding="1" cellspacing="1" style="width:350px;">
	<tbody>
		<tr>
			<td>Comuni</td>
			<td>31/5/21</td>
			<td>24/5/21</td>
			<td>17/5/21</td>
			<td>10/5/21</td>
			<td>3/5/21</td>
			<td>26/4/21</td>
			<td>19/4/21</td>
			<td>12/4/21</td>
			<td>5/4/21</td>
		</tr>
		<tr>
			<td>Senigallia</td>
			<td style="text-align: right;">61</td>
			<td style="text-align: right;">51</td>
			<td style="text-align: right;">84</td>
			<td style="text-align: right;">113</td>
			<td style="text-align: right;">111</td>
			<td style="text-align: right;">136</td>
			<td style="text-align: right;">157</td>
			<td style="text-align: right;">203</td>
			<td style="text-align: right;">262</td>
		</tr>
		<tr>
			<td>Trecastelli</td>
			<td style="text-align: right;">19</td>
			<td style="text-align: right;">18</td>
			<td style="text-align: right;">13</td>
			<td style="text-align: right;">21</td>
			<td style="text-align: right;">21</td>
			<td style="text-align: right;">16</td>
			<td style="text-align: right;">27</td>
			<td style="text-align: right;">36</td>
			<td style="text-align: right;">61</td>
		</tr>
		<tr>
			<td>Ostra</td>
			<td style="text-align: right;">7</td>
			<td style="text-align: right;">11</td>
			<td style="text-align: right;">15</td>
			<td style="text-align: right;">14</td>
			<td style="text-align: right;">13</td>
			<td style="text-align: right;">11</td>
			<td style="text-align: right;">15</td>
			<td style="text-align: right;">29</td>
			<td style="text-align: right;">47</td>
		</tr>
		<tr>
			<td>Serra de&#39; Conti</td>
			<td style="text-align: right;">6</td>
			<td style="text-align: right;">7</td>
			<td style="text-align: right;">7</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">8</td>
			<td style="text-align: right;">21</td>
			<td style="text-align: right;">35</td>
			<td style="text-align: right;">52</td>
		</tr>
		<tr>
			<td>Montemarciano</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">8</td>
			<td style="text-align: right;">12</td>
			<td style="text-align: right;">13</td>
			<td style="text-align: right;">12</td>
			<td style="text-align: right;">18</td>
			<td style="text-align: right;">32</td>
			<td style="text-align: right;">50</td>
			<td style="text-align: right;">68</td>
		</tr>
		<tr>
			<td>Arcevia</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">6</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">9</td>
			<td style="text-align: right;">22</td>
			<td style="text-align: right;">30</td>
			<td style="text-align: right;">38</td>
		</tr>
		<tr>
			<td>Corinaldo</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">9</td>
			<td style="text-align: right;">6</td>
			<td style="text-align: right;">10</td>
			<td style="text-align: right;">17</td>
			<td style="text-align: right;">20</td>
			<td style="text-align: right;">24</td>
			<td style="text-align: right;">33</td>
		</tr>
		<tr>
			<td>Ostra Vetere</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">5</td>
			<td style="text-align: right;">12</td>
			<td style="text-align: right;">19</td>
		</tr>
		<tr>
			<td>Barbara</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">0</td>
			<td style="text-align: right;">0</td>
			<td style="text-align: right;">0</td>
			<td style="text-align: right;">0</td>
			<td style="text-align: right;">0</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">11</td>
		</tr>
		<tr>
			<td>Castelleone</td>
			<td style="text-align: right;">0</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">6</td>
			<td style="text-align: right;">8</td>
			<td style="text-align: right;">5</td>
			<td style="text-align: right;">8</td>
		</tr>
		<tr>
			<td>Belvedere O.</td>
			<td style="text-align: right;">0</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">4*</td>
			<td style="text-align: right;">5</td>
			<td style="text-align: right;">12</td>
			<td style="text-align: right;">19</td>
		</tr>
		<tr>
			<td><strong>TOTALE</strong></td>
			<td style="text-align: right;"><strong>113</strong></td>
			<td style="text-align: right;"><strong>117</strong></td>
			<td style="text-align: right;"><strong>156</strong></td>
			<td style="text-align: right;"><strong>187</strong></td>
			<td style="text-align: right;"><strong>187</strong></td>
			<td style="text-align: right;"><strong>229</strong></td>
			<td style="text-align: right;"><strong>316</strong></td>
			<td style="text-align: right;"><strong>440</strong></td>
			<td style="text-align: right;"><strong>618</strong></td>
		</tr>
	</tbody>
</table>

<p>*Il dato riportato dalla Regione Marche &egrave; &quot;meno di 5&quot;.<br />
<br />
<strong>Casi ogni 1000 abitanti</strong></p>

<table border="1" cellpadding="1" cellspacing="1" style="width:350px;">
	<tbody>
		<tr>
			<td>Comuni</td>
			<td style="text-align: center;">31/5/21</td>
			<td style="text-align: center;">24/5/21</td>
			<td style="text-align: center;">17/5/21</td>
			<td style="text-align: center;">10/5/21</td>
			<td style="text-align: center;">3/5/21</td>
			<td style="text-align: center;">26/4/21</td>
			<td style="text-align: center;">19/4/21</td>
			<td style="text-align: center;">12/4/21</td>
			<td style="text-align: center;">5/4/21</td>
		</tr>
		<tr>
			<td>Barbara</td>
			<td style="text-align: center;">3,1</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">3.1</td>
			<td style="text-align: center;">3,1</td>
			<td style="text-align: center;">8,53</td>
		</tr>
		<tr>
			<td>Trecastelli</td>
			<td style="text-align: center;">2,53</td>
			<td style="text-align: center;">2,40</td>
			<td style="text-align: center;">1,73</td>
			<td style="text-align: center;">2,8</td>
			<td style="text-align: center;">2,8</td>
			<td style="text-align: center;">2,13</td>
			<td style="text-align: center;">5,11</td>
			<td style="text-align: center;">6,97</td>
			<td style="text-align: center;">8,83</td>
		</tr>
		<tr>
			<td>Serra de&#39; Conti</td>
			<td style="text-align: center;">1,62</td>
			<td style="text-align: center;">1,89</td>
			<td style="text-align: center;">1,89</td>
			<td style="text-align: center;">1,08</td>
			<td style="text-align: center;">1,08</td>
			<td style="text-align: center;">2,17</td>
			<td style="text-align: center;">5,68</td>
			<td style="text-align: center;">9,47</td>
			<td style="text-align: center;">14,07</td>
		</tr>
		<tr>
			<td>Senigallia</td>
			<td style="text-align: center;">1,38</td>
			<td style="text-align: center;">1,15</td>
			<td style="text-align: center;">1,90</td>
			<td style="text-align: center;">2,56</td>
			<td style="text-align: center;">2,51</td>
			<td style="text-align: center;">3,08</td>
			<td style="text-align: center;">5,03</td>
			<td style="text-align: center;">4,59</td>
			<td style="text-align: center;">5,93</td>
		</tr>
		<tr>
			<td><strong>MEDIA</strong></td>
			<td style="text-align: center;"><strong>1,27</strong></td>
			<td style="text-align: center;"><strong>1,31</strong></td>
			<td style="text-align: center;"><strong>1,75</strong></td>
			<td style="text-align: center;"><strong>2,1</strong></td>
			<td style="text-align: center;"><strong>2,1</strong></td>
			<td style="text-align: center;"><strong>2,57</strong></td>
			<td style="text-align: center;"><strong>3,55</strong></td>
			<td style="text-align: center;"><strong>4,94</strong></td>
			<td style="text-align: center;"><strong>6,93</strong></td>
		</tr>
		<tr>
			<td>Ostra Vetere</td>
			<td style="text-align: center;">1,25</td>
			<td style="text-align: center;">1,25</td>
			<td style="text-align: center;">1,25</td>
			<td style="text-align: center;">1,25</td>
			<td style="text-align: center;">1,25</td>
			<td style="text-align: center;">1,25</td>
			<td style="text-align: center;">1,56</td>
			<td style="text-align: center;">3,75</td>
			<td style="text-align: center;">5,93</td>
		</tr>
		<tr>
			<td>Ostra</td>
			<td style="text-align: center;">1,07</td>
			<td style="text-align: center;">1,69</td>
			<td style="text-align: center;">2,3</td>
			<td style="text-align: center;">2,15</td>
			<td style="text-align: center;">2</td>
			<td style="text-align: center;">1,69</td>
			<td style="text-align: center;">2,3</td>
			<td style="text-align: center;">4,45</td>
			<td style="text-align: center;">7,22</td>
		</tr>
		<tr>
			<td>Arcevia</td>
			<td style="text-align: center;">0,94</td>
			<td style="text-align: center;">1,39</td>
			<td style="text-align: center;">0,93</td>
			<td style="text-align: center;">0,93</td>
			<td style="text-align: center;">0,93</td>
			<td style="text-align: center;">2,09</td>
			<td style="text-align: center;">5,11</td>
			<td style="text-align: center;">6.97</td>
			<td style="text-align: center;">8,83</td>
		</tr>
		<tr>
			<td>Corinaldo</td>
			<td style="text-align: center;">0,82</td>
			<td style="text-align: center;">0,82</td>
			<td style="text-align: center;">1,85</td>
			<td style="text-align: center;">1,23</td>
			<td style="text-align: center;">2,05</td>
			<td style="text-align: center;">3,49</td>
			<td style="text-align: center;">4,11</td>
			<td style="text-align: center;">4,93</td>
			<td style="text-align: center;">6,79</td>
		</tr>
		<tr>
			<td>Montemarciano</td>
			<td style="text-align: center;">0,41</td>
			<td style="text-align: center;">0,81</td>
			<td style="text-align: center;">1,22</td>
			<td style="text-align: center;">1,25</td>
			<td style="text-align: center;">1,22</td>
			<td style="text-align: center;">1,83</td>
			<td style="text-align: center;">3,26</td>
			<td style="text-align: center;">5,09</td>
			<td style="text-align: center;">6,92</td>
		</tr>
		<tr>
			<td>Castelleone</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">2,51</td>
			<td style="text-align: center;">2,51</td>
			<td style="text-align: center;">2,51</td>
			<td style="text-align: center;">2,51</td>
			<td style="text-align: center;">3,77</td>
			<td style="text-align: center;">5,03</td>
			<td style="text-align: center;">3,14</td>
			<td style="text-align: center;">5,03</td>
		</tr>
		<tr>
			<td>Belvedere O.</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">1,86</td>
			<td style="text-align: center;">1,86</td>
			<td style="text-align: center;">1,86</td>
			<td style="text-align: center;">1,86</td>
			<td style="text-align: center;">1,86</td>
			<td style="text-align: center;">2,33</td>
			<td style="text-align: center;">5,59</td>
			<td style="text-align: center;">8,85</td>
		</tr>
	</tbody>
</table>

<p> </p>

<p><br />
&Egrave; attivo il servizio di notizie<strong> in tempo reale</strong> tramite <a href="http://www.viveresenigallia.it/2015/03/05/le-notizie-di-vivere-senigallia-anche-su-whatsapp/522950/">Whatasapp</a> e <a href="https://telegram.me/viveresenigallia">Telegram</a> di Vivere Senigallia.<br />
Per Whatsapp aggiungere il numero <strong>376.0317900</strong><strong> </strong>alla propria rubrica ed inviare allo stesso numero un messaggio.<br />
Per Telegram cercare il canale<strong> @viveresenigallia </strong>o cliccare su <a href="http://t.me/viveresenigallia">t.me/viveresenigallia</a>.</p></div>
<br>
<!-- </EdIndex> -->
<img src="/letture.jpg?ag=967785&g=4" width="1" height="1">
<footer>
	<div class="row">
		<div class="col-md-12">
			<div class="pull-right hidden-print">
									<a href="/account/login" class="btn btn-danger btn-xs ajax" title="Spingi su, questa funzione permette di visualizzare l'articolo più in alto in home page in modo che sia più evidente">
						Spingi su <span class="glyphicon glyphicon-arrow-up"></span></a>
					&nbsp;
					<span class="glyphicon glyphicon-eye-open" title="Da tenere d'occhio (avvertimi se ci sono nuovi commenti)" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					<span class="glyphicon glyphicon-comment" title="Da commentare" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					&nbsp;
												<br><br>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-567afcec13130b67" async="async"></script>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
			</div>
			<p>di <strong>Michele Pinto</strong><br />
<a href="https://vivere.me/michelepinto"><em>vivere.me/michelepinto</em></a></p>
		</div>
	</div>
</footer>
<br>
<!-- altri media -->


<div class="row">
	<div class="col-sm-12">
	<!--<img src="http://img.youtube.com/vi/A7e64buJh00/0.jpg">-->
					<div class="thumbnail ev-thumbnail" style="height: 170px;">
			<a href="/upload/2021_05/664089_Casiogni1000abitantipercomune31.pdf" target="_blank">
			<img src="/images/Adobe_Acrobat_Distiller_PDF.png" title="" alt="..." class="img-responsive"></a>
			<p class='text-center'>...</p>
		</div>
									<a href="/articolo/media/?id=967785&media=664090" class="thumbnail">
			<img src="//www.viveremarche.it/upload/2021_05/664090_Casiogni1000abitantipercomune31_std.jpg" title="" alt="..."></a>
		</a>
									<div class="thumbnail ev-thumbnail" style="height: 170px;">
			<a href="/upload/2021_05/664091_MalatinelleVallidelMisaedelNevola31.pdf" target="_blank">
			<img src="/images/Adobe_Acrobat_Distiller_PDF.png" title="" alt="..." class="img-responsive"></a>
			<p class='text-center'>...</p>
		</div>
									<a href="/articolo/media/?id=967785&media=664092" class="thumbnail">
			<img src="//www.viveremarche.it/upload/2021_05/664092_MalatinelleVallidelMisaedelNevola31_std.jpg" title="" alt="..."></a>
		</a>
									<div class="thumbnail ev-thumbnail" style="height: 170px;">
			<a href="/upload/2021_05/664093_Contagiogni1000abitanticomunepercomune31.pdf" target="_blank">
			<img src="/images/Adobe_Acrobat_Distiller_PDF.png" title="" alt="..." class="img-responsive"></a>
			<p class='text-center'>...</p>
		</div>
									<a href="/articolo/media/?id=967785&media=664094" class="thumbnail">
			<img src="//www.viveremarche.it/upload/2021_05/664094_Contagiogni1000abitanticomunepercomune31_std.jpg" title="" alt="..."></a>
		</a>
									<div class="thumbnail ev-thumbnail" style="height: 170px;">
			<a href="/upload/2021_05/664095_CasinellevallidelMisaedelNevola31.pdf" target="_blank">
			<img src="/images/Adobe_Acrobat_Distiller_PDF.png" title="" alt="..." class="img-responsive"></a>
			<p class='text-center'>...</p>
		</div>
									<a href="/articolo/media/?id=967785&media=664096" class="thumbnail">
			<img src="//www.viveremarche.it/upload/2021_05/664096_CasinellevallidelMisaedelNevola31_std.jpg" title="" alt="..."></a>
		</a>
									<div class="thumbnail ev-thumbnail" style="height: 170px;">
			<a href="/upload/2021_05/664097_Casipercomune31.pdf" target="_blank">
			<img src="/images/Adobe_Acrobat_Distiller_PDF.png" title="" alt="..." class="img-responsive"></a>
			<p class='text-center'>...</p>
		</div>
									<a href="/articolo/media/?id=967785&media=664098" class="thumbnail">
			<img src="//www.viveremarche.it/upload/2021_05/664098_Casipercomune31_std.jpg" title="" alt="..."></a>
		</a>
						</div>
</div>
<div class="row">
	<div class="col-sm-12 text-center hidden-print">
		<a href="/2021/06/01/senigallia-belvedere-e-castelleone-covid-free-aumentano-i-casi-a-senigallia-e-scendono-nellentroterra/967785/" class="btn btn-primary btn-lg">Torna all'articolo</a>
	</div>
</div>
<br><br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>
<br>
<!-- Ti potrebbero interessare anche: -->
<div class="row">
	<div class="col-md-12 hidden-print">
				<div class="box_adv_12"></div>
			</div>
</div>
<br>

<!-- eDintorni -->
<!-- /eDintorni -->


<a name="blocco_shorturl"></a>
<br>
<div class="panel panel-default" id="blocco_shorturl">
	<div class="panel-heading">
		<div class="row">
			<div class="col-md-12">
				<p>
					Questo &egrave; un articolo pubblicato il 31-05-2021 alle 16:33 sul giornale del 					<a href="/2021-06-01">01 giugno 2021</a> - 
					<a href="#" title="Dettaglio letture" data-ajaxload="/ajax/dettaglio-letture/?id=967785">95 letture</a>
				</p>
				
				<p>
					In questo articolo si parla di <a href="/tag/attualit%C3%A0">attualit&agrave;</a>, <a href="/tag/michele+pinto">michele pinto</a>, <a href="/tag/articolo">articolo</a>									</p>

				
							</div>
		</div>
	</div>
</div>
<br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>

	<h2 class="page-header">Commenti</h2>
	<div id="disqus_thread"></div>
	<script>
	var disqus_config = function () {
	this.page.url = "https://vivere.me/";
	this.page.identifier = "2100034323";
	};
	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = '//viveresenigallia.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		
	<br><br>
	<div class="row">
		<div class="col-md-12">
			<div class="box_adv_11 text-center"></div>
		</div>
	</div>
	<br>
	
<section>
	<div class="row">
		<div class="col-md-12 hidden-print">
				<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_4.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=967345" 
								   rel="nofollow">Pesaro: Tragedia a Sassocorvaro, 67enne muore travolto dal trattore</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=967899" 
								   rel="nofollow">Vax Days per i maturandi: dal 3 al 6 giugno vaccinazioni senza prenotazioni in vista degli esami di maturit&agrave;</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=968000" 
								   rel="nofollow">Il Caterraduno diventa itinerante e sbarca anche a Pesaro e Cervia, l&#039;annuncio in diretta da Radio 2</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=967913" 
								   rel="nofollow">Covid: dal 1&deg; giugno caff&egrave; al bancone del bar e cene al ristorante anche al chiuso</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=967658" 
								   rel="nofollow">Fano: Addio a Don Piergiorgio Giorgini: gioved&igrave; i funerali</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=967721"  rel="nofollow">Centro vaccianale &quot;solidale&quot; con i medici di famiglia: &quot;Ecco come vacciniamo gli scettici, i senza tetto e quelli in difficolt&agrave;&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=967415"  rel="nofollow">Pesaro: Cucina in fiamme, anziana si ustiona le mani</a></li><li><a href="index.php?page=articolo&articolo_id=967735"  rel="nofollow">Coronavirus Marche: continuano a calare tutti i parametri e i vaccini inoculati sono sempre di pi&ugrave;</a></li><li><a href="index.php?page=articolo&articolo_id=967602"  rel="nofollow">Covid 19: sono 50 i nuovi positivi, 20 in provincia di Ancona</a></li><li><a href="index.php?page=articolo&articolo_id=967702"  rel="nofollow">Civitanova: Spunta il piano per un&#039;antenna a San Savino, Legambiente alza la voce: &quot;Un confronto per trovare un&#039;alternativa&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=967746"  rel="nofollow">Dissesto idrogeologico, dal Ministero 10 milioni alle Marche. Gi&agrave; trasmesso dalla Regione un elenco di 11 interventi</a></li><li><a href="index.php?page=articolo&articolo_id=967828"  rel="nofollow">Invalidit&agrave; da Covid-19, la Conferenza Nazionale accoglie la pdl del presidente Latini</a></li><li><a href="index.php?page=articolo&articolo_id=967841"  rel="nofollow">Darco Pellos, il nuovo Prefetto della provincia di Ancona: &ldquo;Io marchigiano, orgoglioso di questa nomina&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=967794"  rel="nofollow">Patrimonio Culturale Immateriale, si va verso la stipula di un&#039;intesa con l&#039;Istituto Centrale</a></li><li><a href="index.php?page=articolo&articolo_id=967830"  rel="nofollow">La Regione Marche si conferma Centro Europe Direct anche per il periodo 2021-2025</a></li><li><a href="index.php?page=articolo&articolo_id=967772"  rel="nofollow">Mondolfo: Punto vaccinale a Marotta, l&rsquo;assessore Baldelli in visita: &ldquo;Garantito il diritto alla salute e alla vaccinazione anche nei piccoli comuni&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=967993"  rel="nofollow">Pesaro: Il Consiglio approva la riacquisizione di una parte del vecchio palas</a></li><li><a href="index.php?page=articolo&articolo_id=967729"  rel="nofollow">Il Comandante Lazzarini candidato come referente regionale per le associazioni di Protezione Civile marchigiane</a></li><li><a href="index.php?page=articolo&articolo_id=967785" style="font-weight:bold;" rel="nofollow">Senigallia: Belvedere e Castelleone Covid-free: aumentano i casi a Senigallia e scendono nell&#039;entroterra</a></li><li><a href="index.php?page=articolo&articolo_id=967971"  rel="nofollow">Elica, il presidente Acquaroli incontra le organizzazioni sindacali: &ldquo;Tuteliamo il territorio. Non possiamo difendere ci&ograve; che abbandona le Marche&rdquo;</a></li></div>
							</ul>
		</div>
	</div>
		<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_14.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=967669" 
								   rel="nofollow">Palermo: spari in strada alla Vucciria, ucciso un 26enne</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=967389" 
								   rel="nofollow">Riuscita la vendita del patrimonio immobiliare diretto dell&#039;ENPAM, l&#039;ente previdenziale di medici e odontoiatri, tra Roma e Milano</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=967367" 
								   rel="nofollow">L&#039;Associazione Stampa Romana appoggia la protesta dei CdR delle reti RAI per il caos nei palinsesti in vista dell&#039;estate</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=967416" 
								   rel="nofollow">METEO: le previsioni per luned&igrave; 31 maggio</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=967663" 
								   rel="nofollow">Ex Ilva, processo per disastro ambientale: condanne pesanti per i fratelli Riva</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=967513"  rel="nofollow">Viceministro Todde: &quot; Tavoli di crisi al Mise scendono da 97 a 89&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=967534"  rel="nofollow">Tivoli, Teatro delle acque: Villa d&#039;Este festeggia 20 anni di Unesco</a></li><li><a href="index.php?page=articolo&articolo_id=967802"  rel="nofollow">Scoperta nei fondali dello Stretto di Messina la faglia che provoc&ograve; il terremoto del 1908</a></li><li><a href="index.php?page=articolo&articolo_id=967925"  rel="nofollow">Covid: dal 1&deg; giugno caff&egrave; al bancone del bar e cene al ristorante anche al chiuso</a></li></div>
							</ul>
		</div>
	</div>
			</div>
	</div>
</section>
		
<div class="qrcode hidden visible-print-block"><img src="https://www.viveremarche.it/upload/qrcode/giornale_4/967785.png" alt="qrcode"></div>
	

<script>
$(document).ready(function(){
	$('*[data-ajaxload]').click(function(evt){
		evt.preventDefault();
		var e=$(this);
		//e.off('click');
		$.get(e.data('ajaxload'),function(d) {
			e.popover({content: d,html:true,placement:'top'}).popover('show');
		});
	}).mouseleave(function() {
		//$(this).popover('hide');
	});

	$('[data-toggle="tooltip"]').tooltip();

	$('#shorturl_copy').on("click", function(){
		$('[data-toggle="tooltip"]').tooltip();
		copy("#shorturl_copy");
		$(this).tooltip()
			.attr('data-original-title', 'Copiato')
          	.tooltip('fixTitle')
          	.tooltip('show');
	});
});

function copy(element_id){
	var $temp = $('<input>');
    $("body").append($temp);
    $temp.val($(element_id).text()).select();
    document.execCommand("copy");
	$temp.remove();
}
</script>
			</article>
		</div>
		<div class="col-sm-4 ev-maincol-dx hidden-xs hidden-print">
			<aside>
				<br>

<!-- ultimora - il giornale di domani -->
<!-- /ultimora - il giornale di domani -->


	<div class="box_adv_15"></div><br>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div class='panel-heading'>
				<a href='/2021-06-02'><h4 class='panel-title'>IL GIORNALE DI DOMANI</h4></a>
			</div><div id='news-container'><ul class='list-unstyled'><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2021_05/664447_Cfakepath21_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/2021/06/02/fessura-la-pmi-innovativa-delle-sneakers-in-raccolta-su-mamacrowd/967818" rel="nofollow">FESSURA: la PMI innovativa delle sneakers in raccolta su Mamacrowd</a></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><img src="/images-viverebiz-static/layout/layout_2/logo_14.png"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2021_05/664525_Cfakepathindex_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/967925" rel="nofollow">Covid: dal 1&deg; giugno caff&egrave; al bancone del bar e cene al ristorante anche al chiuso</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2021_05/664482_20210529_1397_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/967868" rel="nofollow">Quartararo in pole nel Gp d&rsquo;Italia davanti a Bagnaia</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2021_05/664477_20210529_1581_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/967860" rel="nofollow">Caruso vince la 20^ tappa al Giro, Bernal resta in rosa</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2021_05/664474_20210529_0475_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/967846" rel="nofollow">Confindustria, Italia comincia lungo sentiero risalita post Covid</a></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<iframe src="https://giornalisti.vivere.srl/no-deum/0000/audi46/index.html" frameborder=0 width=300 height=250 scrolling=no"></iframe>

		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<a href="https://skoda.gabellini.it/modelli/enyaq-iv"><img src="https://giornalisti.vivere.srl/images/banners_x_cliente/1350/1622121390_skoda_13.gif" border="0"></a>
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<!-- ########### Ad Script for viveremarche.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1933");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_1scroll_300x250 ################ -->
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">ARTICOLI PI&Ugrave; LETTI</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><b>I 3 Articoli pi&ugrave; letti della settimana</b><ul><li><a href="index.php?page=articolo&articolo_id=966747">Terremoto, scossa di magnitudo 3.3 davanti alla costa anconetana</a> - (6193 Letture)</li><li><a href="index.php?page=articolo&articolo_id=963931">Macerata: Dramma a Piediripa: donna di 38 anni si spara in casa</a> - (5910 Letture)</li><li><a href="index.php?page=articolo&articolo_id=963821">Pesaro: Lupo attacca cagnolino a Mombaroccio, Coldiretti Pesaro Urbino: incursioni sempre più frequenti</a> - (5709 Letture)</li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="padding: 10px 5px;"><div class="text-center"><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank"><img src="https://www.viveresenigallia.it/upload/2018_09/459749_Moschiniweb.jpg" alt="..."></a></div><div class="text-center">Agenzia Funebre Moschini S.R.L.<br>Via Armellini 10<br>60019 Senigallia AN<br>Tel: 071 65580 - 337 630693<br>335 8151161 - 335 6377924<br><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank">https://www.onoranzefunebrimoschinisrl.com</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranze-funebrinaof.com/" target="_blank"><img src="https://www.vivere.news/upload/2014_10/252931_naof2_std.jpg" alt="..."></a></div><div class="text-center">Onoranze Funebri NAOF di Biondi<br>Via Chiaravallese, 8<br>60027 Osimo AN<br>Biondi Enrico 340.4790418<br>Biondi Marco 339.4371398<br><a href="http://www.onoranze-funebrinaof.com/" target="_blank">http://www.onoranze-funebrinaof.com/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.servizifunebrialanuova.it/" target="_blank"><img src="https://www.vivere.news/upload/2019_10/528901_Alanuova.jpg" alt="..."></a></div><div class="text-center">AlaNuova Onoranze Funebri<br><a href="https://www.servizifunebrialanuova.it/" target="_blank">https://www.servizifunebrialanuova.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranzefunebripieroni.it/" target="_blank"><img src="https://www.vivere.news/upload/2018_06/443851_pieroni_std.jpg" alt="..."></a></div><div class="text-center">Pieroni Onoranze Funebri<br>Via Marconi, 112<br>60015 Falconara Marittima AN<br>071.910012<br>Marcello 335.7781139<br>Simone 335.7799120<br><a href="http://www.onoranzefunebripieroni.it/" target="_blank">http://www.onoranzefunebripieroni.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.ofr.it/" target="_blank"><img src="https://www.vivere.news/upload/2020_04/558449_ofronoranzefunebri_std.jpg" alt="..."></a></div><div class="text-center">OFR Onoranze Funebri Riunite<br>Guescini Belacchi<br>Via Metauro, 74 - FANO<br>0721.803.804<br>Eredi Mei<br>Via Ponte Metauro, 47<br>Calcinelli (PU)<br>0721.895.562<br><a href="https://www.ofr.it/" target="_blank">https://www.ofr.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.cristianlanzi.it/" target="_blank"><img src="https://www.vivere.news/upload/2020_05/564927_lanzi_std.jpg" alt="..."></a></div><div class="text-center">Cristian Lanzi Funeral Service<br>Via C. Colombo n. 311<br>Quartiere FONTESPINA<br>62012 Civitanova Marche (MC)<br>0733.1872161<br>338.3860828<br><a href="https://www.cristianlanzi.it/" target="_blank">https://www.cristianlanzi.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://onoranzefunebribelardinelli.it/" target="_blank"><img src="https://www.vivere.news/upload/2020_07/578829_Belardinelli_std.jpg" alt="..."></a></div><div class="text-center">Belardinelli Onoranze Funebri dal 1950<br>Via Bruno Buozzi 27<br>60041 Sassoferrato (AN)<br>0732 96868<br>348 5140025<br><a href="https://onoranzefunebribelardinelli.it/" target="_blank">https://onoranzefunebribelardinelli.it/</a><br></div></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">VIVERE ITALIA</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><ul style="list-style:none; margin: 0; padding:0; line-height:1.5em;"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2021_05/664525_Cfakepathindex_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2021/06/01/covid-dal-1-giugno-caff-al-bancone-del-bar-e-cene-al-ristorante-anche-al-chiuso/967925" rel="nofollow">Covid: dal 1&deg; giugno caff&egrave; al bancone del bar e cene al ristorante anche al chiuso</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2021_05/664482_20210529_1397_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2021/05/29/quartararo-in-pole-nel-gp-ditalia-davanti-a-bagnaia/967868" rel="nofollow">Quartararo in pole nel Gp d&rsquo;Italia davanti a Bagnaia</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2021_05/664477_20210529_1581_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2021/05/29/caruso-vince-la-20-tappa-al-giro-bernal-resta-in-rosa/967860" rel="nofollow">Caruso vince la 20^ tappa al Giro, Bernal resta in rosa</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2021_05/664474_20210529_0475_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2021/05/29/confindustria-italia-comincia-lungo-sentiero-risalita-post-covid/967846" rel="nofollow">Confindustria, Italia comincia lungo sentiero risalita post Covid</a></li></ul><div class="clr"></div></div>		</div>
	</div>
	<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"></div>
			</aside>
		</div>
	</div>
	<br><br>
	<div id='box_adv_17'><div class='box_adv_17'></div></div>
</div>
<!-- Footer -->
<footer class="ev-footer" role="contentinfo">
	<div class="container text-center small">
		Vivere Marche, testata edita da <a href="http://www.edizionivivere.it"> Vivere SRL</a>.Redattore capo <b>Giulia Mancinelli</b>, direttore responsabile <b>Michele Pinto</b>.Registrazione presso il tribunale di Ancona n° 9 del 30 Agosto 2017. Iscrizione ROC 30223. Redazione: Via Mamiani 22/24, 60019 Senigallia AN Tel. 071.7922415.<br> Webmaster: <a href="http://posanza.com">Roberto Posanzini</a>.<br>RSS: <a href="http://feeds.feedburner.com/viveremarche">http://feeds.feedburner.com/viverelemarche</a>. <a href="http://www.edizionivivere.it/privacy.html">Informativa sulla Privacy</a>.<br>Pubblicità: 071.7921452<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=301712&screenLayer=1&mode=NONE&home=http://www.edizionivivere.it"></script>				<div id="microtime">
			<a href="/account/login">Accedi</a> | 			Pagina generata in 0.06 secondi
		</div>
	</div>
</footer>

<!-- Banner Footer Slide Up -->
<!-- / Banner Footer Slide Up -->

<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/cookie-bar/cookiebar-latest.min.js?forceLang=it&theme=flying&tracking=1&thirdparty=1&always=1&noGeoIp=1&scrolling=1&showNoConsent=1&showPolicyLink=1&remember=365&privacyPage=https%3A%2F%2Fwww.vivere.srl%2F2015%2F06%2F09%2Fcookie-policy-edizioni-vivere-srl%2F539797%2F"></script>
<!--script type="text/javascript" charset="UTF-8" src="/js/cookie.php"></script-->
<script src="/js/ie10-viewport-bug-workaround.js"></script>
<script src="/js/eldarion-ajax.min.js"></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/js/bootstrap-datepicker.min.js'></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/locales/bootstrap-datepicker.it.min.js'></script>
<script src="/js/jquery.vticker.js"></script>
<script src="/js/bootstrap-submenu.min.js" defer></script>
<!--script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script-->
<script type="text/javascript">
$(document).ready(function(){
	
	$('[data-toggle="offcanvas"]').click(function () {
		$('.row-offcanvas').toggleClass('active');
	});

	setInterval(function(){$.post("/ajax/keep_session_alive/");},300000); //refreshes 5 minuti = 300000
	
	//banner footer
	$('.dropdown-submenu > a').submenupicker();
	
	//titoli odierni
	$('.toggle_container1').hide();
	$('a.trigger1').click(function(){
		$(this).toggleClass('active').next().slideToggle('fast');
		$(this).hide();
		return false;
	});
	/*
	 * box_adv
	 * qundo stringo alcuni banner scompaiono
	 */
	function getADV(w){
		var param = 'w='+w;
		for (var i in itemPerZona){
			param += '&z'+i+'='+itemPerZona[i];
		}
		var abbonato = document.cookie.match(/^(.*;)?\s*vivereabbonati\s*=\s*[^;]+(.*)?$/);
		//alert(abbonato);
		if(abbonato){
			param += '&abbonato='+1;
		}
		var d = new Date();
		param += '&_' + d.getTime();
		//console.log(param);
		$.getJSON( "/ajax/adv/?"+param, function( data ) {
//			$('.box_adv_10').html('');
			//console.log($('.box_adv_11').html().length);
			for (var i in itemPerZona){
				//reset
				$('.box_adv_'+i).each(function(i){$(this).html('');});
				//inject
				if(itemPerZona[i] > 0){
					$.each( data['z'+i], function( key, val ) {
						$('.box_adv_'+i).each(function(i){
							//if(i == 11) console.log($(this).html());
							if($(this).html().length === 0){
								$(this).html(val);
								return false;
							}
						});	
					});
				}
			}
		});
	}
	//var EvWidth = 'md';
	var EvWidth = 'md';
	if($(window).width() < 768){
		EvWidth = 'xs';
	}
	$(window).resize(function() {
		if(EvWidth == 'xs' && $(window).width() >= 760){
			EvWidth = 'md';
			getADV(EvWidth);
		} else if(EvWidth == 'md' && $(window).width() < 760){
			EvWidth = 'xs';
			getADV(EvWidth);
		}
	});
	//reset
	//$('.box_adv_10').html('');
	//$('.box_adv_10').each(function(i){$(this).html('');});
	//$('.box_adv_11').each(function(i){$(this).html('');});
	//init
	var itemPerZona = {
			10 : $('.box_adv_10').length,
			11 : $('.box_adv_11').length,
			12 : $('.box_adv_12').length,
			13 : $('.box_adv_13').length,
			14 : $('.box_adv_14').length,
			15 : $('.box_adv_15').length,
			16 : $('.box_adv_16').length,
			17 : $('.box_adv_17').length,
			18 : $('.box_adv_18').length,
			19 : $('.box_adv_19').length,
			20 : $('.box_adv_20').length
	}
	//console.log(itemPerZona);
	getADV(EvWidth);
	//for (var key in itemPerZona){console.log(itemPerZona[key]);}
	//$('*[class^="box_adv_"]').each(function(k,v){console.log(v);});
});
</script>
</body>
</html>