<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Fano: Teatro Romano, il &#039;Tempio della Fortuna&#039; c&#039;&egrave; [FOTO e VIDEO]: la conferma dagli scavi. Forse il cantiere visitabile in estate</title>
		<link href="/library/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/css/bootstrap-submenu.min.css" rel="stylesheet">
	<link href="/css/custom.css?29" rel="stylesheet">
	<link href="/css/custom.php?id=4&gid=4&col=52BFE0&bg=2D648B" rel="stylesheet" media="screen">
	<link rel="stylesheet" type="text/css" media="print" href="/css/print.css?1">
	<link href="/library/bootstrap-datepicker/css/bootstrap-datepicker3.min.css" rel="stylesheet" type="text/css" />
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
		
	<meta name="description" content="&ldquo;Abbiamo avuto la conferma della pianta del supposto Tempio della Fortuna, i cui resti, imponenti, si conservano sotto l&rsquo;attiguo complesso di Sant&rsquo;Agostino: questa prima indagine archeologica ha fatto emergere importanti elementi di conoscenza su quello che potrebbe essere il Tempio eponimo della citt&agrave; di Fanum Fortunae e sulla sua connessione con l&rsquo;edificio del Teatro romano. Questo intervento &egrave; inoltre particolarmente importante per la conoscenza dell&rsquo;edificio teatrale, ma &egrave; anche determinante per il percorso di progettazione e rifunzionalizzazione dell&rsquo;intera area a destinazione museale&rdquo;. Lo annunciano il Soprintendente della Soprintendenza Archeologia Belle Arti e Paesaggio delle Marche, dott.ssa Marta Mazza e le Funzionarie dott.ssa Maria Raffaella Ciuccarelli e arch. Simona Guida, in merito alla campagna di indagine archeologica recentemente condotta nell&rsquo;area dell&rsquo;ex Filanda Bosone, dove insistono appunto i resti del Teatro di epoca romana.">
			<meta name="EdImage" content="https://www.viveremarche.it/upload/2021_04/654333_Cfakepath1768698245066245170148733141799792372902239n_ralf.jpg">
	<meta name="EdDateTime" content="2021-04-27 22:20:30">
	<link rel="image_src" href="https://www.viveremarche.it/upload/2021_04/654333_Cfakepath1768698245066245170148733141799792372902239n.jpg" />
	<meta property="og:image" content="https://www.viveremarche.it/upload/2021_04/654333_Cfakepath1768698245066245170148733141799792372902239n.jpg" />

	<link rel="shortcut icon" href="/images/favicon/favicon_4.ico" />

		<!--script src="/js/jquery-1.11.1.min.js"></script-->
	<script src="/js/jquery-3.4.1.min.js"></script>
	<script src="/library/bootstrap/js/bootstrap.min.js"></script>
	<script src="/js/intercooler-1.2.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet"> 
	<!--link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"-->
	<link rel="stylesheet" href="/assets/font-awesome-4.7.0/css/font-awesome.min.css">

	<script src="/js/picturefill.min.js"></script>
	<script src="/js/jquery.unveil.js"></script>
	<script>
				if (location.protocol != 'https:'){location.href = 'https:' + window.location.href.substring(window.location.protocol.length);}
				$(document).ready(function() {
			$("img").unveil(300);
		});
	</script>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-186535-4', 'auto');
  ga('send', 'pageview');

</script>

<!-- ########### Ad Script for viveremarche.it_RichMedia1 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1936");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_RichMedia1 ################ -->

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-viveremarcheit&NODW=yes&P=4" async="async"></script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'viveremarche.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8x457ARbZ1Rkq', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




<!-- Yobee -->
<script async src='https://hb.yobee.it/public/assets/yobee.prebid.js'></script>
<script data-cfasync='false'> var w = window;  w._onetag = w._onetag || {}; (function(o,n,e,t,a,g) { o.cmd = o.cmd || [], o.pub = o.pub || [], o.pub.push('2ae3e2a6873808'), g = n.createElement('script'), g.async = true, g.src = '//onetag-sys.com/main.js', !o.loaded && n.head.appendChild(g), o.loaded = true })(w._onetag, document);</script>
<!-- Yobee -->

<!-- Vertis Media -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/h.js"></script>
<script async src="https://cdn.vertismedia.co.uk/tags/viveremarche_it/pbh.js"></script>	
</head>
<body >
	<div id="fb-root"></div>
	<div id='box_adv_16' class="hidden-xs hidden-print"><div class='box_adv_16'></div></div>
<!-- Header -->
<div class="container">
	<div class='box_adv_16 visible-xs  hidden-print' style="margin:1px -15px 0 !important;"></div>
	<nav class="navbar navbar-default" id="navbar-top">

		<div class="navbar-header">
			<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
					</div>
		<div class="collapse navbar-collapse" id="navbar-top-collapse">
			<ul class="nav	navbar-nav">
				<!-- testate -->
								<li><a class="testate" href="//www.vivereurbino.it">Urbino</a></li>
								<li><a class="testate" href="//www.viverepesaro.it">Pesaro</a></li>
								<li><a class="testate" href="//www.viverefano.com">Fano</a></li>
								<li><a class="testate" href="//www.viveresenigallia.it">Senigallia</a></li>
								<li><a class="testate" href="//www.viverejesi.it">Jesi</a></li>
								<li><a class="testate" href="//www.viverefabriano.it">Fabriano</a></li>
								<li><a class="testate" href="//www.vivereancona.it">Ancona</a></li>
								<li><a class="testate" href="//www.vivereosimo.it">Osimo</a></li>
								<li><a class="testate" href="//www.viverecamerino.it">Camerino</a></li>
								<li><a class="testate" href="//www.viveremacerata.it">Macerata</a></li>
								<li><a class="testate" href="//www.vivererecanati.it">Recanati</a></li>
								<li><a class="testate" href="//www.viverecivitanova.it">Civitanova</a></li>
								<li><a class="testate" href="//www.viverefermo.it">Fermo</a></li>
								<li><a class="testate" href="//www.vivereascoli.it">Ascoli</a></li>
								<li><a class="testate" href="//www.viveresanbenedetto.it">San Benedetto</a></li>
								<li><a class="testate" href="//www.viveremarche.it">Marche</a></li>
								<li><a class="testate" href="//www.vivere.it">Italia</a></li>
								<li class="dropdown">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altri</a>
					<ul class="dropdown-menu">
												<li><a href="//www.VivereAosta.it">Aosta</a></li>
												<li><a href="//www.ViverePiemonte.com">Piemonte</a></li>
												<li><a href="//www.VivereLiguria.it">Liguria</a></li>
												<li><a href="//www.VivereLombardia.it">Lombardia</a></li>
												<li><a href="//www.VivereTrentinoAltoAdige.it">Trentino Alto Adige</a></li>
												<li><a href="//www.VivereVeneto.eu">Veneto</a></li>
												<li><a href="//www.VivereFriuliVeneziaGiulia.it">Friuli Venezia Giulia</a></li>
												<li><a href="//www.Vivereemiliaromagna.it">Emilia Romagna</a></li>
												<li><a href="//www.Viveretoscana.it">Toscana</a></li>
												<li><a href="//www.VivereUmbria.biz">Umbria</a></li>
												<li><a href="//www.VivereMarche.it">Marche</a></li>
												<li><a href="//www.VivereLazio.it">Lazio</a></li>
												<li><a href="//www.vivereabruzzo.it">Abruzzo</a></li>
												<li><a href="//www.viveremolise.it">Molise</a></li>
												<li><a href="//www.VivereCampania.it">Campania</a></li>
												<li><a href="//www.viverepuglia.it">Puglia</a></li>
												<li><a href="//www.VivereBasilicata.it">Basilicata</a></li>
												<li><a href="//www.viverecalabria.it">Calabria</a></li>
												<li><a href="//www.VivereSicilia.it">Sicilia</a></li>
												<li><a href="//www.VivereSardegna.it">Sardegna</a></li>
												<li><a href="//www.VivereTicino.com">Ticino</a></li>
											</ul>
				</li>
				<!-- /testate -->
			</ul>
			<form class="navbar-form navbar-right" role="search" method="get" action="/cerca">
				<div class="form-group">
				  <input type="text" name="q" class="form-control input-sm" placeholder="Cerca">
				  <!--<a href="http://www.anso.it/" target="_blank" class="logo-anso"><img src="//www.viveresenigallia.it/images/anso.gif"></a>-->
				</div>
			</form>
		</div>
	</nav>

	<!-- header 2 -->
	<nav class="navbar-stampa navbar-default" id="navbar-logo">
		<div class="row text-center" style="background:white; position:relative; margin-right:0;">
			<div class="col-sm-3 hidden-print" id="logo">
				<a href="/" title="Fano: Teatro Romano, il &#039;Tempio della Fortuna&#039; c&#039;&egrave; [FOTO e VIDEO]: la conferma dagli scavi. Forse il cantiere visitabile in estate">
					<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
						  alt="Vivere Marche il quotidiano della citta e del territorio "></a>
			</div>
			<div class="visible-print-block">
				<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
					  alt="Vivere Marche il quotidiano della citta e del territorio "><br><br>
			</div>
			<div class="box_adv_10 col-sm-9 text-right" id="banner-top"></div>
		</div>
	</nav>
	<!-- /header 2 -->
	
	<nav class="navbar navbar-default" id="navbar-2">
		<div class="navbar-header">
						<a href="/home/mobile-aside" class="btn btn-link pull-right visible-xs" style="margin-top:8px;">
				<span class="glyphicon glyphicon-triangle-left"></span><span class="glyphicon glyphicon-triangle-right"></span>
			</a>
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-2-collapse" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand hidden-sm hidden-md hidden-lg" href="#">Menu</a>
		</div>
		<nav class="collapse navbar-collapse" role="navigation" id="navbar-2-collapse">
			<ul class="nav	navbar-nav">
								<li ><a href="/tag/attualita">Attualit&agrave;</a></li>
								<li ><a href="/tag/cronaca">Cronaca</a></li>
								<li ><a href="/tag/cultura">Cultura</a></li>
								<li ><a href="/tag/economia">Economia</a></li>
								<li ><a href="/tag/lavoro">Lavoro</a></li>
								<li ><a href="/tag/politica">Politica</a></li>
								<li ><a href="/tag/spettacoli">Spettacoli</a></li>
								<li ><a href="/tag/sport">Sport</a></li>
								<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="/"> </a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>

								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">Notizie</a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
		 					<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2021</a>
										<ul class="dropdown-menu">
																							<li><a href="/2021/1">gennaio</a></li>
																							<li><a href="/2021/2">febbraio</a></li>
																							<li><a href="/2021/3">marzo</a></li>
																							<li><a href="/2021/4">aprile</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2020</a>
										<ul class="dropdown-menu">
																							<li><a href="/2020/1">gennaio</a></li>
																							<li><a href="/2020/2">febbraio</a></li>
																							<li><a href="/2020/3">marzo</a></li>
																							<li><a href="/2020/4">aprile</a></li>
																							<li><a href="/2020/5">maggio</a></li>
																							<li><a href="/2020/6">giugno</a></li>
																							<li><a href="/2020/7">luglio</a></li>
																							<li><a href="/2020/8">agosto</a></li>
																							<li><a href="/2020/9">settembre</a></li>
																							<li><a href="/2020/10">ottobre</a></li>
																							<li><a href="/2020/11">novembre</a></li>
																							<li><a href="/2020/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																							<li><a href="/2019/10">ottobre</a></li>
																							<li><a href="/2019/11">novembre</a></li>
																							<li><a href="/2019/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
		
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/comunicarte">ComunicArte</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/QuickPoll-Marche">QuickPoll Marche</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>
				

				
				
								<li><a href="/annunci">Annunci</a></li>
				
								
								<li><a href="/cinema">Cinema</a></li>
				
				
								<li><a href="/coupon">Regali</a></li>
				
				
								<li><a href="/meteo">Meteo</a></li>
				
				
								
								


																																																												<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="#">Contatti</a>
					<ul class="dropdown-menu" role="menu">
						<li><a href="//vivere.biz/comunicatistampa">Comunicati stampa</a></li>
						<li><a href="//vivere.biz/apriunvivere">Affiliazioni</a></li>
						<li><a href="//vivere.biz/oblio">Diritto all'oblio</a></li>
					</ul>
				</li>
								
			</ul>
		</nav>
	</nav>
</div>
<div class="container" id="ev-content">
	<div class="row">
		<div class="col-sm-8 ev-maincol-sx">
			<article>
				


<!-- <EdIndex> -->
<header>
	<!-- approvazione articolo -->
		<!-- /approvazione articolo -->
	<h1 class="page-header">
		<!--
					<img src="https://www.vivere.news/images/layout/dot/dot_4.gif" alt="dot">
				-->
		Fano: Teatro Romano, il &#039;Tempio della Fortuna&#039; c&#039;&egrave; [FOTO e VIDEO]: la conferma dagli scavi. Forse il cantiere visitabile in estate	</h1>
	<div class="box_adv_19 "></div>
</header>

<div class="testo-articolo text-justify" >
	<img src="//www.viveremarche.it/upload/2021_04/654333_Cfakepath1768698245066245170148733141799792372902239n_ralf.jpg" alt="" class="pull-left media-default">
	
	<span class="label label-info"><i class="fa fa-clock-o"></i> 5' di lettura</span>
		<a href="#blocco_shorturl">27/04/2021</a>
	- “Abbiamo avuto la conferma della pianta del supposto Tempio della Fortuna, i cui resti, imponenti, si conservano sotto l’attiguo complesso di Sant’Agostino: questa prima indagine archeologica ha fatto emergere importanti elementi di conoscenza su quello che potrebbe essere il Tempio eponimo della città di Fanum Fortunae e sulla sua connessione con l’edificio del Teatro romano. Questo intervento è inoltre particolarmente importante per la conoscenza dell’edificio teatrale, ma è anche determinante per il percorso di progettazione e rifunzionalizzazione dell’intera area a destinazione museale”. Lo annunciano il Soprintendente della Soprintendenza Archeologia Belle Arti e Paesaggio delle Marche, dott.ssa Marta Mazza e le Funzionarie dott.ssa Maria Raffaella Ciuccarelli e arch. Simona Guida, in merito alla campagna di indagine archeologica recentemente condotta nell’area dell’ex Filanda Bosone, dove insistono appunto i resti del Teatro di epoca romana.	<br><br>
	<div class="box_adv_18 text-center"></div>	<p>&ldquo;Questa indagine archeologica &ndash; continua il Soprintendente dott.ssa Marta Mazza - &egrave; stata decisa e concertata allo scopo di conoscere e documentare l&rsquo;importante monumento per spettacoli di et&agrave; romana e approfondire le conoscenze sulla storia monumentale e urbanistica della nostra citt&agrave;. Costituisce una tappa fondamentale per comprendere in che direzione debba andare la progettazione dell&rsquo;area della ex Filanda, come nuovo contenitore culturale. Non si tratta di una campagna archeologica pura e semplice, bens&igrave; di una ricerca connessa alla progettazione stessa. Pertanto, le ricerche si sono concentrate in alcuni punti cruciali e sensibili alle aspettative iniziali. In questo processo, la nostra funzione di tutela e conservazione non si esplicher&agrave; semplicemente nell&rsquo;aspetto autorizzativo, ma intendiamo mettere a disposizione le nostre competenze scientifiche a supporto dell&rsquo;Amministrazione nell&rsquo;individuare le scelte strategiche migliori&rdquo;.</p>

<p>Le funzionarie della Soprintendenza sotto la cui direzione scientifica si sono svolti gli interventi, la dott.ssa Maria Raffaella Ciuccarelli e l&rsquo;arch. Simona Guida, illustrano le modalit&agrave; con cui hanno analizzato dal punto di vista scientifico l&rsquo;area in questione: &ldquo;I saggi stratigrafici condotti - chiosano i vertici della Soprintendenza - sono stati 3. Il principale sondaggio ha riguardato l&rsquo;interno del pi&ugrave; antico corpo di fabbrica della ex Filanda, il secondo &egrave; stato aperto nel successivo edificio, mentre un terzo, pi&ugrave; limitato, ha interessato l&rsquo;area di raccordo fra i due corpi. Gli scavi hanno confermato e ampliato il dato di partenza. Dal punto di vista planimetrico, l&rsquo;area si colloca nell&rsquo;ala sinistra del Tempio della Fortuna, speculare a quella conservata sotto la chiesa di Sant&rsquo;Agostino, dove &egrave; stato rinvenuto nel 1840 un imponente muro cui si addossano dei setti radiali a costituire un criptoportico.</p>

<p>Gli scavi appena condotti hanno consentito di mettere in luce il muro esterno speculare del criptoportico, sul lato sinistro, realizzato secondo la stessa tecnica delle strutture conservate sotto Sant&rsquo;Agostino, con la tecnica dell&rsquo;&ldquo;opus vittatum&rdquo; che prevede un nucleo cementizio rivestito di blocchetti di pietra. Inoltre, avendo condotto uno scavo stratigrafico, secondo il metodo dell&rsquo;archeologia contemporanea, abbiamo potuto identificare, nella sequenza di questa serie di strati che si sovrappongono, tutta la vita successiva di questo comparto della citt&agrave; di Fano. Dopo l&rsquo;et&agrave; romana, &egrave; documentabile una breve fase di abbandono, a cui segue una continuit&agrave; di vita fino all&rsquo;et&agrave; medievale con una fornace di questo periodo. Successivamente al periodo medievale, quest&rsquo;area fu destinata a giardino o orto del convento, come attestato dalle carte storiche. Dal punto di vista scientifico si aprono una serie di opportunit&agrave; di studio e approfondimento: abbiamo raggiunto la quota di epoca romana e stiamo mettendo in rapporto l&rsquo;area in cui insistono i resti del Teatro romano con quelli di Sant&rsquo;Agostino, attraverso una prospettiva comune a tutto l&rsquo;impianto urbano di epoca romana e ai resti di monumenti pubblici che si conservano nelle immediate vicinanze come quelli dell&rsquo;Anfiteatro e del vasto edificio pubblico conservato al di sotto della Mediateca Montanari&rdquo;.</p>

<p>Soddisfazione arriva anche dal sindaco Massimo Seri; &ldquo;I resti si trovano all&rsquo;interno di una ex Filanda costruita nell&rsquo;Ottocento, segno importante della storia economica e sociale della citt&agrave;. Al momento &egrave; stata avviata, in collaborazione con la Soprintendenza Archeologia Belle Arti e Paesaggio delle Marche, una prima campagna di scavo archeologico e una sistemazione preliminare dei resti del Teatro per riuscire a restituirli alla fruizione pubblica. Per l&rsquo;intero complesso &egrave; prevista una nuova funzionalizzazione a sede museale. Si tratta di uno dei pi&ugrave; importanti progetti strategici a matrice culturale dell&#39;Amministrazione. L&#39;area &egrave; diventata di propriet&agrave; comunale dopo un lungo contenzioso, durato quasi venti anni, con la propriet&agrave; privata.&rdquo;<br />
 <br />
&ldquo;Un obiettivo pi&ugrave; immediato &ndash; afferma il consigliere delegato Stefano Marchegiani - &egrave; la sistemazione per consentire la fruizione e la possibilit&agrave; di visita del cantiere ai cittadini, dopo anni di chiusura. L&#39;Amministrazione sta lavorando in accordo con la Soprintendenza perch&egrave; questo sia possibile per il periodo estivo, nel rispetto normativa covid&rdquo;.</p>

<p> </p>

<p><em>Seguono foto e video.</em></p>

<p> </p>

<p style="text-align: center;"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/84eBqnPeOKI" title="YouTube video player" width="560"></iframe></p>

<p>Per le tue segnalazioni, per ascoltare il radiogiornale di <strong>Vivere Fano</strong> e per restare sempre aggiornato iscriviti al nostro <strong>servizio gratuito</strong> di messaggistica:</p>

<ul>
	<li>per <b>Whatsapp</b> salvare in rubrica il numero <b>350 564 </b><b>1864 </b>e inviare un messaggio qualsiasi allo stesso numero</li>
	<li>Per <b>Telegram</b> cercare il canale <b>@viverefano</b> o cliccare su <a href="http://t.me/viverefano"><b>t.me/viverefano</b></a></li>
</ul></div>
<br>
<!-- </EdIndex> -->
<img src="/letture.jpg?ag=949827&g=4" width="1" height="1">
<footer>
	<div class="row">
		<div class="col-md-12">
			<div class="pull-right hidden-print">
									<a href="/account/login" class="btn btn-danger btn-xs ajax" title="Spingi su, questa funzione permette di visualizzare l'articolo più in alto in home page in modo che sia più evidente">
						Spingi su <span class="glyphicon glyphicon-arrow-up"></span></a>
					&nbsp;
					<span class="glyphicon glyphicon-eye-open" title="Da tenere d'occhio (avvertimi se ci sono nuovi commenti)" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					<span class="glyphicon glyphicon-comment" title="Da commentare" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					&nbsp;
												<br><br>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-567afcec13130b67" async="async"></script>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
			</div>
			
dal <strong>Comune di Fano</strong><br>
<a href=\"http://www.comune.fano.pu.it\"><em>www.comune.fano.pu.it</em></a>		</div>
	</div>
</footer>
<br>
<!-- altri media -->


<div class="row">
	<div class="col-sm-12">
	<!--<img src="http://img.youtube.com/vi/A7e64buJh00/0.jpg">-->
							<a href="/articolo/media/?id=949827&media=654334" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654334_17462239125931470676603656685962764719503702n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654335" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654335_175506282144508664309709356709577876629419n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654336" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654336_1759275231586138327550867369399294720177326n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654337" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654337_1762416571351739152572895633035896559417685n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654338" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654338_1762496279242421316648386286301189534451680n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654339" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654339_1768698245066245170148733141799792372902239n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654340" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654340_1769006832127474202996335522089845949269789n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654341" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654341_1769943454844473129002268122737278449144296n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654342" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654342_1778010614977768082381876815745665948066904n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654343" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654343_1783689063916606951787011876231614885586256n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654344" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654344_17843218417576879610783166298719044088344591n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654345" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654345_1785169493880889875352106644406540938688581n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654346" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654346_1786395754955072314708335308017514735469424n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654347" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654347_1787015471435245677316098715819482283587648n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654348" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654348_178837981283420643452218212234535239630067n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654349" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654349_1789002952922716056966023462309558925222186n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654350" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654350_1790679682171876302084359123705877914683834n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654351" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654351_1791259582988540251882164294297839712310673n_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=949827&media=654352" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2021_04/654352_1793213647716453835473242726196141747179084n_ralf.jpg" title="" alt="..."></a>
		</a>
						</div>
</div>
<div class="row">
	<div class="col-sm-12 text-center hidden-print">
		<a href="/2021/04/28/fano-teatro-romano-il-tempio-della-fortuna-c-foto-e-video-la-conferma-dagli-scavi-forse-il-cantiere-visitabile-in-estate/949827/" class="btn btn-primary btn-lg">Torna all'articolo</a>
	</div>
</div>
<br><br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>
<br>
<!-- Ti potrebbero interessare anche: -->
<div class="row">
	<div class="col-md-12 hidden-print">
				<div class="box_adv_12"></div>
			</div>
</div>
<br>

<!-- eDintorni -->
<!-- /eDintorni -->


<a name="blocco_shorturl"></a>
<br>
<div class="panel panel-default" id="blocco_shorturl">
	<div class="panel-heading">
		<div class="row">
			<div class="col-md-12">
				<p>
					Questo &egrave; un comunicato stampa pubblicato il 27-04-2021 alle 22:34 sul giornale del 					<a href="/2021-04-28">28 aprile 2021</a> - 
					<a href="#" title="Dettaglio letture" data-ajaxload="/ajax/dettaglio-letture/?id=949827">101 letture</a>
				</p>
				
				<p>
					In questo articolo si parla di <a href="/tag/attualit%C3%A0">attualit&agrave;</a>, <a href="/tag/fano">fano</a>, <a href="/tag/comune+di+fano">comune di fano</a>, <a href="/tag/comunicato+stampa">comunicato stampa</a>, <a href="/tag/teatro+romanotempio+della+fortuna">teatro romanotempio della fortuna</a>									</p>

									<p>
						<a rel="license" href="https://vivere.me/gkW" title="Rilasciato con Licenza Creative Common">
							<img alt="Licenza Creative Commons" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png">
						</a>
						L'indirizzo breve è 
						<span style="background-color:#fff; padding:3px; font-size:1.2em">
							<a data-toggle="tooltip" data-placement="top" data-original-title="Clicca per copiare" id="shorturl_copy" style="cursor: pointer;">https://vivere.me/bZLh</a>
						</span>
					</p>
				
							</div>
		</div>
	</div>
</div>
<br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>

	<h2 class="page-header">Commenti</h2>
	<div id="disqus_thread"></div>
	<script>
	var disqus_config = function () {
	this.page.url = "https://vivere.me/bZLh";
	this.page.identifier = "2100027468";
	};
	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = '//viveremarche.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		
	<br><br>
	<div class="row">
		<div class="col-md-12">
			<div class="box_adv_11 text-center"></div>
		</div>
	</div>
	<br>
	
<section>
	<div class="row">
		<div class="col-md-12 hidden-print">
				<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_4.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=949486" 
								   rel="nofollow">Senigallia: Alla guida dell&#039;auto non si ferma all&#039;alt e rifiuta l&#039;alcooltest. Denunciato</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=949698" 
								   rel="nofollow">Somministrate nelle Marche le prime mille dosi del vaccino monodose di Johnson &amp; Johnson</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=949502" 
								   rel="nofollow">Senigallia: PD: &ldquo;Montesi disattende le indicazioni del sindaco e appende la bandiera con il drappo nero&rdquo;</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=949334" 
								   rel="nofollow">Italia Viva: &quot;La Fondazione Gimbe smentisce Acquaroli e le sue vanterie sui vaccini&quot;</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=949498" 
								   rel="nofollow">Fabriano: Feste in casa, 12 multati nel weekend</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=949623"  rel="nofollow">Saltamartini: &quot;Raddoppiate le Usca e oltre 600 assunzioni per potenziare le cure domiciliari integrate per il Covid&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=949578"  rel="nofollow">Via libera al Programma triennale lavori pubblici</a></li><li><a href="index.php?page=articolo&articolo_id=949617"  rel="nofollow">Impianti crematori nelle Marche: mozione a firma Marcozzi, Pasqui, Latini, Rossi e Santarelli</a></li><li><a href="index.php?page=articolo&articolo_id=949619"  rel="nofollow">Baristi e Ristoratori Uniti delle Marche, presidio e incontro in Regione</a></li><li><a href="index.php?page=articolo&articolo_id=949353"  rel="nofollow">San Benedetto: Covid 19: 223 nuovi positivi nelle Marche, 42 in provincia di Ascoli</a></li><li><a href="index.php?page=articolo&articolo_id=949432"  rel="nofollow">Il presidente Latini e i capigruppo consiliari incontrano una delegazione del Brum</a></li><li><a href="index.php?page=articolo&articolo_id=949422"  rel="nofollow">Senigallia: Capriolo finisce nel fiume Misa, recuperato dai vigili del fuoco. Foto e video</a></li><li><a href="index.php?page=articolo&articolo_id=949410"  rel="nofollow">Pesaro: L&#039;ex carcere minorile diventer&agrave; una scuola dedicata alla creativit&agrave;</a></li><li><a href="index.php?page=articolo&articolo_id=949434"  rel="nofollow">Civitanova: Granchi reali per il sushi, la Finanza ne sequestra 180 chili trasportati irregolarmente in un suv diretto verso Bari</a></li><li><a href="index.php?page=articolo&articolo_id=949622"  rel="nofollow">Commissione pari opportunit&agrave;, Biancani e Vitri sollecitano l&#039;insediamento: &quot;Trascorsi pi&ugrave; di due mesi dalla nomina delle componenti&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=949561"  rel="nofollow">Uil Marche, oltre 18mila infortuni e 47 morti dall&rsquo;inizio della pandemia: &ldquo;La crisi non pu&ograve; far venire meno diritti e tutele&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=949680"  rel="nofollow">Morani: da FdI nessuna solidariet&agrave; per insulti, gravissimo</a></li><li><a href="index.php?page=articolo&articolo_id=949582"  rel="nofollow">CIG e ammortizzatori primo trimestre 2021: &egrave; il boom con manifatturiero e industria a picco. 56mila lavoratori a rischio nelle Marche</a></li><li><a href="index.php?page=articolo&articolo_id=949614"  rel="nofollow">Confartigianato Taxi: gioved&igrave; giornata di mobilitazione nazionale, tutti uniti per i sostegni</a></li><li><a href="index.php?page=articolo&articolo_id=949682"  rel="nofollow">Jesi: Ponte di via San Giuseppe, criticit&agrave; alla struttura portante: disposto il transito limitato</a></li><li><a href="index.php?page=articolo&articolo_id=949496"  rel="nofollow">Il Consiglio regionale approva legge sulle start up innovative</a></li><li><a href="index.php?page=articolo&articolo_id=949503"  rel="nofollow">Fano: Precipita dall&rsquo;impalcatura mentre sistema una grondaia: operaio in prognosi riservata</a></li><li><a href="index.php?page=articolo&articolo_id=949565"  rel="nofollow">Approvata legge sulle Start Up. Carloni: &quot;Giornata importante per le Marche, opportunit&agrave; per innovare il sistema economico&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=949574"  rel="nofollow">Via libera al programma triennale opere pubbliche, Vitri (Pd): &quot;Conferma buon lavoro della precedente amministrazione regionale&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=949624"  rel="nofollow">Marinangeli (Lega): &quot;Serve un piano di coordinamento e regolamento per i crematori&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=949575"  rel="nofollow">Lega: &quot;La Regione al lavoro per i giovani con la legge sulle start-up innovative&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=949427"  rel="nofollow">Pesaro: Montelabbate e Vallefoglia in arancione rafforzato, Vitri: &quot;Provvedimento inutile a prevenire i contagi&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=949564"  rel="nofollow">PD Ascoli: &quot;Ministro dell&#039;Istruzione prenda posizione nei confronti delle parole di Filisetti sulla Liberazione&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=949576"  rel="nofollow">Legge Start up, Bora (Pd): &ldquo;Fondamentale il nostro contributo per dare sostegno economico diretto alle imprese&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=949592"  rel="nofollow">Giornata Mondiale Vittime Amianto: il 28 aprile webinar con medici, tecnici e sindaci della Regione Marche</a></li><li><a href="index.php?page=articolo&articolo_id=949436"  rel="nofollow">Confesercenti Marche incontra i vertici della Camera di Commercio regionale</a></li><li><a href="index.php?page=articolo&articolo_id=949782"  rel="nofollow">Fano: Oltre 100 sanzioni a poche ore dalla zona gialla: nel weekend incetta di multe durante i controlli anti-Covid</a></li><li><a href="index.php?page=articolo&articolo_id=949827" style="font-weight:bold;" rel="nofollow">Fano: Teatro Romano, il &#039;Tempio della Fortuna&#039; c&#039;&egrave; [FOTO e VIDEO]: la conferma dagli scavi. Forse il cantiere visitabile in estate</a></li></div>
							</ul>
		</div>
	</div>
		<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_14.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=949371" 
								   rel="nofollow">Arrestato sacerdote indagato per i reati di violenza sessuale e atti sessuali con minorenni</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=949507" 
								   rel="nofollow">Ipermercato vendeva, scaduti da mesi, latte e generi alimentari per neonati: sequestri e sanzioni per 100 mila euro</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=949337" 
								   rel="nofollow">Smantellata organizzazione internazionale di narcotrafficanti collegata alla &lsquo;ndrangheta: 15 arresti</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=949159" 
								   rel="nofollow">Operazione &quot;Duty free&quot;: 15 arresti per contrabbando di TLE e traffico di stupefacenti</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=949161" 
								   rel="nofollow">Operazione &quot;Bratislava&quot;: sgominata associazione a delinquere dedita alla commissione di reati societari, fallimentari e contro il patrimonio</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=949443"  rel="nofollow">Covid, il governatore lombardo Fontana: &quot;Se trend migliora, coprifuoco alle 23 e poi alle 24&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=949541"  rel="nofollow">La Camera approva il Pnrr di Draghi con 442 s&igrave; e 19 no</a></li><li><a href="index.php?page=articolo&articolo_id=949224"  rel="nofollow">&nbsp;Il premier Draghi alla Camera: &quot;Nel Recovery Plan c&#039;&egrave; il destino dell&#039;Italia&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=949401"  rel="nofollow">Confindustria: &quot;Expo di Dubai luogo di rinascita internazionale dell&#039;Italia&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=949225"  rel="nofollow">Meteo: le previsioni per marted&igrave; 27 aprile</a></li><li><a href="index.php?page=articolo&articolo_id=949421"  rel="nofollow">Covid: le riaperture valgono 2,5 miliardi per il vino italiano</a></li><li><a href="index.php?page=articolo&articolo_id=949463"  rel="nofollow">Pisa: a Piazza dei Miracoli ritorna alla luce un orologio solare in miniatura</a></li><li><a href="index.php?page=articolo&articolo_id=949429"  rel="nofollow">Istat: ad aprile aumenta il clima di fiducia dei consumatori e delle imprese</a></li></div>
							</ul>
		</div>
	</div>
			</div>
	</div>
</section>
		
<div class="qrcode hidden visible-print-block"><img src="https://www.viveremarche.it/upload/qrcode/giornale_4/949827.png" alt="qrcode"></div>
	

<script>
$(document).ready(function(){
	$('*[data-ajaxload]').click(function(evt){
		evt.preventDefault();
		var e=$(this);
		//e.off('click');
		$.get(e.data('ajaxload'),function(d) {
			e.popover({content: d,html:true,placement:'top'}).popover('show');
		});
	}).mouseleave(function() {
		//$(this).popover('hide');
	});

	$('[data-toggle="tooltip"]').tooltip();

	$('#shorturl_copy').on("click", function(){
		$('[data-toggle="tooltip"]').tooltip();
		copy("#shorturl_copy");
		$(this).tooltip()
			.attr('data-original-title', 'Copiato')
          	.tooltip('fixTitle')
          	.tooltip('show');
	});
});

function copy(element_id){
	var $temp = $('<input>');
    $("body").append($temp);
    $temp.val($(element_id).text()).select();
    document.execCommand("copy");
	$temp.remove();
}
</script>
			</article>
		</div>
		<div class="col-sm-4 ev-maincol-dx hidden-xs hidden-print">
			<aside>
				<br>

<!-- ultimora - il giornale di domani -->
<!-- /ultimora - il giornale di domani -->


	<div class="box_adv_15"></div><br>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div class='panel-heading'>
				<a href='/2021-04-29'><h4 class='panel-title'>IL GIORNALE DI DOMANI</h4></a>
			</div><div id='news-container'><ul class='list-unstyled'><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2021_03/637317_Cfakepathtamponecoronavirus1_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/2021/04/29/covid-19-sono-301-i-nuovi-positivi-nelle-marche-86-in-provincia-di-pesaro-urbino/950147" rel="nofollow">Covid 19: sono 301 i nuovi positivi nelle Marche, 86 in provincia di Pesaro-Urbino</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2021_04/654413_CfakepathBiancaMariaOrciani_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/2021/04/29/di-nuovo-operativa-la-rete-delle-consigliere-di-parit-della-regione-marche/950070" rel="nofollow">Di nuovo operativa la Rete delle Consigliere di Parit&agrave; della Regione Marche</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2018_04/430851_Cfakepathm5s_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/2021/04/29/ambiti-territoriali-e-dirigenza-sul-sociale-lupini-e-ruggeri-m5s-convincono-il-consiglio/950060" rel="nofollow">Ambiti territoriali e dirigenza, sul sociale Lupini e Ruggeri (M5S) convincono il Consiglio</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2021_04/654403_CfakepathLOCANDINA_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/2021/04/29/il-coordinamento-studenti-organizza-presidio-presso-ufficio-scolastico-regionale-marche-liberiamoci-da-filisetti/950046" rel="nofollow">Il Coordinamento Studenti organizza Presidio presso Ufficio Scolastico Regionale Marche: &quot;Liberiamoci da Filisetti&quot;</a></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><img src="/images-viverebiz-static/layout/layout_2/logo_14.png"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2021_04/654401_Cfakepathpoliziafrancia_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/950044" rel="nofollow">Arrestati in Francia 7 ex brigatisti: 4 hanno una condanna all&#039;ergastolo</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2021_04/654398_Cfakepathgiardino_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/949979" rel="nofollow">Recovery: l&rsquo;agricoltura italiana la pi&ugrave; &quot;green&quot; d&rsquo;Europa</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2021_04/654389_Cfakepathtriennalemilanofotogianlucadiioia_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/949956" rel="nofollow">Triennale di Milano, 12 mesi di cultura. Il ministro Franceschini: &quot;Un programma di altissima qualit&agrave;&quot;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2021_04/654378_Cfakepath2_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/altrigiornali/14/949866" rel="nofollow">Meteo: le previsioni per mercoled&igrave; 28 aprile</a></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<iframe src="https://giornalisti.vivere.srl/no-deum/0000/audi45/index.html" frameborder=0 width=300 height=250 scrolling=no"></iframe>

		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<a href="https://www.gabellini.it/skoda/promozioni/skoda-kamiq-g-tech-marzo/"><img src="https://giornalisti.vivere.srl/images/banners_x_cliente/1350/1617040577_skoda11.gif" border="0"></a>


		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<!-- ########### Ad Script for viveremarche.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1933");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_1scroll_300x250 ################ -->
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">ARTICOLI PI&Ugrave; LETTI</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><b>I 3 Articoli pi&ugrave; letti della settimana</b><ul><li><a href="index.php?page=articolo&articolo_id=948333">Senigallia: In dieci a pranzo al ristorante, multe e chiusura per 5 giorni della Tartana</a> - (11958 Letture)</li><li><a href="index.php?page=articolo&articolo_id=949126">Cinque comuni tornano in zona arancione rafforzata: ecco l'ordinanza di Acquaroli</a> - (4558 Letture)</li><li><a href="index.php?page=articolo&articolo_id=946154">Telmo Pievani e Mauro Varotto: "La costa marchigiana sarà un’unica sequenza di fiordi, in stile Norvegese"</a> - (1924 Letture)</li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="padding: 10px 5px;"><div class="text-center"><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank"><img src="https://www.viveresenigallia.it/upload/2018_09/459749_Moschiniweb.jpg" alt="..."></a></div><div class="text-center">Agenzia Funebre Moschini S.R.L.<br>Via Armellini 10<br>60019 Senigallia AN<br>Tel: 071 65580 - 337 630693<br>335 8151161 - 335 6377924<br><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank">https://www.onoranzefunebrimoschinisrl.com</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranze-funebrinaof.com/" target="_blank"><img src="https://www.vivere.news/upload/2014_10/252931_naof2_std.jpg" alt="..."></a></div><div class="text-center">Onoranze Funebri NAOF di Biondi<br>Via Chiaravallese, 8<br>60027 Osimo AN<br>Biondi Enrico 340.4790418<br>Biondi Marco 339.4371398<br><a href="http://www.onoranze-funebrinaof.com/" target="_blank">http://www.onoranze-funebrinaof.com/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.servizifunebrialanuova.it/" target="_blank"><img src="https://www.vivere.news/upload/2019_10/528901_Alanuova.jpg" alt="..."></a></div><div class="text-center">AlaNuova Onoranze Funebri<br><a href="https://www.servizifunebrialanuova.it/" target="_blank">https://www.servizifunebrialanuova.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranzefunebripieroni.it/" target="_blank"><img src="https://www.vivere.news/upload/2018_06/443851_pieroni_std.jpg" alt="..."></a></div><div class="text-center">Pieroni Onoranze Funebri<br>Via Marconi, 112<br>60015 Falconara Marittima AN<br>071.910012<br>Marcello 335.7781139<br>Simone 335.7799120<br><a href="http://www.onoranzefunebripieroni.it/" target="_blank">http://www.onoranzefunebripieroni.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.ofr.it/" target="_blank"><img src="https://www.vivere.news/upload/2020_04/558449_ofronoranzefunebri_std.jpg" alt="..."></a></div><div class="text-center">OFR Onoranze Funebri Riunite<br>Guescini Belacchi<br>Via Metauro, 74 - FANO<br>0721.803.804<br>Eredi Mei<br>Via Ponte Metauro, 47<br>Calcinelli (PU)<br>0721.895.562<br><a href="https://www.ofr.it/" target="_blank">https://www.ofr.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.cristianlanzi.it/" target="_blank"><img src="https://www.vivere.news/upload/2020_05/564927_lanzi_std.jpg" alt="..."></a></div><div class="text-center">Cristian Lanzi Funeral Service<br>Via C. Colombo n. 311<br>Quartiere FONTESPINA<br>62012 Civitanova Marche (MC)<br>0733.1872161<br>338.3860828<br><a href="https://www.cristianlanzi.it/" target="_blank">https://www.cristianlanzi.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://onoranzefunebribelardinelli.it/" target="_blank"><img src="https://www.vivere.news/upload/2020_07/578829_Belardinelli_std.jpg" alt="..."></a></div><div class="text-center">Belardinelli Onoranze Funebri dal 1950<br>Via Bruno Buozzi 27<br>60041 Sassoferrato (AN)<br>0732 96868<br>348 5140025<br><a href="https://onoranzefunebribelardinelli.it/" target="_blank">https://onoranzefunebribelardinelli.it/</a><br></div></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">VIVERE ITALIA</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><ul style="list-style:none; margin: 0; padding:0; line-height:1.5em;"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2021_04/654401_Cfakepathpoliziafrancia_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2021/04/29/arrestati-in-francia-7-ex-brigatisti-4-hanno-una-condanna-allergastolo/950044" rel="nofollow">Arrestati in Francia 7 ex brigatisti: 4 hanno una condanna all&#039;ergastolo</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2021_04/654398_Cfakepathgiardino_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2021/04/29/recovery-lagricoltura-italiana-la-pi-green-deuropa/949979" rel="nofollow">Recovery: l&rsquo;agricoltura italiana la pi&ugrave; &quot;green&quot; d&rsquo;Europa</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2021_04/654389_Cfakepathtriennalemilanofotogianlucadiioia_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2021/04/29/triennale-di-milano-12-mesi-di-cultura-il-ministro-franceschini-un-programma-di-altissima-qualit/949956" rel="nofollow">Triennale di Milano, 12 mesi di cultura. Il ministro Franceschini: &quot;Un programma di altissima qualit&agrave;&quot;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2021_04/654378_Cfakepath2_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2021/04/29/meteo-le-previsioni-per-mercoled-28-aprile/949866" rel="nofollow">Meteo: le previsioni per mercoled&igrave; 28 aprile</a></li></ul><div class="clr"></div></div>		</div>
	</div>
	<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"></div><hr><hr>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8261");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
			</aside>
		</div>
	</div>
	<br><br>
	<div id='box_adv_17'><div class='box_adv_17'></div></div>
</div>
<!-- Footer -->
<footer class="ev-footer" role="contentinfo">
	<div class="container text-center small">
		Vivere Marche, testata edita da <a href="http://www.edizionivivere.it"> Vivere SRL</a>.Redattore capo <b>Giulia Mancinelli</b>, direttore responsabile <b>Michele Pinto</b>.Registrazione presso il tribunale di Ancona n° 9 del 30 Agosto 2017. Iscrizione ROC 30223. Redazione: Via Mamiani 22/24, 60019 Senigallia AN Tel. 071.7922415.<br> Webmaster: <a href="http://posanza.com">Roberto Posanzini</a>.<br>RSS: <a href="http://feeds.feedburner.com/viveremarche">http://feeds.feedburner.com/viverelemarche</a>. <a href="http://www.edizionivivere.it/privacy.html">Informativa sulla Privacy</a>.<br>Pubblicità: 071.7921452<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=301712&screenLayer=1&mode=NONE&home=http://www.edizionivivere.it"></script>				<div id="microtime">
			<a href="/account/login">Accedi</a> | 			Pagina generata in 0.51 secondi
		</div>
	</div>
</footer>

<!-- Banner Footer Slide Up -->
<!-- / Banner Footer Slide Up -->

<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/cookie-bar/cookiebar-latest.min.js?forceLang=it&theme=flying&tracking=1&thirdparty=1&always=1&noGeoIp=1&scrolling=1&showNoConsent=1&showPolicyLink=1&remember=365&privacyPage=https%3A%2F%2Fwww.vivere.srl%2F2015%2F06%2F09%2Fcookie-policy-edizioni-vivere-srl%2F539797%2F"></script>
<!--script type="text/javascript" charset="UTF-8" src="/js/cookie.php"></script-->
<script src="/js/ie10-viewport-bug-workaround.js"></script>
<script src="/js/eldarion-ajax.min.js"></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/js/bootstrap-datepicker.min.js'></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/locales/bootstrap-datepicker.it.min.js'></script>
<script src="/js/jquery.vticker.js"></script>
<script src="/js/bootstrap-submenu.min.js" defer></script>
<!--script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script-->
<script type="text/javascript">
$(document).ready(function(){
	
	$('[data-toggle="offcanvas"]').click(function () {
		$('.row-offcanvas').toggleClass('active');
	});

	setInterval(function(){$.post("/ajax/keep_session_alive/");},300000); //refreshes 5 minuti = 300000
	
	//banner footer
	$('.dropdown-submenu > a').submenupicker();
	
	//titoli odierni
	$('.toggle_container1').hide();
	$('a.trigger1').click(function(){
		$(this).toggleClass('active').next().slideToggle('fast');
		$(this).hide();
		return false;
	});
	/*
	 * box_adv
	 * qundo stringo alcuni banner scompaiono
	 */
	function getADV(w){
		var param = 'w='+w;
		for (var i in itemPerZona){
			param += '&z'+i+'='+itemPerZona[i];
		}
		var abbonato = document.cookie.match(/^(.*;)?\s*vivereabbonati\s*=\s*[^;]+(.*)?$/);
		//alert(abbonato);
		if(abbonato){
			param += '&abbonato='+1;
		}
		var d = new Date();
		param += '&_' + d.getTime();
		//console.log(param);
		$.getJSON( "/ajax/adv/?"+param, function( data ) {
//			$('.box_adv_10').html('');
			//console.log($('.box_adv_11').html().length);
			for (var i in itemPerZona){
				//reset
				$('.box_adv_'+i).each(function(i){$(this).html('');});
				//inject
				if(itemPerZona[i] > 0){
					$.each( data['z'+i], function( key, val ) {
						$('.box_adv_'+i).each(function(i){
							//if(i == 11) console.log($(this).html());
							if($(this).html().length === 0){
								$(this).html(val);
								return false;
							}
						});	
					});
				}
			}
		});
	}
	//var EvWidth = 'md';
	var EvWidth = 'md';
	if($(window).width() < 768){
		EvWidth = 'xs';
	}
	$(window).resize(function() {
		if(EvWidth == 'xs' && $(window).width() >= 760){
			EvWidth = 'md';
			getADV(EvWidth);
		} else if(EvWidth == 'md' && $(window).width() < 760){
			EvWidth = 'xs';
			getADV(EvWidth);
		}
	});
	//reset
	//$('.box_adv_10').html('');
	//$('.box_adv_10').each(function(i){$(this).html('');});
	//$('.box_adv_11').each(function(i){$(this).html('');});
	//init
	var itemPerZona = {
			10 : $('.box_adv_10').length,
			11 : $('.box_adv_11').length,
			12 : $('.box_adv_12').length,
			13 : $('.box_adv_13').length,
			14 : $('.box_adv_14').length,
			15 : $('.box_adv_15').length,
			16 : $('.box_adv_16').length,
			17 : $('.box_adv_17').length,
			18 : $('.box_adv_18').length,
			19 : $('.box_adv_19').length,
			20 : $('.box_adv_20').length
	}
	//console.log(itemPerZona);
	getADV(EvWidth);
	//for (var key in itemPerZona){console.log(itemPerZona[key]);}
	//$('*[class^="box_adv_"]').each(function(k,v){console.log(v);});
});
</script>
</body>
</html>