<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<title>L&#039;Universit&agrave; di Urbino tra le &ldquo;Universit&agrave; per la Pace&rdquo;</title>
		<link href="/library/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/css/bootstrap-submenu.min.css" rel="stylesheet">
	<link href="/css/custom.css?29" rel="stylesheet">
	<link href="/css/custom.php?id=4&gid=4&col=52BFE0&bg=2D648B" rel="stylesheet" media="screen">
	<link rel="stylesheet" type="text/css" media="print" href="/css/print.css?1">
	<link href="/library/bootstrap-datepicker/css/bootstrap-datepicker3.min.css" rel="stylesheet" type="text/css" />
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
		
	<meta name="description" content="L&rsquo;Universit&agrave; di Urbino ha partecipato venerd&igrave; 13 settembre a Roma, nella sede della CRUI - Conferenza dei Rettori delle Universit&agrave; Italiane, alla prima riunione del network &ldquo;Universit&agrave; per la Pace&rdquo;, promosso dalla CRUI.">
	<meta name="googlebot" content="unavailable_after:2019-10-26" />
		<meta name="EdImage" content="https://www.viveremarche.it/upload/2019_09/523600_CfakepathUniversitaPace_ralf.jpg">
	<meta name="EdDateTime" content="2019-09-25 14:25:48">
	<link rel="image_src" href="https://www.viveremarche.it/upload/2019_09/523600_CfakepathUniversitaPace.jpg" />
	<meta property="og:image" content="https://www.viveremarche.it/upload/2019_09/523600_CfakepathUniversitaPace.jpg" />

	<link rel="shortcut icon" href="https://www.vivere.news/images/favicon/favicon_4.ico" />

		<script src="/js/jquery-1.11.1.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet"> 
	
	<script src="/js/picturefill.min.js"></script>
	<script src="/js/jquery.unveil.js"></script>
	<script>
				if (location.protocol != 'https:'){location.href = 'https:' + window.location.href.substring(window.location.protocol.length);}
				$(document).ready(function() {
			$("img").unveil(300);
		});
	</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-186535-4', 'auto');
  ga('send', 'pageview');

</script>

<!-- ########### Ad Script for viveremarche.it_RichMedia1 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1936");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_RichMedia1 ################ -->

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-viveremarcheit&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->	<!Yobee>
<script async src='https://hb.yobee.it/public/assets/yobee.prebid.js'></script>
<script data-cfasync='false'> var w = window;  w._onetag = w._onetag || {}; (function(o,n,e,t,a,g) { o.cmd = o.cmd || [], o.pub = o.pub || [], o.pub.push('2ae3e2a6873808'), g = n.createElement('script'), g.async = true, g.src = '//onetag-sys.com/main.js', !o.loaded && n.head.appendChild(g), o.loaded = true })(w._onetag, document);</script>
<!Yobee></head>
<body >
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	
<div id='box_adv_16' class="hidden-xs hidden-print"><div class='box_adv_16'></div></div>
<!-- Header -->
<div class="container">
	<div class='box_adv_16 visible-xs  hidden-print' style="margin:1px -15px 0 !important;"></div>
	<nav class="navbar navbar-default" id="navbar-top">

		<div class="navbar-header">
			<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
					</div>
		<div class="collapse navbar-collapse" id="navbar-top-collapse">
			<ul class="nav	navbar-nav">
				<!-- testate -->
								<li><a class="testate" href="//www.vivereurbino.it">Urbino</a></li>
								<li><a class="testate" href="//www.viverepesaro.it">Pesaro</a></li>
								<li><a class="testate" href="//www.viverefano.com">Fano</a></li>
								<li><a class="testate" href="//www.viveresenigallia.it">Senigallia</a></li>
								<li><a class="testate" href="//www.viverejesi.it">Jesi</a></li>
								<li><a class="testate" href="//www.viverefabriano.it">Fabriano</a></li>
								<li><a class="testate" href="//www.vivereancona.it">Ancona</a></li>
								<li><a class="testate" href="//www.vivereosimo.it">Osimo</a></li>
								<li><a class="testate" href="//www.viverecamerino.it">Camerino</a></li>
								<li><a class="testate" href="//www.viveremacerata.it">Macerata</a></li>
								<li><a class="testate" href="//www.viverecivitanova.it">Civitanova</a></li>
								<li><a class="testate" href="//www.viverefermo.it">Fermo</a></li>
								<li><a class="testate" href="//www.vivereascoli.it">Ascoli</a></li>
								<li><a class="testate" href="//www.viveresanbenedetto.it">San Benedetto</a></li>
								<li><a class="testate" href="//www.viveremarche.it">Marche</a></li>
								<li><a class="testate" href="//www.vivere.news">Italia</a></li>
								<li class="dropdown">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altri</a>
					<ul class="dropdown-menu">
												<li><a href="//www.vivereabruzzo.it/">Abruzzo</a></li>
												<li><a href="//www.viveregiulianova.it/">Giulianova</a></li>
												<li><a href="//www.viverepescara.it/">Pescara</a></li>
												<li><a href="//www.emiliaromagna.vivere.biz">Emilia Romagna</a></li>
												<li><a href="//www.viverericcione.it">Riccione</a></li>
												<li><a href="//www.vivererimini.it/">Rimini</a></li>
												<li><a href="//www.molise.vivere.biz">Molise</a></li>
												<li><a href="//www.viverepuglia.it">Puglia</a></li>
												<li><a href="//www.viverepiemonte.com">Piemonte</a></li>
												<li><a href="//www.viveretoscana.it">Toscana</a></li>
												<li><a href="//www.veneto.vivere.biz">Veneto</a></li>
												<li><a href="//www.vivereumbria.eu">Umbria</a></li>
												<li><a href="//www.vivereassisi.it">Assisi</a></li>
												<li><a href="//www.vivereorvieto.com">Orvieto</a></li>
												<li><a href="//www.vivereroma.org">Roma</a></li>
												<li><a href="//www.viveremilano.eu">Milano</a></li>
												<li><a href="//www.viverenapoli.it">Napoli</a></li>
											</ul>
				</li>
				<!-- /testate -->
			</ul>
			<form class="navbar-form navbar-right" role="search" method="get" action="/cerca">
				<div class="form-group">
				  <input type="text" name="q" class="form-control input-sm" placeholder="Cerca">
				  <!--<a href="http://www.anso.it/" target="_blank" class="logo-anso"><img src="//www.viveresenigallia.it/images/anso.gif"></a>-->
				</div>
			</form>
		</div>
	</nav>

	<!-- header 2 -->
	<nav class="navbar-stampa navbar-default" id="navbar-logo">
		<div class="row text-center" style="background:white; position:relative; margin-right:0;">
			<div class="col-sm-3 hidden-print" id="logo">
				<a href="/" title="L&#039;Universit&agrave; di Urbino tra le &ldquo;Universit&agrave; per la Pace&rdquo;">
					<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
						  alt="Vivere Marche il quotidiano della citta e del territorio "></a>
			</div>
			<div class="visible-print-block">
				<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
					  alt="Vivere Marche il quotidiano della citta e del territorio "><br><br>
			</div>
			<div class="box_adv_10 col-sm-9"></div>
		</div>
	</nav>
	<!-- /header 2 -->
	
	<nav class="navbar navbar-default" id="navbar-2">
		<div class="navbar-header">
						<a href="/home/mobile-aside" class="btn btn-link pull-right visible-xs" style="margin-top:8px;">
				<span class="glyphicon glyphicon-triangle-left"></span><span class="glyphicon glyphicon-triangle-right"></span>
			</a>
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-2-collapse" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand hidden-sm hidden-md hidden-lg" href="#">Menu</a>
		</div>
		<nav class="collapse navbar-collapse" role="navigation" id="navbar-2-collapse">
			<ul class="nav	navbar-nav">
								<li ><a href="/tag/attualita">Attualit&agrave;</a></li>
								<li ><a href="/tag/cronaca">Cronaca</a></li>
								<li ><a href="/tag/cultura">Cultura</a></li>
								<li ><a href="/tag/economia">Economia</a></li>
								<li ><a href="/tag/lavoro">Lavoro</a></li>
								<li ><a href="/tag/politica">Politica</a></li>
								<li ><a href="/tag/spettacoli">Spettacoli</a></li>
								<li ><a href="/tag/sport">Sport</a></li>
								<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="/"> </a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>

								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">Notizie</a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
		 					<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2019</a>
										<ul class="dropdown-menu">
																							<li><a href="/2019/1">gennaio</a></li>
																							<li><a href="/2019/2">febbraio</a></li>
																							<li><a href="/2019/3">marzo</a></li>
																							<li><a href="/2019/4">aprile</a></li>
																							<li><a href="/2019/5">maggio</a></li>
																							<li><a href="/2019/6">giugno</a></li>
																							<li><a href="/2019/7">luglio</a></li>
																							<li><a href="/2019/8">agosto</a></li>
																							<li><a href="/2019/9">settembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																							<li><a href="/2018/6">giugno</a></li>
																							<li><a href="/2018/7">luglio</a></li>
																							<li><a href="/2018/8">agosto</a></li>
																							<li><a href="/2018/9">settembre</a></li>
																							<li><a href="/2018/10">ottobre</a></li>
																							<li><a href="/2018/11">novembre</a></li>
																							<li><a href="/2018/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
		
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>
				

				
								<li><a href="/annunci">Annunci</a></li>
				
								<li><a href="/eventi">Eventi</a></li>
				
								<li><a href="/cinema">Cinema</a></li>
				
				
								<li><a href="/coupon">Regali</a></li>
				
				
								<li><a href="/meteo">Meteo</a></li>
				
				
								
								


																																																												<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="#">Contatti</a>
					<ul class="dropdown-menu" role="menu">
						<li><a href="//vivere.biz/comunicatistampa">Comunicati stampa</a></li>
						<li><a href="//vivere.biz/apriunvivere">Affiliazioni</a></li>
						<li><a href="//vivere.biz/oblio">Diritto all'oblio</a></li>
					</ul>
				</li>
								
			</ul>
		</nav>
	</nav>
</div>
<div class="container" id="ev-content">
	<div class="row">
		<div class="col-sm-8 ev-maincol-sx">
			<article>
				


<!-- <EdIndex> -->
<header>
	<!-- approvazione articolo -->
		<!-- /approvazione articolo -->
	<h1 class="page-header">
		<!--
					<img src="https://www.vivere.news/images/layout/dot/dot_4.gif" alt="dot">
				-->
		L&#039;Universit&agrave; di Urbino tra le &ldquo;Universit&agrave; per la Pace&rdquo;	</h1>
</header>

<div class="testo-articolo text-justify" >
	<img src="//www.viveremarche.it/upload/2019_09/523600_CfakepathUniversitaPace_ralf.jpg" alt="L&#039;Universit&agrave; di Urbino tra le &ldquo;Universit&agrave; per la Pace&rdquo;" class="pull-left media-default">
	
	<span class="label label-info"><i class="fa fa-clock-o"></i> 2' di lettura</span>
		<a href="#blocco_shorturl">25/09/2019</a>
	- L’Università di Urbino ha partecipato venerdì 13 settembre a Roma, nella sede della CRUI - Conferenza dei Rettori delle Università Italiane, alla prima riunione del network “Università per la Pace”, promosso dalla CRUI.	<br><br>
	<div class="box_adv_18 text-center"></div>
		<p style="text-align: justify;">La rete riunisce gli Atenei gi&agrave; impegnati o che intendono impegnarsi per la costruzione della pace &ldquo;positiva&rdquo;, e ha il suo riferimento provvisorio nel Centro Interdisciplinare Scienze per la Pace dell&rsquo;Universit&agrave; di Pisa. Principale finalit&agrave; del network &egrave; la <b>diffusione della cultura e della pratica della pace</b>, in modo da rafforzare la riconoscibilit&agrave; dell&rsquo;esperienza italiana a livello internazionale e incrementare le ricadute positive delle azioni poste in essere dai membri della rete.<br />
<br />
Il network si propone inoltre di promuovere all&rsquo;interno della comunit&agrave; universitaria l&rsquo;attenzione alla costruzione della pace, come vocazione costitutiva dell&rsquo;Accademia e come perno di tutte le discipline in essa coltivate, favorire la nonviolenza come approccio alla gestione dei conflitti, perseguendo la cultura del dialogo, del rispetto, dell&rsquo;inclusione e contribuire - attraverso la ricerca - alle analisi delle cause delle disuguaglianze, del sottosviluppo e della povert&agrave; (che spesso sono causa dei conflitti armati) e al loro superamento.<br />
<br />
L&rsquo;Ateneo era rappresentato alla riunione da <b>Giovanni Marin, docente di Economia Applicata</b> al  Dipartimento di Economia, Societ&agrave; e Politica, designato dal Rettore Vilberto Stocchi quale referente al momento dell&rsquo;adesione al network &ldquo;Universit&agrave; per la Pace&rdquo;, lo scorso maggio.<br />
<br />
Oltre a Urbino, la prima riunione ha visto l&rsquo;adesione degli Atenei di Bari, Basilicata, Bergamo, Brescia, Enna Kore, Firenze, Genova, L&rsquo;Aquila, Lucca IMT, Macerata, Milano Cattolica, Milano IULM, Milano Statale, Napoli Federico II, Napoli L&rsquo;Orientale, Padova, Parma, Perugia, Pisa, Pisa Normale, Roma Foro Italico, Roma LUMSA, Roma Tre, Siena, Siena Stranieri, Trieste, Udine, Venezia.<br />
<br />
Nel corso dell&rsquo;incontro il prof. Marin ha illustrato le numerose iniziative che l&rsquo;Universit&agrave; di Urbino promuove per la diffusione della cultura e della pratica della pace: tra le pi&ugrave; significative e recenti, il Sigillo di Ateneo conferito il 20 maggio 2019 a <b>Muhammad Yunus</b> e la contestuale inaugurazione del <b>Yunus Social Business Centre</b> e l&rsquo;adesione al network &ldquo;<b>Universit&agrave; della pace</b>&rdquo; coordinato dal Consiglio Regionale delle Marche.<br />
<br />
Il gruppo di atenei si riunir&agrave; di nuovo <b>venerd&igrave; 29 novembre</b> sempre a Roma con l&rsquo;obiettivo di  condividere le iniziative gi&agrave; avviate e discutere le future attivit&agrave;.</p></div>
<br>
<!-- </EdIndex> -->
<img src="/letture.jpg?ag=747954&g=4" width="1" height="1">
<footer>
	<div class="row">
		<div class="col-md-12">
			<div class="pull-right hidden-print">
									<a href="/account/login" class="btn btn-danger btn-xs ajax" title="Spingi su, questa funzione permette di visualizzare l'articolo più in alto in home page in modo che sia più evidente">
						Spingi su <span class="glyphicon glyphicon-arrow-up"></span></a>
					&nbsp;
					<span class="glyphicon glyphicon-eye-open" title="Da tenere d'occhio (avvertimi se ci sono nuovi commenti)" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					<span class="glyphicon glyphicon-comment" title="Da commentare" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					&nbsp;
												<br><br>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-567afcec13130b67" async="async"></script>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
			</div>
			<p>
	da <strong>Università degli Studi di Urbino "Carlo Bo"</strong><br />
	<em><a href="www.uniurb.it" target="_blank">www.uniurb.it</a></em></p>
		</div>
	</div>
</footer>
<br>
<!-- altri media -->


<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>
<br>
<!-- Ti potrebbero interessare anche: -->
<div class="row">
	<div class="col-md-12 hidden-print">
				<div class="box_adv_12"></div>
			</div>
</div>
<br>

<!-- eDintorni -->
<!-- /eDintorni -->

<a name="blocco_shorturl"></a>
<br>
<div class="panel panel-default" id="blocco_shorturl">
	<div class="panel-heading">
		<div class="row">
			<div class="col-md-12">
				<p>
					Questo &egrave; un comunicato stampa pubblicato il 25-09-2019 alle 14:25 sul giornale del 					<a href="/2019-09-26">26 settembre 2019</a> - 
					<a href="#" title="Dettaglio letture" data-ajaxload="/ajax/dettaglio-letture/?id=747954">405 letture</a>
				</p>
				
				<p>
					In questo articolo si parla di <a href="/tag/attualit%C3%A0">attualit&agrave;</a>, <a href="/tag/urbino">urbino</a>, <a href="/tag/universit%C3%A0+di+urbino">universit&agrave; di urbino</a>, <a href="/tag/universit%C3%A0+della+pace">universit&agrave; della pace</a>, <a href="/tag/conferenza+dei+rettori">conferenza dei rettori</a>									</p>

									<p>
						<a rel="license" href="https://vivere.biz/gkW" title="Rilasciato con Licenza Creative Common">
							<img alt="Licenza Creative Commons" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png">
						</a>
						L'indirizzo breve è <span style="background-color:#fff; padding:3px; font-size:1.2em">
							https://vivere.biz/baXC</span></a></p>
				
							</div>
		</div>
	</div>
</div>
<br>
<!-- banner 11 -->
<div class="row">
	<div class="col-md-12">
		<div class="box_adv_11 text-center"></div>
	</div>
</div>

	<h2 class="page-header">Commenti</h2>
	<div id="disqus_thread"></div>
	<script>
	var disqus_config = function () {
	this.page.url = "https://vivere.biz/baXC";
	this.page.identifier = "1900029863";
	};
	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = '//vivereurbino.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		
	<br><br>
	<div class="row">
		<div class="col-md-12">
			<div class="box_adv_11 text-center"></div>
		</div>
	</div>
	<br>
	
<section>
	<div class="row">
		<div class="col-md-12 hidden-print">
				<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_4.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=747950" 
								   rel="nofollow">Osimo: uomo trovato morto. Sul luogo ritrovata anche una pistola</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=747886" 
								   rel="nofollow">Pesaro: Violento incendio a Talacchio, capannone distrutto dalle fiamme</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=747969" 
								   rel="nofollow">Pesaro: Incendio a Talacchio, il sindaco: porte e finestre chiuse per un raggio di 2 km</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=747998" 
								   rel="nofollow">Montecosaro: riceve la caparra per un auto usata e sparisce, denunciato un 30enne</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=747946" 
								   rel="nofollow">San Sabino: Incidente stradale coinvolge auto e moto. Sul posto anche l&#039;eliambulanza</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=747985"  rel="nofollow">Ascoli saluta per l&#039;ultima volta il medico Gino Zannoni</a></li><li><a href="index.php?page=articolo&articolo_id=747981"  rel="nofollow">Senigallia: Controlli a Senigallia, Marzocca e Montemarciano: denunciato un parcheggiatore abusivo</a></li><li><a href="index.php?page=articolo&articolo_id=748034"  rel="nofollow">Ancona: lavori sulla Flaminia, si rompe la tubatura del gas. Due persone lievemente intossicate</a></li><li><a href="index.php?page=articolo&articolo_id=748009"  rel="nofollow">Licei Nolfi e Raffaello, Paolini dal vice ministro Ascani: &quot;Nella prossima legge di bilancio fondi per emergenze come la nostra&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=748052"  rel="nofollow">Vite salvate al cardiologico &lsquo;Lancisi&rsquo; di Ancona, Ceriscioli: &#039;&#039;Alta qualit&agrave; e grande umanit&agrave;&#039;&#039;</a></li><li><a href="index.php?page=articolo&articolo_id=748028"  rel="nofollow">Mastrovincenzo: &quot;Rafforzare la fiducia nei confronti dei servizi sociosanitari ed educativi&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=747954" style="font-weight:bold;" rel="nofollow">L&#039;Universit&agrave; di Urbino tra le &ldquo;Universit&agrave; per la Pace&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=748003"  rel="nofollow">Siti contaminati, M5S Marche invoca un report regionale: &quot;Situazione complessa e articolata&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=747993"  rel="nofollow">Civitanova: dosi di hashish nascoste sotto al sedile dell&#039;auto, denunciati un 22enne e un 25enne</a></li><li><a href="index.php?page=articolo&articolo_id=748044"  rel="nofollow">SuperEnalotto, Marche: a Castelfidardo un 5 da 47mila euro</a></li><li><a href="index.php?page=articolo&articolo_id=748031"  rel="nofollow">Jesi: Jesi Run, domenica torna l&#039;appuntamento con la gara podistica dell&#039;anno</a></li><li><a href="index.php?page=articolo&articolo_id=747938"  rel="nofollow">La denuncia dei sindacati: carenza di personale ai Centri per l&rsquo;Impiego</a></li><li><a href="index.php?page=articolo&articolo_id=748002"  rel="nofollow">Finale Nazionale di &quot;Miss Mamma Italiana Evergreen 2019&quot;. Premiata anche una mamma di Osimo ed una mamma di Corridonia</a></li><li><a href="index.php?page=articolo&articolo_id=747912"  rel="nofollow">Pallavolo: Lardini, test intenso con Le Cannet</a></li><li><a href="index.php?page=articolo&articolo_id=747992"  rel="nofollow">Automobilismo: Fulgenzi Re di Roma, vittoria di forza a Vallelunga</a></li><li><a href="index.php?page=articolo&articolo_id=747972"  rel="nofollow">Fano: L&#039;Africa Chiama premia Pietro Bartolo, il medico di Lampedusa [FOTO]</a></li><li><a href="index.php?page=articolo&articolo_id=748016"  rel="nofollow">Animus Youth Games 2019, in campo oltre 460 ragazzi della provincia di Ancona</a></li><li><a href="index.php?page=articolo&articolo_id=748059"  rel="nofollow">Trasporti e logistica portuale, nuovo percorso formativo all&#039;Universit&agrave; di Macerata</a></li><li><a href="index.php?page=articolo&articolo_id=748036"  rel="nofollow">Doppia presentazione in Vallesina del libro di Lodolini &ldquo;Visione e coraggio. Storie di marchigiani in volata&rdquo;</a></li><li><a href="index.php?page=articolo&articolo_id=747896"  rel="nofollow">Pesaro: ----------------</a></li><li><a href="index.php?page=articolo&articolo_id=748056"  rel="nofollow">Sciopero per il clima, Gostoli (PD): &#039;&#039;Grazie ai giovani che scendono in piazza&#039;&#039;</a></li></div>
							</ul>
		</div>
	</div>
		<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_14.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=747947" 
								   rel="nofollow">Bossi, denunciato il figlio maggiore per non aver pagato il conto al ristorante</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=748063" 
								   rel="nofollow">Stragi mafiose del 1993, Berlusconi indagato</a></li>
									</ul>
		</div>
	</div>
			</div>
	</div>
</section>
		
<div class="qrcode hidden visible-print-block"><img src="https://www.viveremarche.it/upload/qrcode/giornale_4/747954.png" alt="qrcode"></div>
	

<script>
$(document).ready(function(){
	$('*[data-ajaxload]').click(function(evt){
		evt.preventDefault();
		var e=$(this);
		//e.off('click');
		$.get(e.data('ajaxload'),function(d) {
			e.popover({content: d,html:true,placement:'top'}).popover('show');
		});
	}).mouseleave(function() {
		//$(this).popover('hide');
	});
});
</script>
			</article>
		</div>
		<div class="col-sm-4 ev-maincol-dx hidden-xs hidden-print">
			<aside>
				<br>

<!-- ultimora - il giornale di domani -->
<!-- /ultimora - il giornale di domani -->


	<div class="box_adv_15"></div><br>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			<a href="https://www.gabellini.it/promozioni/all/71762"><img src="https://giornalisti.vivere.srl/images/banners_x_cliente/1350/1569428374_P_300x250_Skoda_FABIA_201909-.gif" border="0"></a>


		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<iframe src="https://giornalisti.vivere.srl/no-deum/0000/audi33/index.html" frameborder=0 width=300 height=250 scrolling=no"></iframe>

		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">IL GIORNALE DI DOMANI</h4></div>
				<div class="panel-body no-pad">
			<div class='panel-heading'>
				<a href='/2019-09-27'><h4 class='panel-title'>IL GIORNALE DI DOMANI</h4></a>
			</div><div id='news-container'><ul class='list-unstyled'><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2019_09/523621_CfakepathVincitori_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/2019/09/28/fano-vivere-gelato-contest-il-gelato-pi-buono-di-fano-lo-trovi-alla-carapina/747977" rel="nofollow">Fano: Vivere Gelato Contest: Il gelato pi&ugrave; buono di Fano? Lo trovi alla Carapina</a></li><li><div class="box_adv_13"></div></li><img src="/images-viverebiz-static/layout/layout_2/logo_4.png"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2019_09/523702_CfakepathAnconalog0_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/2019/09/26/ancona-lavori-sulla-flaminia-si-rompe-la-tubatura-del-gas-due-persone-lievemente-intossicate/748034" rel="nofollow">Ancona: lavori sulla Flaminia, si rompe la tubatura del gas. Due persone lievemente intossicate</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2017_10/402669_CfakepathFOTOPRESIDENTEANTONIOMASTROVINCENZO11_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/2019/09/26/mastrovincenzo-rafforzare-la-fiducia-nei-confronti-dei-servizi-sociosanitari-ed-educativi/748028" rel="nofollow">Mastrovincenzo: &quot;Rafforzare la fiducia nei confronti dei servizi sociosanitari ed educativi&quot;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2019_09/523697_Cfakepathjesirun_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/2019/09/26/jesi-jesi-run-domenica-torna-lappuntamento-con-la-gara-podistica-dellanno/748031" rel="nofollow">Jesi: Jesi Run, domenica torna l&#039;appuntamento con la gara podistica dell&#039;anno</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2019_09/523673_CfakepathDadestrainfotoAscaniPaoliniMoraniDomenicucciCancellieri_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/2019/09/26/licei-nolfi-e-raffaello-paolini-dal-vice-ministro-ascani-nella-prossima-legge-di-bilancio-fondi-per-emergenze-come-la-nostra/748009" rel="nofollow">Licei Nolfi e Raffaello, Paolini dal vice ministro Ascani: &quot;Nella prossima legge di bilancio fondi per emergenze come la nostra&quot;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2019_09/523671_CfakepathIlgruppoM5SMARCHEdasinistraPiergiorgioFabbriPeppeGiorginiGianniMaggieRominaPergolesi_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/2019/09/26/siti-contaminati-m5s-marche-invoca-un-report-regionale-situazione-complessa-e-articolata/748003" rel="nofollow">Siti contaminati, M5S Marche invoca un report regionale: &quot;Situazione complessa e articolata&quot;</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2019_03/485969_Cfakepathtruffapostepay_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/2019/09/26/montecosaro-riceve-la-caparra-per-un-auto-usata-e-sparisce-denunciato-un-30enne/747998" rel="nofollow">Montecosaro: riceve la caparra per un auto usata e sparisce, denunciato un 30enne</a></li><li><div class="box_adv_13"></div></li><img src="/images-viverebiz-static/layout/layout_2/logo_14.png"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2014_05/225757_berlusconi_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/2019/09/26/stragi-mafiose-del-1993-berlusconi-indagato/748063" rel="nofollow">Stragi mafiose del 1993, Berlusconi indagato</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2019_09/523598_Cfakepathumbertobossiwikimedia_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/2019/09/26/bossi-denunciato-il-figlio-maggiore-per-non-aver-pagato-il-conto-al-ristorante/747947" rel="nofollow">Bossi, denunciato il figlio maggiore per non aver pagato il conto al ristorante</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2019_09/523496_Cfakepathaggressione_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/2019/09/25/denuncia-il-figlio-schizofrenico-per-farlo-curare-il-gesto-estremo-di-un-pap-80enne/747872" rel="nofollow">Denuncia il figlio schizofrenico per farlo curare: il gesto estremo di un pap&agrave; 80enne</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2009_01/21156_pharmacy_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="/2019/09/25/laifa-blocca-luso-dei-farmaci-a-base-di-ranitidina/747854" rel="nofollow">L&#039;AIFA blocca l&#039;uso dei farmaci a base di ranitidina</a></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li><li><div class="box_adv_13"></div></li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div><div style="text-align:center;" class="box_adv_13"></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<!-- ########### Ad Script for viveremarche.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1933");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_1scroll_300x250 ################ -->
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">ARTICOLI PI&Ugrave; LETTI</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><b>I 3 Articoli pi&ugrave; letti della settimana</b><ul><li><a href="index.php?page=articolo&articolo_id=747263">Senigallia: Una donna alla guida dell'Arma senigalliese: orgoglio per tutto il territorio</a> - (4422 Letture)</li><li><a href="index.php?page=articolo&articolo_id=747851">Alla sbarra il medico che prescrisse omeopatia al piccolo Francesco: l'Unione Nazionale Consumatori parte civile</a> - (2703 Letture)</li><li><a href="index.php?page=articolo&articolo_id=747517">Urbino: Nascondeva la droga nel caffè: sequestrati 300mila euro di cocaina e un fucile illegale. Strani simboli sul panetto sequestrato [FOTO]</a> - (1938 Letture)</li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="padding: 10px 5px;"><div class="text-center"><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank"><img src="https://www.viveresenigallia.it/upload/2018_09/459749_Moschiniweb.jpg" alt="..."></a></div><div class="text-center">Agenzia Funebre Moschini S.R.L.<br>Via Armellini 10<br>60019 Senigallia AN<br>Tel: 071 65580 - 337 630693<br>335 8151161 - 335 6377924<br><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank">https://www.onoranzefunebrimoschinisrl.com</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranze-funebrinaof.com/" target="_blank"><img src="https://www.vivere.news/upload/2014_10/252931_naof2_std.jpg" alt="..."></a></div><div class="text-center">Onoranze Funebri NAOF di Biondi<br>Via Chiaravallese, 8<br>60027 Osimo AN<br>Biondi Enrico 340.4790418<br>Biondi Marco 339.4371398<br><a href="http://www.onoranze-funebrinaof.com/" target="_blank">http://www.onoranze-funebrinaof.com/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="https://www.servizifunebrialanuova.it/" target="_blank"><img src="https://www.vivere.news/upload/2018_01/417600_AlaNuova.jpg" alt="..."></a></div><div class="text-center">AlaNuova Onoranze Funebri<br><a href="https://www.servizifunebrialanuova.it/" target="_blank">https://www.servizifunebrialanuova.it/</a><br></div><div style="margin:0 -6px; height:15px; background-color: #52BFE0">&nbsp;</div><div class="text-center"><a href="http://www.onoranzefunebripieroni.it/" target="_blank"><img src="https://www.vivere.news/upload/2018_06/443851_pieroni_std.jpg" alt="..."></a></div><div class="text-center">Pieroni Onoranze Funebri<br>Via Marconi, 112<br>60015 Falconara Marittima AN<br>071.910012<br>Marcello 335.7781139<br>Simone 335.7799120<br><a href="http://www.onoranzefunebripieroni.it/" target="_blank">http://www.onoranzefunebripieroni.it/</a><br></div></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">VIVERE ITALIA</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><ul style="list-style:none; margin: 0; padding:0; line-height:1.5em;"><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2014_05/225757_berlusconi_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2019/09/26/stragi-mafiose-del-1993-berlusconi-indagato/748063" rel="nofollow">Stragi mafiose del 1993, Berlusconi indagato</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2019_09/523598_Cfakepathumbertobossiwikimedia_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2019/09/26/bossi-denunciato-il-figlio-maggiore-per-non-aver-pagato-il-conto-al-ristorante/747947" rel="nofollow">Bossi, denunciato il figlio maggiore per non aver pagato il conto al ristorante</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2019_09/523496_Cfakepathaggressione_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;"><a href="/2019/09/25/denuncia-il-figlio-schizofrenico-per-farlo-curare-il-gesto-estremo-di-un-pap-80enne/747872" rel="nofollow">Denuncia il figlio schizofrenico per farlo curare: il gesto estremo di un pap&agrave; 80enne</a></li><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;"><img src="/upload/2009_01/21156_pharmacy_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;"><a href="/2019/09/25/laifa-blocca-luso-dei-farmaci-a-base-di-ranitidina/747854" rel="nofollow">L&#039;AIFA blocca l&#039;uso dei farmaci a base di ranitidina</a></li></ul><div class="clr"></div></div>		</div>
	</div>
	<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"></div><hr><hr>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8261");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
			</aside>
		</div>
	</div>
	<br><br>
	<div id='box_adv_17'><div class='box_adv_17'></div></div>
</div>
<!-- Footer -->
<footer class="ev-footer" role="contentinfo">
	<div class="container text-center small">
		Vivere Marche, testata edita da <a href="http://www.edizionivivere.it"> Vivere SRL</a>.Redattore capo <b>Giulia Mancinelli</b>, direttore responsabile <b>Michele Pinto</b>.Registrazione presso il tribunale di Ancona n° 9 del 30 Agosto 2017. Iscrizione ROC 30223. Redazione: Via Mamiani 22/24, 60019 Senigallia AN Tel. 071.7922415.<br> Webmaster: <a href="http://posanza.com">Roberto Posanzini</a>.<br>RSS: <a href="http://feeds.feedburner.com/viveremarche">http://feeds.feedburner.com/viverelemarche</a>. <a href="http://www.edizionivivere.it/privacy.html">Informativa sulla Privacy</a>.<br>Pubblicità <b>Michele Pinto</b> 380.6026026.<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=301712&screenLayer=1&mode=NONE&home=http://www.edizionivivere.it"></script>				<div id="microtime">
			<a href="/account/login">Accedi</a> | 			Pagina generata in 0.10 secondi
		</div>
	</div>
</footer>

<!-- Banner Footer Slide Up -->
<!-- / Banner Footer Slide Up -->

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/cookie-bar/cookiebar-latest.min.js?forceLang=it&theme=flying&tracking=1&thirdparty=1&always=1&noGeoIp=1&scrolling=1&showNoConsent=1&showPolicyLink=1&remember=365&privacyPage=https%3A%2F%2Fwww.vivere.srl%2F2015%2F06%2F09%2Fcookie-policy-edizioni-vivere-srl%2F539797%2F"></script>
<!--script type="text/javascript" charset="UTF-8" src="/js/cookie.php"></script-->
<script src="/library/bootstrap/js/bootstrap.min.js"></script>
<script src="/js/ie10-viewport-bug-workaround.js"></script>
<script src="/js/eldarion-ajax.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/intercooler-js/1.2.1/intercooler.min.js"></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/js/bootstrap-datepicker.min.js'></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/locales/bootstrap-datepicker.it.min.js'></script>
<script src="/js/jquery.vticker.js"></script>
<script src="/js/bootstrap-submenu.min.js" defer></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script>
<script type="text/javascript">
$(document).ready(function(){
	
	$('[data-toggle="offcanvas"]').click(function () {
		$('.row-offcanvas').toggleClass('active');
	});

	setInterval(function(){$.post("/ajax/keep_session_alive/");},300000); //refreshes 5 minuti = 300000
	
	//banner footer
	$('.dropdown-submenu > a').submenupicker();
	
	//titoli odierni
	$('.toggle_container1').hide();
	$('a.trigger1').click(function(){
		$(this).toggleClass('active').next().slideToggle('fast');
		$(this).hide();
		return false;
	});
	/*
	 * box_adv
	 * qundo stringo alcuni banner scompaiono
	 */
	function getADV(w){
		var param = 'w='+w;
		for (var i in itemPerZona){
			param += '&z'+i+'='+itemPerZona[i];
		}
		var d = new Date();
		param += '&_' + d.getTime();
		//console.log(param);
		$.getJSON( "/ajax/adv/?"+param, function( data ) {
//			$('.box_adv_10').html('');
			//console.log($('.box_adv_11').html().length);
			for (var i in itemPerZona){
				//reset
				$('.box_adv_'+i).each(function(i){$(this).html('');});
				//inject
				if(itemPerZona[i] > 0){
					$.each( data['z'+i], function( key, val ) {
						$('.box_adv_'+i).each(function(i){
							//if(i == 11) console.log($(this).html());
							if($(this).html().length === 0){
								$(this).html(val);
								return false;
							}
						});	
					});
				}
			}
		});
	}
	//var EvWidth = 'md';
	var EvWidth = 'md';
	if($(window).width() < 768){
		EvWidth = 'xs';
	}
	$(window).resize(function() {
		if(EvWidth == 'xs' && $(window).width() >= 760){
			EvWidth = 'md';
			getADV(EvWidth);
		} else if(EvWidth == 'md' && $(window).width() < 760){
			EvWidth = 'xs';
			getADV(EvWidth);
		}
	});
	//reset
	//$('.box_adv_10').html('');
	//$('.box_adv_10').each(function(i){$(this).html('');});
	//$('.box_adv_11').each(function(i){$(this).html('');});
	//init
	var itemPerZona = {
			10 : $('.box_adv_10').length,
			11 : $('.box_adv_11').length,
			12 : $('.box_adv_12').length,
			13 : $('.box_adv_13').length,
			14 : $('.box_adv_14').length,
			15 : $('.box_adv_15').length,
			16 : $('.box_adv_16').length,
			17 : $('.box_adv_17').length,
			18 : $('.box_adv_18').length
	}
	//console.log(itemPerZona);
	getADV(EvWidth);
	//for (var key in itemPerZona){console.log(itemPerZona[key]);}
	//$('*[class^="box_adv_"]').each(function(k,v){console.log(v);});
});
</script>
</body>
</html>