<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<title>13 produttori marchigiani di oli monovarietali festeggeranno la 15&deg; edizione della Rassegna Nazionale a FICO Eataly World</title>
		<link href="/library/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/css/bootstrap-submenu.min.css" rel="stylesheet">
	<link href="/css/custom.css?27" rel="stylesheet">
	<link href="/css/custom.php?id=4&gid=4&col=52BFE0&bg=2D648B" rel="stylesheet" media="screen">
	<link rel="stylesheet" type="text/css" media="print" href="/css/print.css?1">
	<link href="/library/bootstrap-datepicker/css/bootstrap-datepicker3.min.css" rel="stylesheet" type="text/css" />
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
		
	<meta name="description" content="Una location completamente nuova, il parco agroalimentare pi&ugrave; grande del mondo, un percorso da fare a piedi o in bici in mezzo alla biodiversit&agrave; che caratterizza l&#039;Italia dal nord al sud, isole comprese.....quale situazione migliore per presentare al grande pubblico la biodiversit&agrave; olivicola raccontata attraverso l&#039;elite degli oli monovarietali del nostro paese?">
	<meta name="googlebot" content="unavailable_after:2018-06-03" />
		<meta name="EdImage" content="http://www.viveremarche.it/upload/2018_05/433842_CfakepathFoto1AlfeiVarieteterritorio_ralf.jpg">
	<meta name="EdDateTime" content="2018-05-03 18:16:26">
	<link rel="image_src" href="http://www.viveremarche.it/upload/2018_05/433842_CfakepathFoto1AlfeiVarieteterritorio.jpg" />
	<meta property="og:image" content="http://www.viveremarche.it/upload/2018_05/433842_CfakepathFoto1AlfeiVarieteterritorio.jpg" />

	<link rel="shortcut icon" href="http://www.edizionivivere.it/images/favicon/favicon_4.ico" />

		<script src="/js/jquery-1.11.1.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet"> 
	
	<script src="/js/picturefill.min.js"></script>
	<script src="/js/jquery.unveil.js"></script>
	<script>
		$(document).ready(function() {
			$("img").unveil(300);
		});
	</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-186535-4', 'auto');
  ga('send', 'pageview');

</script>

<!-- ########### Ad Script for viveremarche.it_RichMedia1 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1936");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_RichMedia1 ################ -->

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-viveremarcheit&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->	</head>
<body >
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	
<div id='box_adv_16' class="hidden-xs"><div class='box_adv_16'></div></div>
<!-- Header -->
<div class="container">
	<div class='box_adv_16 visible-xs' style="margin:1px -15px 0 !important;"></div>
	<nav class="navbar navbar-default" id="navbar-top">

		<div class="navbar-header">
			<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
						<a class="navbar-brand" href="/account/login/?1525412845">Accedi</a>
					</div>
		<div class="collapse navbar-collapse" id="navbar-top-collapse">
			<ul class="nav	navbar-nav">
				<!-- testate -->
								<li><a class="testate" href="//www.vivereurbino.it">Urbino</a></li>
								<li><a class="testate" href="//www.viverepesaro.it">Pesaro</a></li>
								<li><a class="testate" href="//www.viverefano.com">Fano</a></li>
								<li><a class="testate" href="//www.viveresenigallia.it">Senigallia</a></li>
								<li><a class="testate" href="//www.viverejesi.it">Jesi</a></li>
								<li><a class="testate" href="//www.viverefabriano.it">Fabriano</a></li>
								<li><a class="testate" href="//www.vivereancona.it">Ancona</a></li>
								<li><a class="testate" href="//www.vivereosimo.it">Osimo</a></li>
								<li><a class="testate" href="//www.viverecamerino.it">Camerino</a></li>
								<li><a class="testate" href="//www.viveremacerata.it">Macerata</a></li>
								<li><a class="testate" href="//www.viverecivitanova.it">Civitanova</a></li>
								<li><a class="testate" href="//www.viverefermo.it">Fermo</a></li>
								<li><a class="testate" href="//www.vivereascoli.it">Ascoli</a></li>
								<li><a class="testate" href="//www.viveresanbenedetto.it">San Benedetto</a></li>
								<li><a class="testate" href="//www.viveremarche.it">Marche</a></li>
								<li><a class="testate" href="//www.vivere.news">Italia</a></li>
								<li class="dropdown">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altri</a>
					<ul class="dropdown-menu">
												<li><a href="//www.vivereabruzzo.it/">Abruzzo</a></li>
												<li><a href="//www.viveregiulianova.it/">Giulianova</a></li>
												<li><a href="//www.viverepescara.it/">Pescara</a></li>
												<li><a href="//www.emiliaromagna.vivere.biz">Emilia Romagna</a></li>
												<li><a href="//www.viverericcione.it">Riccione</a></li>
												<li><a href="//www.vivererimini.it/">Rimini</a></li>
												<li><a href="//www.molise.vivere.biz">Molise</a></li>
												<li><a href="//www.viverepuglia.it">Puglia</a></li>
												<li><a href="//www.viverepiemonte.com">Piemonte</a></li>
												<li><a href="//www.viveretoscana.it">Toscana</a></li>
												<li><a href="//www.veneto.vivere.biz">Veneto</a></li>
												<li><a href="//www.vivereumbria.eu">Umbria</a></li>
												<li><a href="//www.vivereassisi.it">Assisi</a></li>
												<li><a href="//www.vivereorvieto.com">Orvieto</a></li>
												<li><a href="//www.vivereroma.org">Roma</a></li>
												<li><a href="//www.viveremilano.eu">Milano</a></li>
												<li><a href="//www.viverenapoli.it">Napoli</a></li>
											</ul>
				</li>
				<!-- /testate -->
			</ul>
			<form class="navbar-form navbar-right" role="search" method="get" action="/cerca">
				<div class="form-group">
				  <input type="text" name="q" class="form-control input-sm" placeholder="Cerca">
				  <!--<a href="http://www.anso.it/" target="_blank" class="logo-anso"><img src="//www.viveresenigallia.it/images/anso.gif"></a>-->
				</div>
			</form>
		</div>
	</nav>

	<!-- header 2 -->
	<nav class="navbar-stampa navbar-default" id="navbar-logo">
		<div class="row text-center" style="background:white; position:relative; margin-right:0;">
			<div class="col-sm-3 hidden-print" id="logo">
				<a href="/" title="13 produttori marchigiani di oli monovarietali festeggeranno la 15&deg; edizione della Rassegna Nazionale a FICO Eataly World">
					<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
						  alt="Vivere Marche il quotidiano della citta e del territorio "></a>
			</div>
			<div class="visible-print-block">
				<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
					  alt="Vivere Marche il quotidiano della citta e del territorio "><br><br>
			</div>
			<div class="box_adv_10 col-sm-9"></div>
		</div>
	</nav>
	<!-- /header 2 -->
	
	<nav class="navbar navbar-default" id="navbar-2">
		<div class="navbar-header">
						<a href="/home/mobile-aside" class="btn btn-link pull-right visible-xs" style="margin-top:8px;">
				<span class="glyphicon glyphicon-triangle-left"></span><span class="glyphicon glyphicon-triangle-right"></span>
			</a>
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-2-collapse" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand hidden-sm hidden-md hidden-lg" href="#">Menu</a>
		</div>
		<nav class="collapse navbar-collapse" role="navigation" id="navbar-2-collapse">
			<ul class="nav	navbar-nav">
								<li ><a href="/tag/attualita">Attualit&agrave;</a></li>
								<li ><a href="/tag/cronaca">Cronaca</a></li>
								<li ><a href="/tag/cultura">Cultura</a></li>
								<li ><a href="/tag/economia">Economia</a></li>
								<li ><a href="/tag/lavoro">Lavoro</a></li>
								<li ><a href="/tag/politica">Politica</a></li>
								<li ><a href="/tag/spettacoli">Spettacoli</a></li>
								<li ><a href="/tag/sport">Sport</a></li>
								<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="/"> </a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>




				
				
				



								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">Notizie</a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
		 					<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																							<li><a href="/2018/5">maggio</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
		
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>
				

				
								<li><a href="/annunci">Annunci</a></li>
				
				
				
				
								<li><a href="/eventi">Eventi</a></li>
				
				
								<li><a href="/coupon">Regali</a></li>
				
				
				
				
				
								


																																																												<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="#">Contatti</a>
					<ul class="dropdown-menu" role="menu">
						<li><a href="//vivere.biz/comunicatistampa">Comunicati stampa</a></li>
						<li><a href="//vivere.biz/apriunvivere">Affiliazioni</a></li>
						<li><a href="//vivere.biz/oblio">Diritto all'oblio</a></li>
					</ul>
				</li>
								
			</ul>
		</nav>
	</nav>
</div>
<div class="container" id="ev-content">
	<div class="row">
		<div class="col-sm-8 ev-maincol-sx">
			<article>
				<!-- <EdIndex> -->
<header>
	<!-- approvazione articolo -->
		<!-- /approvazione articolo -->
	<h1 class="page-header">
		<!--
					<img src="http://www.edizionivivere.it/images/layout/dot/dot_4.gif" alt="dot">
				-->
		13 produttori marchigiani di oli monovarietali festeggeranno la 15&deg; edizione della Rassegna Nazionale a FICO Eataly World	</h1>
</header>

<div class="testo-articolo text-justify" >
	<img src="//www.viveremarche.it/upload/2018_05/433842_CfakepathFoto1AlfeiVarieteterritorio_ralf.jpg" alt="" class="pull-left media-default">
	<a href="#blocco_shorturl">03/05/2018</a>
	- Una location completamente nuova, il parco agroalimentare più grande del mondo, un percorso da fare a piedi o in bici in mezzo alla biodiversità che caratterizza l'Italia dal nord al sud, isole comprese.....quale situazione migliore per presentare al grande pubblico la biodiversità olivicola raccontata attraverso l'elite degli oli monovarietali del nostro paese?	<br><br>
		<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random()*99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		document.write ("?zoneid=4716");
		document.write ('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		document.write ("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write ("&context=" + escape(document.context));
		if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		document.write ("'><\/scr"+"ipt>");
		//]]>-->
	</script>
		<p><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">La Rassegna Nazionale degli oli monovarietali, organizzata da ASSAM e Regione Marche, ha dato un grande impulso alla produzione di oli ottenuti da una sola variet&agrave; e quindi con caratteristiche sensoriali estremamente variegate e peculiari, ambasciatori a tavola della ricca biodiversit&agrave; olivicola marchigiana ed italiana. </font></font></font></span></p>

<p align="justify" style="margin-bottom:0cm"><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">Gli oli monovarietali, ottenuti da olive 100% della stessa variet&agrave;, consentono di esaltare al massimo le peculiarit&agrave; legate ad un patrimonio genetico dal valore inestimabile, in grado di fornire prodotti unici ed irripetibili, grazie al binomio indissolubile variet&agrave; e ambiente di coltivazione. Produzioni differenziate nelle caratteristiche chimiche e nelle sensazioni organolettiche, fortemente radicate al territorio e in armonia con il paesaggio, arricchito di storia, cultura e tradizioni locali; una identit&agrave; che pu&ograve; essere percepita ed apprezzata dal consumatore e dal mondo della ristorazione, per un utilizzo sempre pi&ugrave; consapevole nel quotidiano e per una ricerca sempre pi&ugrave; attenta dei migliori abbinamenti in gastronomia.</font></font></font></span></p>

<p align="justify" style="margin-bottom:0cm"><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">Gli oltre 3.000 profili sensoriali definiti dal Panel regionale ASSAM &ndash; Marche, cos&igrave; come i valori di polifenoli e composizione acidica, determinati presso il Centro Agrochimico Regionale Assam di Jesi, sono stati elaborati statisticamente dall&#39;IBIMET - CNR di Bologna per una sempre pi&ugrave; accurata caratterizzazione del patrimonio olivicolo italiano. </font></font></font></span></p>

<p align="justify" style="margin-bottom:0cm"><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">La banca dati degli oli monovarietali, aggiornata annualmente, pu&ograve; essere consultata sul sito </font></font></font><a href="http://www.olimonovarietali.it/"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><i><b>www.olimonovarietali.it</b></i></font></font></font></a><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>.</b></font></font></font></span></p>

<p align="justify" style="margin-bottom:0cm"> </p>

<p align="justify" style="margin-bottom:0cm"><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">Il 5 e 6 maggio nella Piazza di Eataly World saranno presenti 60 produttori provenienti da 14 regioni, che presenteranno oltre 40 variet&agrave; autoctone italiane; potranno far degustare e vendere soltanto le eccellenze, ovvero i campioni che hanno superato la rigida selezione del Panel regionale ASSAM-Marche, ottenendo al Panel test un punteggio maggiore o uguale a 7 (considerato 6,5 il vecchio limite per la classificazione come extravergine).</font></font></font></span></p>

<p align="justify" style="margin-bottom:0cm"><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">A latere saranno esposte le bottiglie dei 244 oli ammessi alla Rassegna 2018 (rispetto ai 296 campioni pervenuti, rappresentativi di 94 variet&agrave; e 16 regioni), suddivisi per regione e per variet&agrave;, per rappresentare la variabilit&agrave; olivicola estremamente variegata che vede l&#39;Italia in prima linea rispetto agli altri paesi.</font></font></font></span></p>

<p align="justify" style="margin-bottom:0cm"><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">Le due giornate saranno animate da momenti tecnici e di aggiornamento rivolti a produttori ed assaggiatori, oltre che eventi di carattere divulgativo rivolti al grande pubblico di FICO, per coinvolgere il mondo dei consumatori e ristoratori in un percorso di conoscenza del prezioso oro verde.</font></font></font></span></p>

<p align="justify" style="margin-bottom:0cm"> </p>

<p align="justify" style="margin-bottom:0cm"><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">Gli appuntamenti rivolti ad esperti assaggiatori si terranno </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>sabato 5 maggio</b></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"> presso l&#39;</font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>Aula Scirocco</b></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">. Alle </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>15.00</b></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"> il </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>&quot;Seminario di aggiornamento sugli oli monovarietali - a tu per tu con le tipologie sensoriali&quot;</b></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">, a cura di Barbara Alfei (ASSAM) e Massimiliano Magli (IBIMET CNR di Bologna), con degustazione guidata degli oli pi&ugrave; rappresentativi dell&#39;Edizione 2018 della Rassegna.</font></font></font></span></p>

<p align="justify" style="margin-bottom:0cm"><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">Seguir&agrave; alle ore </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>17.00</b></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"> la </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>11&deg; edizione del Gioco a squadre &quot;Indovina la variet&agrave;&quot;</b></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">, una vera e propria gara di destrezza tra i migliori nasi d&#39;Italia per riconoscere 8 variet&agrave; autoctone, tra le pi&ugrave; note in Italia, sulla base dei profumi e dei sapori che le contraddistinguono.</font></font></font></span></p>

<p align="justify" style="margin-bottom:0cm"> </p>

<p align="justify" style="margin-bottom:0cm"><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">Gli eventi di carattere divulgativo si terranno invece nella giornata di </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>domenica 6 maggio</b></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">.</font></font></font></span></p>

<p align="justify" style="margin-bottom:0cm"><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">Alle </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>11.30</b></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"> nello spazio Arena di Fico, si terr&agrave; il </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>Talk show dal titolo &quot;L&#39;olio monovarietale &egrave; troppo...biodiverso?&quot; </b></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">che vedr&agrave; la partecipazione della Vice Presidente della Regione Marche Anna Casini, e la presenza di Alberto Grimelli - Direttore di Teatro Naturale in veste di moderatore, oltre che di Maurizio Servili (Universit&agrave; di Perugia), Giorgio Pannelli (gi&agrave; Crea - Oli sez. Spoleto) e Barbara Alfei (ASSAM) che interverranno sui temi legati all&#39;identit&agrave; del monovarietale e relative problematiche. A seguire, verr&agrave; presentata la </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>Guida degli oli monovarietali italiani </b></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">edizione 2018, a cura di New Business media, che vedr&agrave; una sezione specifica dedicata alla neo-nata IGP &quot;Marche&quot;. Al termine verr&agrave; effettuata la </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>consegna dei riconoscimenti</b></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"> ai produttori: targhe Oli di eccellenza e Variet&agrave; autoctone di nuova presentazione alla Rassegna e attestati di eccellenza per i campioni che hanno ottenuto un punteggio al Panel test maggiore o uguale a 8.</font></font></font></span></p>

<p align="justify" style="margin-bottom:0cm"><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">Nel pomeriggio di domenica, alle ore </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>16.00</b></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"> e alle ore </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>17.30</b></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"> si terranno due appuntamenti divulgativi rivolti al pubblico di Fico, presso lo spazio di Food brand Marche, dal titolo </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>&quot;Profumi e sapori degli oli monovarietali&quot;</b></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"> con mini corso di assaggio, a cura di Barbara Alfei (ASSAM).</font></font></font></span></p>

<p align="justify" style="margin-bottom:0cm"><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">Inoltre, durante le due giornate, presso il chiosco di Food Brand Marche sono previsti piatti speciali con l&#39;utilizzo di oli monovarietali selezionati.</font></font></font></span></p>

<p align="justify" style="margin-bottom:0cm"> </p>

<p align="justify" style="margin-bottom:0cm"><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">Le festa degli oli monovarietali italiani coincide con un importante traguardo per la nostra Regione, </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><b>il primo anno di certificazione della IGP &quot;Marche&quot;</b></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">; il Disciplinare di produzione prevede una base varietale ampia di variet&agrave; autoctone (Ascolana tenera, Carboncella, Coroncina, Mignola, Orbetana, Piantone di Falerone, Piantone di Mogliano, Raggia/Raggiola, Rosciola dei Colli Esini e Sargano di Fermo) oltre al Leccino e Frantoio; queste devono essere presenti, in maniera congiunta o disgiunta, per almeno l&#39;85%, fino ad arrivare al monovarietale. La certificazione della IGP &ldquo;Marche&rdquo; viene effettuata dall&#39;Autorit&agrave; Pubblica di Controllo dell&#39;ASSAM; nell&#39;ultima campagna olivicola sono stati certificati circa 30 campioni, tra cui alcuni monovarietali.</font></font></font></span></p>

<p align="justify" style="margin-bottom:0cm"><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">Il programma del weekend 5-6 maggio a FICO - Bologna &egrave; disponibile sul sito </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><i>www.assam.marche.it</i></font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"> e </font></font></font><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3"><i>www.olimonovarietali.it</i></font></font></font><font face="Times New Roman, serif"> </font></span></p>

<p align="justify" style="margin-bottom:0cm"> </p>

<p align="justify" style="border-bottom:1px solid #00000a; margin-bottom:0cm; border-top:none; border-left:none; border-right:none; padding-top:0cm; padding-bottom:0.04cm; padding-left:0cm; padding-right:0cm"> </p>

<p align="justify" style="margin-bottom:0cm"> </p>

<p align="justify" style="margin-bottom:0cm"><strong><span style="line-height:100%"><font face="Times New Roman, serif"><font style="font-size:12pt"><font size="3">LISTA PRODUTTORI PRESENTI ALL&rsquo;EVENTO:</font></font></font></span></strong></p>

<p style="margin-bottom:0.16cm"><span style="background:#ffffff"><span style="line-height:100%"><font color="#1d2129"><font face="Helvetica, serif"><font style="font-size:10pt"><font size="2">Saranno presenti ben 60 aziende da 15 regioni con oltre 40 variet&agrave;.</font></font></font></font></span></span></p>

<p style="margin-top:0.16cm; margin-bottom:0.16cm"><span style="background:#ffffff"><span style="line-height:100%"><font color="#1d2129"><font face="Helvetica, serif"><font style="font-size:10pt"><font size="2">Dall&#39;ABRUZZO: &quot;Monaco&quot; con Tortiglione, Palusci Marina con Dritta, Pace Pierluigi con Carpinetana, Branella Marisa con Coratina, Hermes di Claudio Di Mercurio con Bella di Spagna, Frantoio e Picholine, La Selvotta con I 77 e Oliva Grossa, Carlo Massimo Rabottini con FS17.</font></font></font></font></span></span></p>

<p style="margin-top:0.16cm; margin-bottom:0.16cm"><span style="background:#ffffff"><span style="line-height:100%"><font color="#1d2129"><font face="Helvetica, serif"><font style="font-size:10pt"><font size="2">Dalla BASILICATA Vincenzo Marvulli con Ogliarola del Bradano, Micele con Farasana.</font></font></font></font></span></span></p>

<p style="margin-top:0.16cm; margin-bottom:0.16cm"><span style="background:#ffffff"><span style="line-height:100%"><font color="#1d2129"><font face="Helvetica, serif"><font style="font-size:10pt"><font size="2">Dalla CALABRIA Sorelle Garzo con Ottobratica, Arcobaleno di Anita Regenass con Carolea, D&#39;Amico Luca con Coratina, Vulcano con Dolce di Rossano.</font></font></font></font></span></span></p>

<p style="margin-top:0.16cm; margin-bottom:0.16cm"><span style="background:#ffffff"><span style="line-height:100%"><font color="#1d2129"><font face="Helvetica, serif"><font style="font-size:10pt"><font size="2">Dalla CAMPANIA Antico Podere Matesino con Leccio del Corno, Tenuta Romano s.r.l. con Ortice e Picholine</font></font></font></font></span></span></p>

<p style="margin-top:0.16cm; margin-bottom:0.16cm"><span style="background:#ffffff"><span style="line-height:100%"><font color="#1d2129"><font face="Helvetica, serif"><font style="font-size:10pt"><font size="2">Dalla LOMBARDIA Casa del Tempo Ritrovato con Casaliva</font></font></font></font></span></span></p>

<p style="margin-top:0.16cm; margin-bottom:0.16cm"><span style="background:#ffffff"><span style="line-height:100%"><font color="#1d2129"><font face="Helvetica, serif"><font style="font-size:10pt"><font size="2"><strong>Dalle MARCHE</strong> Tonti Giorgio con Mignola, L&#39;Olivaio srl con Ascolana Tenera e Raggia IGP, Manizza Mirta con Raggia, F.lli Capinera con Piantone di Mogliano, Fondazione Ferretti con Raggia, F.lli Mosci di Mosci P. &amp; C. snc con Mignola e Raggia IGP, Frantoio Brignoni di Brignoni Alice con Raggia, Il Conventino di Monteciccardo sas con Ascolana tenera, Raggia e Raggiola, La Pecorara di Cristiana Doppieri con Leccino IGP, Ceresolana con Leccino, Mignola, Raggia, Casolare della Quiete con Piantone di Mogliano, Dr. Silenzi s.s. con Coroncina, Massimo Mosconi Emozioneolio con Raggiola, Frantoio Agostini con Ascolana tenera e FS 17.</font></font></font></font></span></span></p>

<p style="margin-top:0.16cm; margin-bottom:0.16cm"><span style="background:#ffffff"><span style="line-height:100%"><font color="#1d2129"><font face="Helvetica, serif"><font style="font-size:10pt"><font size="2">Dal MOLISE Trespaldum srl con Ascolana tenera e Gentile di Mafalda.</font></font></font></font></span></span></p>

<p style="margin-top:0.16cm; margin-bottom:0.16cm"><span style="background:#ffffff"><span style="line-height:100%"><font color="#1d2129"><font face="Helvetica, serif"><font style="font-size:10pt"><font size="2">Dalla PUGLIA Costantino Mariella con Peranzana, Maselli con Cima di Melfi, Coratina e Termite di Bitetto, Serrilli Pia Gloria con Coratina, Ogliarola Garganica e Leccino, Pietrasanta s.r.l. con Ogliarola Salentina, Mio Padre &egrave; un Albero di Lidia Antonacci con Peranzana, Depalo Luigi con Coratina e Ogliarola Barese, &quot;Eredi Pallante&quot; con Peranzana, Antonio Leuci con Coratina, Ugo Cominelli con Coratina, Ortoplant di Depalo Michele &amp; C. s.s. con Coratina e Ogliarola Barese, Spaccavento con Coratina, Nonno Vittorio s.r.l. con Peranzana, Le Tre Colonne di Salvatore Stallone con Coratina .</font></font></font></font></span></span></p>

<p style="margin-top:0.16cm; margin-bottom:0.16cm"><span style="background:#ffffff"><span style="line-height:100%"><font color="#1d2129"><font face="Helvetica, serif"><font style="font-size:10pt"><font size="2">Dalla SARDEGNA Accademia Olearia srl con Bosana, Delogu Baingio Antonio e Delogu Leonardo con Bosana.<br />
Dalla SICILIA Turnaturi Carmela con Nocellara del Belice, Oliva con Cerasuola, Ismaele Gaetano D&#39;Amico con Nocellara del Belice, Lombardo con Nocellara del Belice, Di Leonardo Floriana con Nocellara del Belice.</font></font></font></font></span></span></p>

<p style="margin-top:0.16cm; margin-bottom:0.16cm"><span style="background:#ffffff"><span style="line-height:100%"><font color="#1d2129"><font face="Helvetica, serif"><font style="font-size:10pt"><font size="2">Dalla TOSCANA L&#39;Oliveta di Tiberi Roberta con Frantoio, Santella di Santella Massimo con Olivastra Seggianese, Podere Riparbella con Maurino, Buonamici srl con Frantoio, Solaia di Brogelli e C. - Societ&agrave; Agricola s.s. con Leccio del Corno.</font></font></font></font></span></span></p>

<p style="margin-top:0.16cm; margin-bottom:0.16cm"><span style="background:#ffffff"><span style="line-height:100%"><font color="#1d2129"><font face="Helvetica, serif"><font style="font-size:10pt"><font size="2">Dall&#39;UMBRIA Di Murro con Coroncina e Gentile di Anghiari, Saladino con Rajo.</font></font></font></font></span></span></p>

<p style="margin-top:0.16cm; margin-bottom:0.16cm"><span style="background:#ffffff"><span style="line-height:100%"><font color="#1d2129"><font face="Helvetica, serif"><font style="font-size:10pt"><font size="2">Dal LAZIO Cosmo Di Russo con Itrana</font></font></font></font></span></span></p>

<p style="margin-top:0.16cm; margin-bottom:0.16cm"><span style="background:#ffffff"><span style="line-height:100%"><font color="#1d2129"><font face="Helvetica, serif"><font style="font-size:10pt"><font size="2">Dal TRENTINO ALTO ADIGE Agraria Riva del Garda sca con Casaliva.</font></font></font></font></span></span></p>

<p style="margin-top:0.16cm; margin-bottom:0cm"><span style="background:#ffffff"><span style="line-height:100%"><font color="#1d2129"><font face="Helvetica, serif"><font style="font-size:10pt"><font size="2">Sar&agrave; inoltre presente il CONSORZIO MARCHE EXTRAVERGINE che presenter&agrave; i primi oli certificati IGP Marche</font></font></font></font></span></span></p></div>
<br>
<!-- </EdIndex> -->
<img src="/letture.jpg?ag=681461&g=4" width="1" height="1">
<footer>
	<div class="row">
		<div class="col-md-12">
			<div class="pull-right hidden-print">
									<a href="/account/login" class="btn btn-danger btn-xs ajax" 
						title="Spingi su, questa funzione permette di visualizzare l'articolo più in alto in home page in modo che sia più evidente">
						Spingi su <span class="glyphicon glyphicon-arrow-up"></span></a>
					&nbsp;
					<span class="glyphicon glyphicon-eye-open" title="Da tenere d'occhio (avvertimi se ci sono nuovi commenti)" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					<span class="glyphicon glyphicon-comment" title="Da commentare" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					&nbsp;
												<br><br>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-567afcec13130b67" async="async"></script>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
			</div>
			<p>di <strong>Redazione</strong></p>
		</div>
	</div>
</footer>
<br>
<!-- altri media -->


<div class="row">
	<div class="col-sm-12">
	<!--<img src="http://img.youtube.com/vi/A7e64buJh00/0.jpg">-->
							<a href="/articolo/media/?id=681461&media=433843" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2018_05/433843_Foto1AlfeiVarieteterritorio_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=681461&media=433844" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2018_05/433844_Foto2AlfeiPaneltest_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=681461&media=433845" class="thumbnail ev-thumbnail">
			<img src="//www.viveremarche.it/upload/2018_05/433845_Foto3AlfeiPanelAssamMarche_ralf.jpg" title="" alt="..."></a>
		</a>
											<a href="/articolo/media/?id=681461&media=433846" class="thumbnail">
			<img src="//www.viveremarche.it/upload/2018_05/433846_ASSAMMANIFRassNazOliMonovarietalicopia_std.jpg" title="" alt="..."></a>
		</a>
						</div>
</div>
<div class="row">
	<div class="col-sm-12 text-center hidden-print">
		<a href="/2018/05/04/13-produttori-marchigiani-di-oli-monovarietali-festeggeranno-la-15-edizione-della-rassegna-nazionale-a-fico-eataly-world/681461/" class="btn btn-primary btn-lg">Torna all'articolo</a>
	</div>
</div>
<br><br>
<!-- /altri media -->
<div class="row">
	<div class="col-md-12 hidden-print">
				<div class="box_adv_12"></div>
			</div>
</div>
<br>

<!-- eDintorni -->
<!-- /eDintorni -->

<a name="blocco_shorturl"></a>
<br>
<div class="panel panel-default" id="blocco_shorturl">
	<div class="panel-heading">
		<div class="row">
			<div class="col-md-12">
				<p>
					Questo &egrave; un articolo pubblicato il 03-05-2018 alle 18:16 sul giornale del 					<a href="/2018-05-04">
						04 maggio 2018</a> - 
					<!--<a href="javascript:void(0);" onclick="dettaglioLetture(681461);">-->
						<a href="#" title="Dettaglio letture" data-ajaxload="/ajax/dettaglio-letture/?id=681461">
							833 letture</a>
				</p>
				
				<p>
					In questo articolo si parla di <a href="/tag/attualit%C3%A0">attualit&agrave;</a>, <a href="/tag/redazione">redazione</a>, <a href="/tag/articolo">articolo</a>									</p>

									<p>
						<a rel="license" href="https://vivere.biz/gkW" title="Rilasciato con Licenza Creative Common">
							<img alt="Licenza Creative Commons" style="border-width:0;" src="http://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png">
						</a>
						L'indirizzo breve è <span style="background-color:#fff; padding:3px; font-size:1.2em">
							https://vivere.biz/aUaq</span></a></p>
				
							</div>
		</div>
	</div>
</div>
<br>

	<h2 class="page-header">Commenti</h2>
	<div id="disqus_thread"></div>
	<script>
	var disqus_config = function () {
	this.page.url = "https://vivere.biz/aUaq";
	this.page.identifier = "1800013063";
	};
	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = '//vivereancona.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		
	<br><br>
	<div class="row">
		<div class="col-md-12">
			<div class="box_adv_11 text-center"></div>
		</div>
	</div>
	<br>
	
<section>
	<div class="row">
		<div class="col-md-12 hidden-print">
				<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_4.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=681434" 
								   rel="nofollow">Ancona: Le rubano lo zaino sul treno ad Ancona. Nello zaino tutti i documenti della tesi</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=681461" 
								  style="font-weight:bold;" rel="nofollow">13 produttori marchigiani di oli monovarietali festeggeranno la 15&deg; edizione della Rassegna Nazionale a FICO Eataly World</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=681446" 
								   rel="nofollow">Urbino: Terribile incidente in galleria, muore una donna, ferite gravemente altre due persone</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=681416" 
								   rel="nofollow">Senigallia: insospettabile spacciatore di hashish, arrestato 19enne</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=681497" 
								   rel="nofollow">L&#039;assistente &egrave; di colore e gli anziani storcono il naso, fa discutere &quot;caso&quot; dell&#039;Opera Pia</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=681411"  rel="nofollow">Studenti a Roma per il progetto &quot;Sulle strade della parit&agrave;&quot;</a></li><li><a href="index.php?page=articolo&articolo_id=681421"  rel="nofollow">Fondi Europei per la pesca: in Regione il punto della situazione</a></li><li><a href="index.php?page=articolo&articolo_id=681495"  rel="nofollow">Voucher servizi socio-sanitari: ok della Commissione ai criteri di ripartizione dei fondi</a></li></div>
							</ul>
		</div>
	</div>
		<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_14.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=681396" 
								   rel="nofollow">India: tempesta provoca almeno 70 morti</a></li>
									</ul>
		</div>
	</div>
			</div>
	</div>
</section>
		
<div class="qrcode hidden visible-print-block"><img src="https://www.viveremarche.it/upload/qrcode/giornale_4/681461.png" alt="qrcode"></div>
	
<script>
$(document).ready(function(){
	$('*[data-ajaxload]').click(function(evt){
		evt.preventDefault();
		var e=$(this);
		//e.off('click');
		$.get(e.data('ajaxload'),function(d) {
			e.popover({content: d,html:true,placement:'top'}).popover('show');
		});
	}).mouseleave(function() {
		$(this).popover('hide');
	});
});
</script>
			</article>
		</div>
		<div class="col-sm-4 ev-maincol-dx hidden-xs hidden-print">
			<aside>
				<br>

<!-- ultimora - il giornale di domani -->
<!-- /ultimora - il giornale di domani -->


	<div class="box_adv_15"></div><br>
	<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<iframe src="https://giornalisti.vivere.srl/no-deum/0000/audi11/index.html" frameborder=0 width=300 height=250 scrolling=no"></iframe>

		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">IL GIORNALE DI DOMANI</h4></div>
				<div class="panel-body no-pad">
					</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<!-- ########### Ad Script for viveremarche.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1933");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_1scroll_300x250 ################ -->
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="text-align:center;" class="box_adv_13"></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="padding: 10px 5px;"><div class="text-center"><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank"><img src="https://www.viveresenigallia.it/upload/2011_05/92884_moschinisrl.jpg" alt="..."></a></div><div class="text-center">Agenzia Funebre Moschini S.R.L.<br>Via Armellini 10<br>60019 Senigallia AN<br>Tel: 071 65580 - 337 630693<br>335 8151161 - 335 6377924<br><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank">https://www.onoranzefunebrimoschinisrl.com</a><br></div><div class="text-center"><a href="https://www.onoranze-funebrinaof.com/" target="_blank"><img src="https://www.vivere.news/upload/2014_10/252931_naof2_std.jpg" alt="..."></a></div><div class="text-center">Onoranze Funebri NAOF di Biondi<br>Via Chiaravallese, 8<br>60027 Osimo AN<br>Biondi Enrico 340.4790418<br>Biondi Marco 339.4371398<br><a href="https://www.onoranze-funebrinaof.com/" target="_blank">https://www.onoranze-funebrinaof.com/</a><br></div><div class="text-center"><a href="https://www.servizifunebrialanuova.it/" target="_blank"><img src="https://www.vivere.news/upload/2018_01/417600_AlaNuova.jpg" alt="..."></a></div><div class="text-center">AlaNuova Onoranze Funebri<br><a href="https://www.servizifunebrialanuova.it/" target="_blank">https://www.servizifunebrialanuova.it/</a><br></div></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">ARTICOLI PI&Ugrave; LETTI</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><b>I 3 Articoli pi&ugrave; letti della settimana</b><ul><li><a href="index.php?page=articolo&articolo_id=680995">Osimo: era a poche centinaia di metri da casa. Ritrovata Silvana Binci</a> - (4685 Letture)</li><li><a href="index.php?page=articolo&articolo_id=681014">Macerata.Alessandra Mussolini prima fa irruzione in Comune, poi rifiuta l'incontro con il sindaco</a> - (2201 Letture)</li><li><a href="index.php?page=articolo&articolo_id=680921">Falconara: Schiavoni, “Lasciate API fuori della campagna elettorale”</a> - (2147 Letture)</li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">VIVERE ITALIA</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><ul style="list-style:none; margin: 0; padding:0; line-height:1.5em;"><li style="clear:both; padding: 5px 0; border-top:1px solid #2D648B;">
			<img src="/upload/2011_09/106963_india_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="index.php?page=articolo&articolo_id=681396" rel="nofollow">India: tempesta provoca almeno 70 morti</a></li><li style="clear:both; padding: 5px 0; border-top:1px solid #2D648B;">
			<img src="/upload/2008_05/5490_brasile_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="index.php?page=articolo&articolo_id=681333" rel="nofollow">Brasile: crolla grattacielo a San Paolo, 44 dispersi</a></li><li style="clear:both; padding: 5px 0; border-top:1px solid #2D648B;">
			<img src="/upload/2018_05/433684_Cfakepatheta_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="index.php?page=articolo&articolo_id=681325" rel="nofollow">Spagna: l'ETA annuncia il suo scioglimento</a></li><li style="clear:both; padding: 5px 0; border-top:1px solid #2D648B;">
			<img src="/upload/2014_05/227076_Libia_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="index.php?page=articolo&articolo_id=681280" rel="nofollow">Libia: attentato suicida a Tripoli, almeno 12 morti</a></li></ul><div class="clr"></div></div>		</div>
	</div>
	<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"></div>			</aside>
		</div>
	</div>
	<br><br>
	<div id='box_adv_17'><div class='box_adv_17'></div></div>
</div>
<!-- Footer -->
<footer class="ev-footer" role="contentinfo">
	<div class="container text-center small">
		Vivere Marche, testata edita da <a href="http://www.edizionivivere.it"> Vivere SRL</a>.Redattore capo <b>Giulia Mancinelli</b>, direttore responsabile <b>Michele Pinto</b>.Registrazione presso il tribunale di Ancona n° 9 del 30 Agosto 2017. Iscrizione ROC 30223. Redazione: Via Mamiani 26, 60019 Senigallia AN Tel. 071.7921452.<br> Webmaster: <a href="http://posanza.com">Roberto Posanzini</a>.<br>RSS: <a href="http://feeds.feedburner.com/viveremarche">http://feeds.feedburner.com/viverelemarche</a>. <a href="http://www.edizionivivere.it/privacy.html">Informativa sulla Privacy</a>.<br>Pubblicità <b>Michele Pinto</b> 380.6026026.<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=301712&screenLayer=1&mode=NONE&home=http://www.edizionivivere.it"></script>				<div id="microtime">Pagina generata in 0.23 secondi</div>
	</div>
</footer>

<!-- Banner Footer Slide Up -->
<!-- / Banner Footer Slide Up -->

<script type="text/javascript" charset="UTF-8" src="/js/cookie.php"></script>
<script src="/library/bootstrap/js/bootstrap.min.js"></script>
<script src="/js/ie10-viewport-bug-workaround.js"></script>
<script src="/js/eldarion-ajax.min.js"></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/js/bootstrap-datepicker.min.js'></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/locales/bootstrap-datepicker.it.min.js'></script>
<script src="/js/jquery.vticker.js"></script>
<script src="/js/bootstrap-submenu.min.js" defer></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script>
<script type="text/javascript">
$(document).ready(function(){
	
	$('[data-toggle="offcanvas"]').click(function () {
		$('.row-offcanvas').toggleClass('active');
	});

	setInterval(function(){$.post("/ajax/keep_session_alive/");},300000); //refreshes 5 minuti = 300000
	
	//banner footer
	$('.dropdown-submenu > a').submenupicker();
	
	//titoli odierni
	$('.toggle_container1').hide();
	$('a.trigger1').click(function(){
		$(this).toggleClass('active').next().slideToggle('fast');
		$(this).hide();
		return false;
	});
	/*
	 * box_adv
	 * qundo stringo alcuni banner scompaiono
	 */
	function getADV(w){
		var param = 'w='+w;
		for (var i in itemPerZona){
			param += '&z'+i+'='+itemPerZona[i];
		}
		var d = new Date();
		param += '&_' + d.getTime();
		//console.log(param);
		$.getJSON( "/ajax/adv/?"+param, function( data ) {
//			$('.box_adv_10').html('');
			//console.log($('.box_adv_11').html().length);
			for (var i in itemPerZona){
				//reset
				$('.box_adv_'+i).each(function(i){$(this).html('');});
				//inject
				if(itemPerZona[i] > 0){
					$.each( data['z'+i], function( key, val ) {
						$('.box_adv_'+i).each(function(i){
							//if(i == 11) console.log($(this).html());
							if($(this).html().length === 0){
								$(this).html(val);
								return false;
							}
						});	
					});
				}
			}
		});
	}
	//var EvWidth = 'md';
	var EvWidth = 'md';
	if($(window).width() < 768){
		EvWidth = 'xs';
	}
	$(window).resize(function() {
		if(EvWidth == 'xs' && $(window).width() >= 760){
			EvWidth = 'md';
			getADV(EvWidth);
		} else if(EvWidth == 'md' && $(window).width() < 760){
			EvWidth = 'xs';
			getADV(EvWidth);
		}
	});
	//reset
	//$('.box_adv_10').html('');
	//$('.box_adv_10').each(function(i){$(this).html('');});
	//$('.box_adv_11').each(function(i){$(this).html('');});
	//init
	var itemPerZona = {
			10 : $('.box_adv_10').length,
			11 : $('.box_adv_11').length,
			12 : $('.box_adv_12').length,
			13 : $('.box_adv_13').length,
			14 : $('.box_adv_14').length,
			15 : $('.box_adv_15').length,
			16 : $('.box_adv_16').length,
			17 : $('.box_adv_17').length
	}
	//console.log(itemPerZona);
	getADV(EvWidth);
	//for (var key in itemPerZona){console.log(itemPerZona[key]);}
	//$('*[class^="box_adv_"]').each(function(k,v){console.log(v);});
});
</script>
</body>
</html>