<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Lega del Filo D&#039;Oro per le Marche: per ogni euro investito nell&#039;Associazione 1,93 torna alla societ&agrave;</title>
		<link href="/library/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/css/bootstrap-submenu.min.css" rel="stylesheet">
	<link href="/css/custom.css?27" rel="stylesheet">
	<link href="/css/custom.php?id=4&gid=4&col=52BFE0&bg=2D648B" rel="stylesheet" media="screen">
	<link rel="stylesheet" type="text/css" media="print" href="/css/print.css?1">
	<link href="/library/bootstrap-datepicker/css/bootstrap-datepicker3.min.css" rel="stylesheet" type="text/css" />
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
		
	<meta name="description" content="I risultati emersi dalla prima analisi Sroi dell&rsquo;attivit&agrave; della Lega del Filo d&rsquo;Oro misurano in termini economici la qualit&agrave; del suo intervento per le persone sordocieche, le loro famiglie e il territorio nel suo insieme e spiegano come, attraverso un modello virtuoso messo a punto dall&rsquo;Associazione, ogni euro investito, rende quasi il doppio alla societ&agrave; nel suo complesso con un incremento costante che ha raggiunto circa 19 milioni di euro di valore sociale generato nel 2016.">
	<meta name="googlebot" content="unavailable_after:2018-05-12" />
		<meta name="EdImage" content="http://www.viveremarche.it/upload/2018_04/430756_Cfakepathbb_ralf.jpg">
	<meta name="EdDateTime" content="2018-04-11 16:44:46">
	<link rel="image_src" href="http://www.viveremarche.it/upload/2018_04/430756_Cfakepathbb.jpg" />
	<meta property="og:image" content="http://www.viveremarche.it/upload/2018_04/430756_Cfakepathbb.jpg" />

	<link rel="shortcut icon" href="http://www.edizionivivere.it/images/favicon/favicon_4.ico" />

		<script src="/js/jquery-1.11.1.min.js"></script>
	<link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
	
	<script src="/js/picturefill.min.js"></script>
	<script src="/js/jquery.unveil.js"></script>
	<script>
		$(document).ready(function() {
			$("img").unveil(300);
		});
	</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-186535-4', 'auto');
  ga('send', 'pageview');

</script>

<!-- ########### Ad Script for viveremarche.it_RichMedia1 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1936");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_RichMedia1 ################ -->

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-viveremarcheit&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->	</head>
<body >
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	
<div id='box_adv_16' class="hidden-xs"><div class='box_adv_16'></div></div>
<!-- Header -->
<div class="container">
	<div class='box_adv_16 visible-xs' style="margin:1px -15px 0 !important;"></div>
	<nav class="navbar navbar-default" id="navbar-top">

		<div class="navbar-header">
			<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
						<a class="navbar-brand" href="/account/login/?1523514485">Accedi</a>
					</div>
		<div class="collapse navbar-collapse" id="navbar-top-collapse">
			<ul class="nav	navbar-nav">
				<!-- testate -->
								<li><a class="testate" href="//www.vivereurbino.it">Urbino</a></li>
								<li><a class="testate" href="//www.viverepesaro.it">Pesaro</a></li>
								<li><a class="testate" href="//www.viverefano.com">Fano</a></li>
								<li><a class="testate" href="//www.viveresenigallia.it">Senigallia</a></li>
								<li><a class="testate" href="//www.viverejesi.it">Jesi</a></li>
								<li><a class="testate" href="//www.viverefabriano.it">Fabriano</a></li>
								<li><a class="testate" href="//www.vivereancona.it">Ancona</a></li>
								<li><a class="testate" href="//www.vivereosimo.it">Osimo</a></li>
								<li><a class="testate" href="//www.viverecamerino.it">Camerino</a></li>
								<li><a class="testate" href="//www.viveremacerata.it">Macerata</a></li>
								<li><a class="testate" href="//www.viverecivitanova.it">Civitanova</a></li>
								<li><a class="testate" href="//www.viverefermo.it">Fermo</a></li>
								<li><a class="testate" href="//www.vivereascoli.it">Ascoli</a></li>
								<li><a class="testate" href="//www.viveresanbenedetto.it">San Benedetto</a></li>
								<li><a class="testate" href="//www.viveremarche.it">Marche</a></li>
								<li><a class="testate" href="//www.vivere.news">Italia</a></li>
								<li class="dropdown">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altri</a>
					<ul class="dropdown-menu">
												<li><a href="//www.vivereabruzzo.it/">Abruzzo</a></li>
												<li><a href="//www.viveregiulianova.it/">Giulianova</a></li>
												<li><a href="//www.viverepescara.it/">Pescara</a></li>
												<li><a href="//www.emiliaromagna.vivere.biz">Emilia Romagna</a></li>
												<li><a href="//www.viverericcione.it">Riccione</a></li>
												<li><a href="//www.vivererimini.it/">Rimini</a></li>
												<li><a href="//www.molise.vivere.biz">Molise</a></li>
												<li><a href="//www.viverepuglia.it">Puglia</a></li>
												<li><a href="//www.viverepiemonte.com">Piemonte</a></li>
												<li><a href="//www.viveretoscana.it">Toscana</a></li>
												<li><a href="//www.veneto.vivere.biz">Veneto</a></li>
												<li><a href="//www.vivereumbria.eu">Umbria</a></li>
												<li><a href="//www.vivereassisi.it">Assisi</a></li>
												<li><a href="//www.vivereorvieto.com">Orvieto</a></li>
												<li><a href="//www.vivereroma.org">Roma</a></li>
												<li><a href="//www.viveremilano.eu">Milano</a></li>
												<li><a href="//www.viverenapoli.it">Napoli</a></li>
											</ul>
				</li>
				<!-- /testate -->
			</ul>
			<form class="navbar-form navbar-right" role="search" method="get" action="/cerca">
				<div class="form-group">
				  <input type="text" name="q" class="form-control input-sm" placeholder="Cerca">
				  <!--<a href="http://www.anso.it/" target="_blank" class="logo-anso"><img src="//www.viveresenigallia.it/images/anso.gif"></a>-->
				</div>
			</form>
		</div>
	</nav>

	<!-- header 2 -->
	<nav class="navbar-stampa navbar-default" id="navbar-logo">
		<div class="row text-center" style="background:white; position:relative; margin-right:0;">
			<div class="col-sm-3 hidden-print" id="logo">
				<a href="/" title="Lega del Filo D&#039;Oro per le Marche: per ogni euro investito nell&#039;Associazione 1,93 torna alla societ&agrave;">
					<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
						  alt="Vivere Marche il quotidiano della citta e del territorio "></a>
			</div>
			<div class="visible-print-block">
				<img src="/images-viverebiz-static/layout/layout_2/logo_4.png" 
					  alt="Vivere Marche il quotidiano della citta e del territorio "><br><br>
			</div>
			<div class="box_adv_10 col-sm-9"></div>
		</div>
	</nav>
	<!-- /header 2 -->
	
	<nav class="navbar navbar-default" id="navbar-2">
		<div class="navbar-header">
						<a href="/home/mobile-aside" class="btn btn-link pull-right visible-xs" style="margin-top:8px;">
				<span class="glyphicon glyphicon-triangle-left"></span><span class="glyphicon glyphicon-triangle-right"></span>
			</a>
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-2-collapse" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand hidden-sm hidden-md hidden-lg" href="#">Menu</a>
		</div>
		<nav class="collapse navbar-collapse" role="navigation" id="navbar-2-collapse">
			<ul class="nav	navbar-nav">
								<li ><a href="/tag/attualita">Attualit&agrave;</a></li>
								<li ><a href="/tag/cronaca">Cronaca</a></li>
								<li ><a href="/tag/cultura">Cultura</a></li>
								<li ><a href="/tag/economia">Economia</a></li>
								<li ><a href="/tag/lavoro">Lavoro</a></li>
								<li ><a href="/tag/politica">Politica</a></li>
								<li ><a href="/tag/spettacoli">Spettacoli</a></li>
								<li ><a href="/tag/sport">Sport</a></li>
								<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="/"> </a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>




				
				



								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">Notizie</a>
					<ul class="dropdown-menu" role="menu">
						<!--<li><a href="/archivio/piu-commentati">Articoli più commentati</a></li>-->
						<li><a href="/archivio/piu-letti">Articoli più letti</a></li>
						<li class="dropdown-submenu">
		 					<a tabindex="0" data-toggle="dropdown">Archivio</a>
							<ul class="dropdown-menu">
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2018</a>
										<ul class="dropdown-menu">
																							<li><a href="/2018/1">gennaio</a></li>
																							<li><a href="/2018/2">febbraio</a></li>
																							<li><a href="/2018/3">marzo</a></li>
																							<li><a href="/2018/4">aprile</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2017</a>
										<ul class="dropdown-menu">
																							<li><a href="/2017/1">gennaio</a></li>
																							<li><a href="/2017/2">febbraio</a></li>
																							<li><a href="/2017/3">marzo</a></li>
																							<li><a href="/2017/4">aprile</a></li>
																							<li><a href="/2017/5">maggio</a></li>
																							<li><a href="/2017/6">giugno</a></li>
																							<li><a href="/2017/7">luglio</a></li>
																							<li><a href="/2017/8">agosto</a></li>
																							<li><a href="/2017/9">settembre</a></li>
																							<li><a href="/2017/10">ottobre</a></li>
																							<li><a href="/2017/11">novembre</a></li>
																							<li><a href="/2017/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2016</a>
										<ul class="dropdown-menu">
																							<li><a href="/2016/1">gennaio</a></li>
																							<li><a href="/2016/2">febbraio</a></li>
																							<li><a href="/2016/3">marzo</a></li>
																							<li><a href="/2016/4">aprile</a></li>
																							<li><a href="/2016/5">maggio</a></li>
																							<li><a href="/2016/6">giugno</a></li>
																							<li><a href="/2016/7">luglio</a></li>
																							<li><a href="/2016/8">agosto</a></li>
																							<li><a href="/2016/9">settembre</a></li>
																							<li><a href="/2016/10">ottobre</a></li>
																							<li><a href="/2016/11">novembre</a></li>
																							<li><a href="/2016/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2015</a>
										<ul class="dropdown-menu">
																							<li><a href="/2015/1">gennaio</a></li>
																							<li><a href="/2015/2">febbraio</a></li>
																							<li><a href="/2015/3">marzo</a></li>
																							<li><a href="/2015/4">aprile</a></li>
																							<li><a href="/2015/5">maggio</a></li>
																							<li><a href="/2015/6">giugno</a></li>
																							<li><a href="/2015/7">luglio</a></li>
																							<li><a href="/2015/8">agosto</a></li>
																							<li><a href="/2015/9">settembre</a></li>
																							<li><a href="/2015/10">ottobre</a></li>
																							<li><a href="/2015/11">novembre</a></li>
																							<li><a href="/2015/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2014</a>
										<ul class="dropdown-menu">
																							<li><a href="/2014/1">gennaio</a></li>
																							<li><a href="/2014/2">febbraio</a></li>
																							<li><a href="/2014/3">marzo</a></li>
																							<li><a href="/2014/4">aprile</a></li>
																							<li><a href="/2014/5">maggio</a></li>
																							<li><a href="/2014/6">giugno</a></li>
																							<li><a href="/2014/7">luglio</a></li>
																							<li><a href="/2014/8">agosto</a></li>
																							<li><a href="/2014/9">settembre</a></li>
																							<li><a href="/2014/10">ottobre</a></li>
																							<li><a href="/2014/11">novembre</a></li>
																							<li><a href="/2014/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2013</a>
										<ul class="dropdown-menu">
																							<li><a href="/2013/1">gennaio</a></li>
																							<li><a href="/2013/2">febbraio</a></li>
																							<li><a href="/2013/3">marzo</a></li>
																							<li><a href="/2013/4">aprile</a></li>
																							<li><a href="/2013/5">maggio</a></li>
																							<li><a href="/2013/6">giugno</a></li>
																							<li><a href="/2013/7">luglio</a></li>
																							<li><a href="/2013/8">agosto</a></li>
																							<li><a href="/2013/9">settembre</a></li>
																							<li><a href="/2013/10">ottobre</a></li>
																							<li><a href="/2013/11">novembre</a></li>
																							<li><a href="/2013/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2012</a>
										<ul class="dropdown-menu">
																							<li><a href="/2012/1">gennaio</a></li>
																							<li><a href="/2012/2">febbraio</a></li>
																							<li><a href="/2012/3">marzo</a></li>
																							<li><a href="/2012/4">aprile</a></li>
																							<li><a href="/2012/5">maggio</a></li>
																							<li><a href="/2012/6">giugno</a></li>
																							<li><a href="/2012/7">luglio</a></li>
																							<li><a href="/2012/8">agosto</a></li>
																							<li><a href="/2012/9">settembre</a></li>
																							<li><a href="/2012/10">ottobre</a></li>
																							<li><a href="/2012/11">novembre</a></li>
																							<li><a href="/2012/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2011</a>
										<ul class="dropdown-menu">
																							<li><a href="/2011/1">gennaio</a></li>
																							<li><a href="/2011/2">febbraio</a></li>
																							<li><a href="/2011/3">marzo</a></li>
																							<li><a href="/2011/4">aprile</a></li>
																							<li><a href="/2011/5">maggio</a></li>
																							<li><a href="/2011/6">giugno</a></li>
																							<li><a href="/2011/7">luglio</a></li>
																							<li><a href="/2011/8">agosto</a></li>
																							<li><a href="/2011/9">settembre</a></li>
																							<li><a href="/2011/10">ottobre</a></li>
																							<li><a href="/2011/11">novembre</a></li>
																							<li><a href="/2011/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2010</a>
										<ul class="dropdown-menu">
																							<li><a href="/2010/1">gennaio</a></li>
																							<li><a href="/2010/2">febbraio</a></li>
																							<li><a href="/2010/3">marzo</a></li>
																							<li><a href="/2010/4">aprile</a></li>
																							<li><a href="/2010/5">maggio</a></li>
																							<li><a href="/2010/6">giugno</a></li>
																							<li><a href="/2010/7">luglio</a></li>
																							<li><a href="/2010/8">agosto</a></li>
																							<li><a href="/2010/9">settembre</a></li>
																							<li><a href="/2010/10">ottobre</a></li>
																							<li><a href="/2010/11">novembre</a></li>
																							<li><a href="/2010/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2009</a>
										<ul class="dropdown-menu">
																							<li><a href="/2009/1">gennaio</a></li>
																							<li><a href="/2009/2">febbraio</a></li>
																							<li><a href="/2009/3">marzo</a></li>
																							<li><a href="/2009/4">aprile</a></li>
																							<li><a href="/2009/5">maggio</a></li>
																							<li><a href="/2009/6">giugno</a></li>
																							<li><a href="/2009/7">luglio</a></li>
																							<li><a href="/2009/8">agosto</a></li>
																							<li><a href="/2009/9">settembre</a></li>
																							<li><a href="/2009/10">ottobre</a></li>
																							<li><a href="/2009/11">novembre</a></li>
																							<li><a href="/2009/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2008</a>
										<ul class="dropdown-menu">
																							<li><a href="/2008/1">gennaio</a></li>
																							<li><a href="/2008/2">febbraio</a></li>
																							<li><a href="/2008/3">marzo</a></li>
																							<li><a href="/2008/4">aprile</a></li>
																							<li><a href="/2008/5">maggio</a></li>
																							<li><a href="/2008/6">giugno</a></li>
																							<li><a href="/2008/7">luglio</a></li>
																							<li><a href="/2008/8">agosto</a></li>
																							<li><a href="/2008/9">settembre</a></li>
																							<li><a href="/2008/10">ottobre</a></li>
																							<li><a href="/2008/11">novembre</a></li>
																							<li><a href="/2008/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2007</a>
										<ul class="dropdown-menu">
																							<li><a href="/2007/1">gennaio</a></li>
																							<li><a href="/2007/2">febbraio</a></li>
																							<li><a href="/2007/3">marzo</a></li>
																							<li><a href="/2007/4">aprile</a></li>
																							<li><a href="/2007/5">maggio</a></li>
																							<li><a href="/2007/6">giugno</a></li>
																							<li><a href="/2007/7">luglio</a></li>
																							<li><a href="/2007/8">agosto</a></li>
																							<li><a href="/2007/9">settembre</a></li>
																							<li><a href="/2007/10">ottobre</a></li>
																							<li><a href="/2007/11">novembre</a></li>
																							<li><a href="/2007/12">dicembre</a></li>
																					</ul>
									</li>
																	<li class="dropdown-submenu">
										<a tabindex="0" data-toggle="dropdown">2006</a>
										<ul class="dropdown-menu">
																							<li><a href="/2006/1">gennaio</a></li>
																							<li><a href="/2006/2">febbraio</a></li>
																							<li><a href="/2006/3">marzo</a></li>
																							<li><a href="/2006/4">aprile</a></li>
																							<li><a href="/2006/5">maggio</a></li>
																							<li><a href="/2006/6">giugno</a></li>
																							<li><a href="/2006/7">luglio</a></li>
																							<li><a href="/2006/8">agosto</a></li>
																							<li><a href="/2006/9">settembre</a></li>
																							<li><a href="/2006/10">ottobre</a></li>
																							<li><a href="/2006/11">novembre</a></li>
																							<li><a href="/2006/12">dicembre</a></li>
																					</ul>
									</li>
															</ul>
						</li>
		
						<li class="dropdown-submenu">
							<a tabindex="0" data-toggle="dropdown">Rubriche</a>
							<ul class="dropdown-menu">
																<li><a href="/rubriche/">Aicu - Ass. Carlo Urbani</a></li>
																<li><a href="/rubriche/libri-cultura">libri &amp; cultura</a></li>
																<li><a href="/rubriche/">Marche, Europa.</a></li>
																<li><a href="/rubriche/pubbliredazionali">pubbliredazionale</a></li>
																<li><a href="/rubriche/ramarri-e-c">ramarri &amp; c.</a></li>
															</ul>
						</li>
						<li><a href="/sondaggi">Sondaggi</a></li>
					</ul>
				</li>
				

				
								<li><a href="/annunci">Annunci</a></li>
				
				
				
				
								<li><a href="/eventi">Eventi</a></li>
				
				
								<li><a href="/coupon">Regali</a></li>
				
				
				
				
				
								


																																																												<li class="dropdown">
					<a class="dropdown-toggle" data-toggle="dropdown" href="#">Contatti</a>
					<ul class="dropdown-menu" role="menu">
						<li><a href="//vivere.biz/comunicatistampa">Comunicati stampa</a></li>
						<li><a href="//vivere.biz/apriunvivere">Affiliazioni</a></li>
						<li><a href="//vivere.biz/oblio">Diritto all'oblio</a></li>
					</ul>
				</li>
								
			</ul>
		</nav>
	</nav>
</div>
<div class="container" id="ev-content">
	<div class="row">
		<div class="col-sm-8 ev-maincol-sx">
			<article>
				<!-- <EdIndex> -->
<header>
	<!-- approvazione articolo -->
		<!-- /approvazione articolo -->
	<h1 class="page-header">
		<!--
					<img src="http://www.edizionivivere.it/images/layout/dot/dot_4.gif" alt="dot">
				-->
		Lega del Filo D&#039;Oro per le Marche: per ogni euro investito nell&#039;Associazione 1,93 torna alla societ&agrave;	</h1>
</header>

<div class="testo-articolo text-justify" >
	<img src="//www.viveremarche.it/upload/2018_04/430756_Cfakepathbb_ralf.jpg" alt="" class="pull-left media-default">
	<a href="#blocco_shorturl">11/04/2018</a>
	- I risultati emersi dalla prima analisi Sroi dell’attività della Lega del Filo d’Oro misurano in termini economici la qualità del suo intervento per le persone sordocieche, le loro famiglie e il territorio nel suo insieme e spiegano come, attraverso un modello virtuoso messo a punto dall’Associazione, ogni euro investito, rende quasi il doppio alla società nel suo complesso con un incremento costante che ha raggiunto circa 19 milioni di euro di valore sociale generato nel 2016.	<br><br>
		<script type='text/javascript'><!--//<![CDATA[
		var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random()*99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		document.write ("?zoneid=4716");
		document.write ('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		document.write ("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write ("&context=" + escape(document.context));
		if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		document.write ("'><\/scr"+"ipt>");
		//]]>-->
	</script>
		<p>Mercoled&igrave; 11 aprile 2018 &mdash; Per ogni euro investito, il valore del ritorno sociale annuo medio, ossia il cambiamento generato nella vita dei beneficiari e famiglie, dipendenti, volontari e il territorio nel suo complesso, dalla Lega del Filo d&rsquo;Oro &egrave; quasi il doppio: 1,93 euro.</p>

<p>In termini economici parliamo, mediamente, con riferimento al triennio 2014-2016, di 17,5 milioni di euro annui in valore sociale creato, registrando un incremento costante del 15% circa nei tre anni considerati, passando da un totale di 16.629.605 euro del 2014 a 18.854.423 euro del 2016.</p>

<p>Sono questi i risultati emersi per il triennio 2014-2016 dall&rsquo;Indagine &ldquo;La valutazione economica degli impatti sociali della Lega del Filo d&rsquo;Oro: un&rsquo;analisi SROI&rdquo; sul modello operativo dell&rsquo;Associazione a cura di Clodia Vurro e Stefano Romito in collaborazione con Vita, magazine dedicato al terzo settore, presentata questa mattina alla Regione Marche a cui sono intervenuti Luca Ceriscioli Presidente della Regione, Francesco Marchesi e Rossano Bartoli, Presidente e Segretario Generale della Lega del Filo d&rsquo;Oro e Clodia Vurro Professore associato di economia e gestione delle imprese presso l&rsquo;Universit&agrave; degli Studi di Milano.</p>

<p>L&rsquo;analisi SROI, che si &egrave; concentrata sul territorio di Osimo, sede principale dell&rsquo;Associazione, vuole dare il via ad un percorso virtuoso con l&rsquo;obiettivo s&igrave; di essere pi&ugrave; trasparenti, ma diventare ancora pi&ugrave; capaci di migliorare l&rsquo;efficacia dei servizi offerti. Da quest&rsquo;anno la valutazione coinvolger&agrave; anche i Centri di Riabilitazione di Lesmo e Molfetta e gradualmente le altre Sedi dell&rsquo;Ente.</p>

<p>L&rsquo;analisi SROI mira a quantificare il valore sociale creato dalla Lega del Filo d&rsquo;Oro sia a favore delle persone affette da sordocecit&agrave; e pluriminorazione psicosensoriale, che beneficiano di un modello di intervento valutativo, riabilitativo ed educativo unico e distintivo, sia rispetto al territorio di cui l&rsquo;Ente &egrave; parte integrante.</p>

<p>L&rsquo;impatto della &ldquo;Lega&rdquo; sul territorio da solo vale (dato 2016, ultimo anno dei tre presi in esame) l&rsquo;88% del valore sociale generato complessivamente che ha prodotto un valore sociale di ben 16,5 milioni di euro, fatto in particolare dall&rsquo;occupazione creata dalla Lega del Filo d&rsquo;Oro grazie al suo peculiare modello e dall&rsquo;indotto generato.</p>

<p>&ldquo;Oggi sappiamo, per la prima volta e sulla base di una metodologia consolidata, quello che molti di noi intuivano: l&rsquo;esser stata e l&rsquo;essere sempre pi&ugrave;, questa nostra &ldquo;Lega&rdquo;, qualcosa di straordinario non solamente per i problemi che affronta e l&rsquo;utilizzo di tecniche d&rsquo;intervento create ad hoc per rispondere al bisogno specifico dell&rsquo;utente e della sua disabilit&agrave;, ma anche perch&eacute; &egrave; in grado di creare valore trasformando la qualit&agrave; in quantit&agrave; misurata, ha dichiarato Francesco Marchesi Presidente della Lega del Filo d&rsquo;Oro.</p>

<p>Dall&rsquo;indagine &ldquo;La valutazione economica degli impatti sociali della Lega del Filo d&rsquo;Oro: un&rsquo;analisi SROI&rdquo; emerge, infatti, che gli utenti, pur essendo il fulcro dell&rsquo;intervento, non sono gli esclusivi beneficiari della sua attivit&agrave;. L&rsquo;analisi mostra come il territorio nella sua interezza benefici dell&rsquo;esistenza dell&rsquo;Associazione sia in termini di indotto generato, che di investimenti diretti nell&rsquo;economia locale.</p>

<p>A questo vanno aggiunte le persone che, in quanto parte attiva dell&rsquo;erogazione dei servizi, ne rappresentano fattore imprescindibile di efficacia e, a loro volta, dall&rsquo;Ente ottengono un&rsquo;importante fonte di crescita professionale, consentendo l&rsquo;acquisizione di competenze che difficilmente si potrebbero sviluppare altrove.</p>

<p>&ldquo;Da tempo avvertivamo anche l&rsquo;esigenza di dare dei numeri e qualche motivazione in pi&ugrave; rispetto al nostro modello organizzativo, che mette in campo molte risorse sia pubbliche sia di privati a vantaggio di apparentemente pochi beneficiari e dimostrare che l&rsquo;Associazione nel promuovere servizi per un numero definito di persone con gravissime disabilit&agrave;, crea occupazione e genera indotto economico sul territorio &ndash; ha raccontato Rossano Bartoli Segretario Generale della Lega del Filo d&rsquo;Oro &ndash; Ora, i dati emersi dall&rsquo;analisi rappresentano anche un prezioso valore, che consolida e incrementa la consapevolezza di chi presta la propria opera all&rsquo;interno della Lega del Filo d&rsquo;Oro.</p>

<p>Questa consapevolezza ci aiuter&agrave; a crescere per rispondere meglio ad un bisogno sempre pi&ugrave; forte&rdquo;. Nel 2016 la Lega del Filo d&rsquo;Oro ha generato un valore sociale di circa 1 milione di euro per le famiglie, derivante da genitori che riprendono il lavoro, che si orientano autonomamente nei servizi del territorio, che partecipano di pi&ugrave; alla vita sociale, che riducono le ore di counseling o di terapia familiare.</p>

<p>Altri 1,2 milioni di euro di valore sociale sono stati creati sul fronte del personale e dei volontari altamente specializzati che operano anche nelle scuole e nei servizi del territorio. Infatti, le persone che concorrono all&rsquo;erogazione dei servizi assumono una centralit&agrave; chiave. Formazione e aggiornamento sono quindi imprescindibili per la condivisione delle conoscenze e la ricerca di soluzioni innovative ed efficaci per rispondere alle disabilit&agrave; complesse e sono fornite sia ai dipendenti che ai tirocinanti e volontari.</p>

<p>L&rsquo;Associazione offre cos&igrave; un&rsquo;opportunit&agrave; unica di acquisire, sviluppare e mettere in campo competenze specialistiche. Ed &egrave; proprio sul fronte occupazionale che, dall&rsquo;analisi, emerge che il modello della &ldquo;Lega&rdquo; prevede un rapporto tra professionisti a contatto con l&rsquo;utenza e utente molto elevato: al Centro Diagnostico si arriva a 2,7 a uno, ben al di sopra dello standard previsto dalle normative, scelta che si traduce in 5,7 milioni di euro di occupazione differenziale creata nel solo 2016.</p>

<p>E soprattutto ci sono i 10,8 milioni di euro di valore aggiunto sul territorio generato in quello stesso anno dalla &ldquo;Lega&rdquo; (9,3 milioni di euro &egrave; il dato medio nel triennio in esame), in pratica il giro d&rsquo;affari per le attivit&agrave; produttive e commerciali della zona che l&rsquo;organizzazione ha prodotto. Va segnalato che il triennio esaminato &egrave; un momento particolare per la Lega del Filo d&rsquo;Oro, che aveva avviato la costruzione del suo nuovo Centro Nazionale, la sfida pi&ugrave; importante mai affrontata: il primo lotto &egrave; stato inaugurato a dicembre 2017, mentre il cantiere del secondo lotto &egrave; appena partito.</p>

<p>&ldquo;Si inserisce nel pieno del dibattito del rapporto tra pubblico e privato rappresentando il miglior esempio di come si possa lavorare insieme per un obiettivo comune che &egrave; una risposta di salute alla comunit&agrave; e al resto del Paese &ndash; ha detto il presidente della Regione, Luca Ceriscioli - Il rapporto tra Regione e Lega del Filo d&rsquo;Oro rappresenta il meglio di come si possano mettere insieme realt&agrave; che, senza fine di lucro, sviluppano servizi che non erano presenti con quel livello, realizzano strutture col contributo pubblico.</p>

<p>E&rsquo; un connubio tra l&rsquo;ente regionale che deve sviluppare servizi per la salute dei cittadini e persone che si mettono in moto dietro problemi anche sperimentando strade nuove. Diventano un elemento essenziale integrato con l&rsquo;attivit&agrave; sanitaria della Regione in grado di dare risposte di grande qualit&agrave;, ricchezza per il territorio&rdquo;.</p>

<p>L&rsquo;analisi SROI restituisce, infatti, un racconto dell&rsquo;efficacia di un modello di intervento sociale e ha l&rsquo;obiettivo di mostrare in modo oggettivo e quantitativo il cambiamento che la Lega del Filo d&rsquo;Oro ha generato sul proprio territorio nello svolgimento delle attivit&agrave;. Sebbene Il nuovo Centro, come mostrano i dati, ha generato un importante indotto economico per il territorio di Osimo per una durata di almeno 8-9 anni, il meccanismo creato risulta virtuoso.</p>

<p>L&rsquo;analisi SROI ha consentito di mostrare la fattibilit&agrave; di passare dall&rsquo;enfasi sui costi per utenti e trattamenti al valore creato per gli stakeholder, esplicitando ambiti di impatto non necessariamente visibili all&rsquo;esterno. In particolare, pur rappresentando il fulcro del modello d&rsquo;intervento della Lega del Filo d&#39;Oro e la categoria principale di stakeholder, utenti e famiglie non sono esclusivi beneficiari delle attivit&agrave; realizzate dall&rsquo;organizzazione.</p>

<p>L&rsquo;analisi ha mostrato come a beneficiare della sua esistenza siano, infatti, anche il territorio nella sua interezza, le persone che, in quanto parte attiva dell&rsquo;erogazione dei servizi, ne rappresentano fattore di efficacia e allo stesso tempo &egrave; per loro un&rsquo;importante fonte di crescita professionale e consapevolezza, consentendo l&rsquo;acquisizione di competenze che difficilmente sarebbero sviluppate altrove.</p></div>
<br>
<!-- </EdIndex> -->
<img src="/letture.jpg?ag=678843&g=4" width="1" height="1">
<footer>
	<div class="row">
		<div class="col-md-12">
			<div class="pull-right hidden-print">
									<a href="/account/login" class="btn btn-danger btn-xs ajax" 
						title="Spingi su, questa funzione permette di visualizzare l'articolo più in alto in home page in modo che sia più evidente">
						Spingi su <span class="glyphicon glyphicon-arrow-up"></span></a>
					&nbsp;
					<span class="glyphicon glyphicon-eye-open" title="Da tenere d'occhio (avvertimi se ci sono nuovi commenti)" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					<span class="glyphicon glyphicon-comment" title="Da commentare" onclick="alert('Per utilizzare questa funzione accedi o registrati');"></span>
					&nbsp;
												<br><br>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-567afcec13130b67" async="async"></script>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
			</div>
			
da <strong>Lega del Filo d'Oro</strong>
		</div>
	</div>
</footer>
<br>
<!-- altri media -->


<!-- /altri media -->
<div class="row">
	<div class="col-md-12 hidden-print">
				<div class="box_adv_12"></div>
			</div>
</div>
<br>

<!-- eDintorni -->
<!-- /eDintorni -->

<a name="blocco_shorturl"></a>
<br>
<div class="panel panel-default" id="blocco_shorturl">
	<div class="panel-heading">
		<div class="row">
			<div class="col-md-12">
				<p>
					Questo &egrave; un comunicato stampa pubblicato il 11-04-2018 alle 16:44 sul giornale del 					<a href="/2018-04-12">
						12 aprile 2018</a> - 
					<!--<a href="javascript:void(0);" onclick="dettaglioLetture(678843);">-->
						<a href="#" title="Dettaglio letture" data-ajaxload="/ajax/dettaglio-letture/?id=678843">
							525 letture</a>
				</p>
				
				<p>
					In questo articolo si parla di <a href="/tag/attualit%C3%A0">attualit&agrave;</a>, <a href="/tag/solidariet%C3%A0">solidariet&agrave;</a>, <a href="/tag/osimo">osimo</a>, <a href="/tag/lega+del+filo+d%27oro">lega del filo d&#039;oro</a>, <a href="/tag/associazione">associazione</a>, <a href="/tag/territorio">territorio</a>, <a href="/tag/risultati">risultati</a>, <a href="/tag/sostegno">sostegno</a>, <a href="/tag/societ%C3%A0">societ&agrave;</a>, <a href="/tag/analisi">analisi</a>									</p>

									<p>
						<a rel="license" href="https://vivere.biz/gkW" title="Rilasciato con Licenza Creative Common">
							<img alt="Licenza Creative Commons" style="border-width:0;" src="http://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png">
						</a>
						L'indirizzo breve è <span style="background-color:#fff; padding:3px; font-size:1.2em">
							https://vivere.biz/aTvh</span></a></p>
				
							</div>
		</div>
	</div>
</div>
<br>

	<h2 class="page-header">Commenti</h2>
	<div id="disqus_thread"></div>
	<script>
	var disqus_config = function () {
	this.page.url = "https://vivere.biz/aTvh";
	this.page.identifier = "1800010799";
	};
	(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = '//vivereosimo.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		
	<br><br>
	<div class="row">
		<div class="col-md-12">
			<div class="box_adv_11 text-center"></div>
		</div>
	</div>
	<br>
	
<section>
	<div class="row">
		<div class="col-md-12 hidden-print">
				<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_4.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=678818" 
								   rel="nofollow">Campofilone:Incidente in A14, due morti ed un ferito</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=678901" 
								   rel="nofollow">Senigallia: massaggi hard nel centro estetico cinese, in 5 a processo</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=678786" 
								   rel="nofollow">Osimo: Via Coppi, 20enne cade dal balcone</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=678892" 
								   rel="nofollow">Ancona: Giovane si butta dal traghetto. Paura al porto, salvato da ormeggiatori e macchina dei soccorsi</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=678843" 
								  style="font-weight:bold;" rel="nofollow">Lega del Filo D&#039;Oro per le Marche: per ogni euro investito nell&#039;Associazione 1,93 torna alla societ&agrave;</a></li>
											<a href="#" class="trigger1"><i>&nbsp;&raquo; altri articoli...</i></a>
					<div class="toggle_container1"><li><a href="index.php?page=articolo&articolo_id=678872"  rel="nofollow">Senigallia: a fuoco potature e sfalci. Incendio in un rimessaggio a Vallone. Foto e video</a></li><li><a href="index.php?page=articolo&articolo_id=678903"  rel="nofollow">Macerata: ha rubato un cellulare, denunciata una sudamericana</a></li><li><a href="index.php?page=articolo&articolo_id=678897"  rel="nofollow">Macerata: sciopero della fame degli studenti contro i mancati contributi per gli alloggi</a></li><li><a href="index.php?page=articolo&articolo_id=678906"  rel="nofollow">Macerata: prende a sprangate il compagno dell&#039;ex, rafforzate le misure in carcere per un 28enne albanese</a></li><li><a href="index.php?page=articolo&articolo_id=678895"  rel="nofollow">Marcello Fiori nuovo commissario di Forza Italia Marche</a></li><li><a href="index.php?page=articolo&articolo_id=678790"  rel="nofollow">Legge 145: il Forum per la sanit&agrave; pubblica replica al consigliere Volpini</a></li><li><a href="index.php?page=articolo&articolo_id=678808"  rel="nofollow">Ascoli: opportunit&agrave; per il commercio e turismo, un incontro per favorire la riprese del Piceno</a></li></div>
							</ul>
		</div>
	</div>
		<div class="media">
		<a class="media-left" href="#">
			<img src="/images/layout/logo_q/logoq_14.jpg" alt="logoEV">
		</a>
		<div class="media-body small">
			<ul class="list-unstyled">
											<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=678809" 
								   rel="nofollow">Le vignette di AGJ: Roma-Barcellona 3-0</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=678810" 
								   rel="nofollow">Algeria: precipita aereo militare con 257 passeggeri, nessun superstite</a></li>
													<li><a href="//www.viveremarche.it/index.php?page=articolo&articolo_id=678853" 
								   rel="nofollow">Roma: Internazionali di tennis, si giocher&agrave; anche in Piazza del Popolo</a></li>
									</ul>
		</div>
	</div>
			</div>
	</div>
</section>
		
<div class="qrcode hidden visible-print-block"><img src="https://www.viveremarche.it/upload/qrcode/giornale_4/678843.png" alt="qrcode"></div>
	
<script>
$(document).ready(function(){
	$('*[data-ajaxload]').click(function(evt){
		evt.preventDefault();
		var e=$(this);
		//e.off('click');
		$.get(e.data('ajaxload'),function(d) {
			e.popover({content: d,html:true,placement:'top'}).popover('show');
		});
	}).mouseleave(function() {
		$(this).popover('hide');
	});
});
</script>
			</article>
		</div>
		<div class="col-sm-4 ev-maincol-dx hidden-xs hidden-print">
			<aside>
				<br>

<!-- ultimora - il giornale di domani -->
<!-- /ultimora - il giornale di domani -->


	<div class="box_adv_15"></div><br>
	<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">IL GIORNALE DI DOMANI</h4></div>
				<div class="panel-body no-pad">
			<div class='panel-heading'>
				<a href='/2018-04-13'><h4 class='panel-title'>IL GIORNALE DI DOMANI</h4></a>
			</div><div id='news-container'><ul class='list-unstyled'><li style="clear:both; padding: 5px; border-top:1px solid #2D648B;">
			<img src="/upload/2018_04/430820_CfakepathSchermata20180411alle212521_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="/2018/04/13/bonifica-amianto-e-messa-in-sicurezza-delle-coperture/678886" rel="nofollow">Bonifica amianto e messa in sicurezza delle coperture</a></li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			
<!-- ########### Ad Script for viveremarche.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1933");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- ####### Fine Ad Script for viveremarche.it_1scroll_300x250 ################ -->
		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="text-align:center;" class="box_adv_13"></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-body no-pad">
			<div style="padding: 10px 5px;"><div class="text-center"><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank"><img src="https://www.viveresenigallia.it/upload/2011_05/92884_moschinisrl.jpg" alt="..."></a></div><div class="text-center">Agenzia Funebre Moschini S.R.L.<br>Via Armellini 10<br>60019 Senigallia AN<br>Tel: 071 65580 - 337 630693<br>335 8151161 - 335 6377924<br><a href="https://www.onoranzefunebrimoschinisrl.com" target="_blank">https://www.onoranzefunebrimoschinisrl.com</a><br></div><div class="text-center"><a href="https://www.onoranze-funebrinaof.com/" target="_blank"><img src="https://www.vivere.news/upload/2014_10/252931_naof2_std.jpg" alt="..."></a></div><div class="text-center">Onoranze Funebri NAOF di Biondi<br>Via Chiaravallese, 8<br>60027 Osimo AN<br>Biondi Enrico 340.4790418<br>Biondi Marco 339.4371398<br><a href="https://www.onoranze-funebrinaof.com/" target="_blank">https://www.onoranze-funebrinaof.com/</a><br></div><div class="text-center"><a href="https://www.servizifunebrialanuova.it/" target="_blank"><img src="https://www.vivere.news/upload/2018_01/417600_AlaNuova.jpg" alt="..."></a></div><div class="text-center">AlaNuova Onoranze Funebri<br><a href="https://www.servizifunebrialanuova.it/" target="_blank">https://www.servizifunebrialanuova.it/</a><br></div></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">ARTICOLI PI&Ugrave; LETTI</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><b>I 3 Articoli pi&ugrave; letti della settimana</b><ul><li><a href="index.php?page=articolo&articolo_id=677970">Striscia la Notizia torna all'ospedale di Senigallia: nuovo blitz di Chiara Squaglia</a> - (2747 Letture)</li><li><a href="index.php?page=articolo&articolo_id=678565">Ancona: Pedalata fatale. Addio a Roberto Mancini tecnico dell’Università, un cartello per ricordarlo in tutte le sedi</a> - (2651 Letture)</li><li><a href="index.php?page=articolo&articolo_id=678439">Ancona: stroncato da un malore mentre pedala, inutile l'intervento dell'eliambulanza</a> - (2302 Letture)</li></ul></div>		</div>
	</div>
		<div class="panel panel-default">
				<div class="panel-heading"><h4 class="panel-title">VIVERE ITALIA</h4></div>
				<div class="panel-body no-pad">
			<div class="cmpadding"><ul style="list-style:none; margin: 0; padding:0; line-height:1.5em;"><li style="clear:both; padding: 5px 0; border-top:1px solid #2D648B;">
			<img src="/upload/2018_04/430775_Cfakepathpiazzadelpopolo_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="index.php?page=articolo&articolo_id=678853" rel="nofollow">Roma: Internazionali di tennis, si giocherà anche in Piazza del Popolo</a></li><li style="clear:both; padding: 5px 0; border-top:1px solid #2D648B;">
			<img src="/upload/2018_04/430713_CfakepathDafbY5zX4A59896282_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="index.php?page=articolo&articolo_id=678810" rel="nofollow">Algeria: precipita aereo militare con 257 passeggeri, nessun superstite</a></li><li style="clear:both; padding: 5px 0; border-top:1px solid #2D648B;">
			<img src="/upload/2018_04/430711_Cfakepath3053124810588430575883341176958456582635520n_ralf.jpg" style="height:60px; float:left; padding-right:5px; padding-bottom:5px;">
			<a href="index.php?page=articolo&articolo_id=678809" rel="nofollow">Le vignette di AGJ: Roma-Barcellona 3-0</a></li><li style="clear:both; padding: 5px 0; border-top:1px solid #2D648B;">
			<img src="/upload/2017_11/408972_Cfakepathambulanza10_ralf.jpg" style="height:60px; float:right; padding-left:5px; padding-bottom:5px;">
			<a href="index.php?page=articolo&articolo_id=678768" rel="nofollow">Massa: furgone travolge anziani alla fermata dell'autobus, due vittime</a></li></ul><div class="clr"></div></div>		</div>
	</div>
	<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"></div>			</aside>
		</div>
	</div>
	<br><br>
	<div id='box_adv_17'><div class='box_adv_17'></div></div>
</div>
<!-- Footer -->
<footer class="ev-footer" role="contentinfo">
	<div class="container text-center small">
		Vivere Marche, testata edita da <a href="http://www.edizionivivere.it"> Vivere SRL</a>.Redattore capo <b>Giulia Mancinelli</b>, direttore responsabile <b>Michele Pinto</b>.Registrazione presso il tribunale di Ancona n° 9 del 30 Agosto 2017. Iscrizione ROC 30223. Redazione: Via Mamiani 26, 60019 Senigallia AN Tel. 071.7921452.<br> Webmaster: <a href="http://posanza.com">Roberto Posanzini</a>.<br>RSS: <a href="http://feeds.feedburner.com/viveremarche">http://feeds.feedburner.com/viverelemarche</a>. <a href="http://www.edizionivivere.it/privacy.html">Informativa sulla Privacy</a>.<br>Pubblicità <b>Michele Pinto</b> 380.6026026.<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=301712&screenLayer=1&mode=NONE&home=http://www.edizionivivere.it"></script>				<div id="microtime">Pagina generata in 0.11 secondi</div>
	</div>
</footer>

<!-- Banner Footer Slide Up -->
<!-- / Banner Footer Slide Up -->

<script type="text/javascript" charset="UTF-8" src="/js/cookie.php"></script>
<script src="/library/bootstrap/js/bootstrap.min.js"></script>
<script src="/js/ie10-viewport-bug-workaround.js"></script>
<script src="/js/eldarion-ajax.min.js"></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/js/bootstrap-datepicker.min.js'></script>
<script type='text/javascript' src='/library/bootstrap-datepicker/locales/bootstrap-datepicker.it.min.js'></script>
<script src="/js/jquery.vticker.js"></script>
<script src="/js/bootstrap-submenu.min.js" defer></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script>
<script type="text/javascript">
$(document).ready(function(){
	
	$('[data-toggle="offcanvas"]').click(function () {
		$('.row-offcanvas').toggleClass('active');
	});

	setInterval(function(){$.post("/ajax/keep_session_alive/");},300000); //refreshes 5 minuti = 300000
	
	//banner footer
	$('.dropdown-submenu > a').submenupicker();
	
	//titoli odierni
	$('.toggle_container1').hide();
	$('a.trigger1').click(function(){
		$(this).toggleClass('active').next().slideToggle('fast');
		$(this).hide();
		return false;
	});
	/*
	 * box_adv
	 * qundo stringo alcuni banner scompaiono
	 */
	function getADV(w){
		var param = 'w='+w;
		for (var i in itemPerZona){
			param += '&z'+i+'='+itemPerZona[i];
		}
		var d = new Date();
		param += '&_' + d.getTime();
		//console.log(param);
		$.getJSON( "/ajax/adv/?"+param, function( data ) {
//			$('.box_adv_10').html('');
			//console.log($('.box_adv_11').html().length);
			for (var i in itemPerZona){
				//reset
				$('.box_adv_'+i).each(function(i){$(this).html('');});
				//inject
				if(itemPerZona[i] > 0){
					$.each( data['z'+i], function( key, val ) {
						$('.box_adv_'+i).each(function(i){
							//if(i == 11) console.log($(this).html());
							if($(this).html().length === 0){
								$(this).html(val);
								return false;
							}
						});	
					});
				}
			}
		});
	}
	//var EvWidth = 'md';
	var EvWidth = 'md';
	if($(window).width() < 768){
		EvWidth = 'xs';
	}
	$(window).resize(function() {
		if(EvWidth == 'xs' && $(window).width() >= 760){
			EvWidth = 'md';
			getADV(EvWidth);
		} else if(EvWidth == 'md' && $(window).width() < 760){
			EvWidth = 'xs';
			getADV(EvWidth);
		}
	});
	//reset
	//$('.box_adv_10').html('');
	//$('.box_adv_10').each(function(i){$(this).html('');});
	//$('.box_adv_11').each(function(i){$(this).html('');});
	//init
	var itemPerZona = {
			10 : $('.box_adv_10').length,
			11 : $('.box_adv_11').length,
			12 : $('.box_adv_12').length,
			13 : $('.box_adv_13').length,
			14 : $('.box_adv_14').length,
			15 : $('.box_adv_15').length,
			16 : $('.box_adv_16').length,
			17 : $('.box_adv_17').length
	}
	//console.log(itemPerZona);
	getADV(EvWidth);
	//for (var key in itemPerZona){console.log(itemPerZona[key]);}
	//$('*[class^="box_adv_"]').each(function(k,v){console.log(v);});
});
</script>
</body>
</html>